<!DOCTYPE html>
<html class="art clean section_meninger theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="vol"/>
<title>– Når intensjonen blir utydelig, om Sandnes-prosessen -Vesterålen Online</title>
<meta name="description" content="" />
<meta name="keywords" content="nyheter,sortland,hadsel,øksnes,andøy,andenes,stokmarknes,vesterålen" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vol/css/vol.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vol/css/shame.vol.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.sport.min.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/vol/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="389009051170447"/>
<meta property="og:image" content="http://www.vol.no/incoming/article14481016.ece/7wkiq4/ALTERNATES/w980-default/Sandnes.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="– Når intensjonen blir utydelig, om Sandnes-prosessen"/>
<meta property="og:url" content="http://www.vol.no/meninger/2017/04/02/%E2%80%93-N%C3%A5r-intensjonen-blir-utydelig-om-Sandnes-prosessen-14540749.ece"/>
<meta property="og:site_name" content="vol.no"/>
<meta property="article:published_time" content="2017-04-02T15:10:00+01:00"/>
<meta property="article:modified_time" content="2017-04-02T13:37:38+01:00"/>
<meta name="author" property="article:author" content="Kari Randen Hatløy, mor til 2 barn på Sandnes skole"/>
<link rel="pingback" href="http://www.vol.no/xmlrpc"/>
<meta name="cXenseParse:title" content="– Når intensjonen blir utydelig, om Sandnes-prosessen"/>
<meta name="cXenseParse:recs:articleid" content="14540749"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vol-access" content="free"/>
<meta name="cXenseParse:vol-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.vol.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 188, secId: 4799, artId: 14540749
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2_disabled'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<link rel="alternate" title="vol RSS" href="http://www.vol.no/meninger/?widgetName=polarisFeeds&amp;widgetId=6351417&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="vol RSS" href="http://www.vol.no/meninger/?widgetName=polarisFeeds&amp;widgetId=6351419&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vol/css/vol_extra.css"/>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4799&pubId=188&cat=news&meta=classic&objId=14540749&type=article&title=%e2%80%93+N%c3%a5r+intensjonen+blir+utydelig%2c+om+Sandnes-prosessen&url=http%3a%2f%2fwww.vol.no%2fmeninger%2f2017%2f04%2f02%2f%25E2%2580%2593-N%25C3%25A5r-intensjonen-blir-utydelig-om-Sandnes-prosessen-14540749.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4799&amp;pubId=188&amp;cat=news&amp;meta=classic&amp;objId=14540749&amp;type=article&amp;title=%e2%80%93+N%c3%a5r+intensjonen+blir+utydelig%2c+om+Sandnes-prosessen&amp;url=http%3a%2f%2fwww.vol.no%2fmeninger%2f2017%2f04%2f02%2f%25E2%2580%2593-N%25C3%25A5r-intensjonen-blir-utydelig-om-Sandnes-prosessen-14540749.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="389009051170447"></div>
<div id="viewport">
<div id="outer">
<div class="volLokal">
<dl>
<dt>Les din lokalavis</dt>
<dd class="andoyposten"><a href="http://www.vol.no/andoyposten/minside">Andøyposten</a></dd>
<dd class="vesteraalensavis"><a href="http://www.vol.no/vesteraalensavis/minside">Vesteraalens Avis</a></dd>
<dd class="sortlandsavisa"><a href="http://www.vol.no/sortlandsavisa/minside">SortlandsAvisa</a></dd>
</dl>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948915|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948915|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper1_180x500;cookie=info;grp=498070486" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948915|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper1_180x500;cookie=info;grp=498070486" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948936|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948936|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper2_180x500;cookie=info;grp=498070486" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948936|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper2_180x500;cookie=info;grp=498070486" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html">
<iframe width="980" height="2000" scrolling="no" frameborder="0" src="http://www.jungeltelegrafen.no/2/prof_180x2000.aspx"></iframe>
</div>
</div>
<div class="outerAdLeft" id="adRight">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="volLokal">
<div class="tip-link">
<a href="#tipsoss">Tips oss</a>
</div>
<dl>
<dt>Les din lokalavis</dt>
<dd class="andoyposten"><a href="http://www.vol.no/andoyposten/minside">Andøyposten</a></dd>
<dd class="vesteraalensavis"><a href="http://www.vol.no/vesteraalensavis/minside">Vesteraalens Avis</a></dd>
<dd class="sortlandsavisa"><a href="http://www.vol.no/sortlandsavisa/minside">SortlandsAvisa</a></dd>
</dl>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.vol.no/" class="logo"><span>vol.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.vol.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://vol.alda.no/minside?aviskode=VOL">Min side</a></li>
<li><a class="" href="http://vol.alda.no/endreprofil?aviskode=VOL">Min bruker</a></li>
<li><a class="" href="http://www.vol.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '57b2f4f22fa89c125c84ba73',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301758,
subscriberUser:true,
shortcode: 'VOL',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSubscribe hidden" >
<a href="http://vol.alda.no/bliabonnent?aviskode=VOL">Bli abonnent</a>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på vol.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden parent">
<a target="_top" href="http://www.vol.no/">
<span>Forsiden</span>
</a>
<ul class="level2 submenu1">
<li class="topItem">
<a target="_top" href="http://www.vol.no/festeralen/">
<span>Fæsterålen</span>
</a>
</li>
<li>
<a target="_top" href="http://jungeltelegrafen.vol.no/">
<span>Jungeltelegrafen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/jobb/">
<span>Jobb</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/tjenester/webcam/article6592745.ece">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://kino.vol.no/">
<span>Kino</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/kultur/kulturkalender/">
<span>Kulturkalenderen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/eiendom/">
<span>Eiendom</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/article10964055.ece">
<span>Del video eller bilder med oss</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.vol.no/nyheter/">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.vol.no/nyheter/andoy/">
<span>Andøy</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/bo/">
<span>Bø</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/hadsel/">
<span>Hadsel</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/lodingen/">
<span>Lødingen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/sortland/">
<span>Sortland</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/oksnes/">
<span>Øksnes</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/ukensparkering/">
<span>Ukas parkering</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.vol.no/tv/">
<span>VOL-TV</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.vol.no/meninger/" class="active">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/dodsfall/">
<span>Dødsfall</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.vol.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://kino.vol.no/">
<span>Kino</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.vol.no/sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.vol.no/sport/resultater/">
<span>Resultater</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.vol.no/bildegalleri/">
<span>Bilder</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.vol.no/kontaktoss/">
<span>Kontakt</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<div class="widget polarisCode html">
<h3 class="menuTitle">Kundeservice</h3>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner half kundeservice">
<a href="/kundeservice/">Kundeservice</a>
</div>
<div class="banner half minside">
<a href="http://vol.alda.no/?aviskode=VOL">Min side</a>
</div>
</div>
<div class="row" >
<div class="banner half kulturkalender">
<a href="/kultur/kulturkalender/">Kulturkalender</a>
</div>
<div class="banner half jungeltelegrafen">
<a href="http://jungeltelegrafen.vol.no/">Jungeltelegrafen</a>
</div>
</div>
<div class="row" >
<div class="banner half vol-marked">
<a href="http://www.vol.no/marked/2016/05/23/Annonsering-p%C3%A5-VOL-12776257.ece">VOL Marked</a>
</div>
<div class="banner half eavis">
<a href="/kundeservice/e-avis/">Les eAvis</a>
</div>
</div>
<div class="row" >
<div class="banner half skattelister">
<a href="/skatt/?kommuneId=1866">Skattelister</a>
</div>
<div class="banner half eiendom">
<a href="/eiendom/">Eiendom</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948959|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948959|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Toppbanner_980x150;cookie=info;grp=498070486" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948959|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Toppbanner_980x150;cookie=info;grp=498070486" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 newsflash"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.vol.no/">Forsiden</a> / <a href="http://www.vol.no/meninger/">Meninger</a>
<h1 class="title">
<span class="t100">
– Når intensjonen blir utydelig, om Sandnes-prosessen
</span>
</h1>
</div>
<h3 class="kicker">Mamma ved Sandnes skole, Kari Randen Hatløy:</h3>
<h1 class="title">
<span class="t100">
– Når intensjonen blir utydelig, om Sandnes-prosessen
</span>
</h1>
<div class="articleMeta" >
<span class="sectionTitle">Meninger</span>
<div >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Kari Randen Hatløy, mor til 2 barn på Sandnes skole</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-04-02 03:10"><span class="label">Publisert:</span> 02.04 2017 15:10
</time>
<time class="modified" datetime="2017-04-02 03:10"><span class="label">Sist oppdatert:</span> 02.04 2017 15:10
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
<div class="widget polarisMarketing placement adtech">
<div id="miniboardContainer">
<div id="miniboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261490|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Mininboard_380x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:380px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261490|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Mininboard_380x600;cookie=info;grp=498070486" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261490|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Mininboard_380x600;cookie=info;grp=498070486" border="0" alt="[Alt-Text]" width="380" height="600" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>Leser i BLV 1.4.2017 at hovedtillitsvalgte fra fire organisasjoner og verneombudet mener at Sandnes-prosessen har vært bred og god.</p><p><strong><a href="http://www.vol.no/vesteraalensavis/2017/04/01/Vi-st%C3%B8tter-arbeidsgiver-14538188.ece" target="_blank">Les også VOL sin sak her.</a></strong></p><p>Jeg sitter igjen som et spørsmålstegn, og minnes at fungerende rådmann har tatt selvkritikk på måten prosessen har blitt gjennomført, og ønsker å restarte. </p><p>Jeg lurer på hva intensjonen med denne meningsutvekslingen er. Jeg klarer å få med meg at de er der ”<em>på vegne av kommunalt ansatte som må gjennomføre et kommunalt vedtak</em>”. Det blir presisert at de snakker om selve vedtaket: </p><p> <div class="article news default textSize5 ">
<figure class="media image large left ">
<a href="http://www.vol.no/nyheter/hadsel/2017/03/30/V%C3%A5r-tillit-til-posisjon-og-adminstrasjon-er-ikke-til-stede-14525470.ece">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article14525367.ece/kg1nb8/ALTERNATES/w{width}-default/IMG_6355.JPG"
data-alt=""
data-lazyload=""
data-lazyload-offset="">
</div>
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Veronica Vangen Evensen Sandnes FAU:
</h4>
<h3 class="headline">
<span class="t85">
<a href="http://www.vol.no/nyheter/hadsel/2017/03/30/V%C3%A5r-tillit-til-posisjon-og-adminstrasjon-er-ikke-til-stede-14525470.ece">
- Vår tillit til posisjon og adminstrasjon er ikke til stede
</a>
</span>
</h3>
<p class="lead">FAU-leder ved Sandnes skole, Veronica Vangen Evensen, var ikke nådig under sin orientering i formannskapet i Hadsel torsdag formiddag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/03/30/V%C3%A5r-tillit-til-posisjon-og-adminstrasjon-er-ikke-til-stede-14525470.ece">Les mer</a>
<a class="totalComments" href="http://www.vol.no/nyheter/hadsel/2017/03/30/V%C3%A5r-tillit-til-posisjon-og-adminstrasjon-er-ikke-til-stede-14525470.ece#disqus_thread" data-disqus-identifier="14525470">&nbsp;</a>
</p>
</div>
</div>
</div>
”<em>I debatten er det blitt ei blanding av diskusjon om kommunestyrevedtaket, gjennomføringen, og et friskole-initiativ. Det vi snakker om, er vedtaket,  sier Lillevik</em>”, (Bladet Vesterålen 1.4.2017). </p><p>Men hva sier overskriften: </p><p>”-<em>Sandnes-prosessen har vært god</em>”. </p><p>Og lenger ned: </p><p> <div class="article news default textSize5 ">
<figure class="media image large left ">
<a href="http://www.vol.no/nyheter/hadsel/2017/03/30/Kan-vi-restarte-prosessen-14525318.ece">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article14525285.ece/hg818m/ALTERNATES/w{width}-default/IMG_6346.JPG"
data-alt=""
data-lazyload=""
data-lazyload-offset="">
</div>
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fungerende rådmann Tommy Løveng Hansen:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/hadsel/2017/03/30/Kan-vi-restarte-prosessen-14525318.ece">
- Kan vi restarte prosessen?
</a>
</span>
</h3>
<p class="lead">Fungerende rådmann for dagen, Tommy Løveng Hansen, manet til en restart av prosessen under sitt innlegg i orienteringen om prosessen rundt Sandnes skole og flytting av elever.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/03/30/Kan-vi-restarte-prosessen-14525318.ece">Les mer</a>
<a class="totalComments" href="http://www.vol.no/nyheter/hadsel/2017/03/30/Kan-vi-restarte-prosessen-14525318.ece#disqus_thread" data-disqus-identifier="14525318">&nbsp;</a>
</p>
</div>
</div>
</div>
”<em>Bedre prosess enn Innlandet</em>”, ”<em>påstander om manglende informasjon</em>”, ”<em>bekymret for læringsmiljøet for de unge</em>”, ”<em>sykemeldinger på Sandnes skole på grunn av arbeidsmiljø</em>” og ”<em>vi er for offentlig skole og imot privatskoler</em>”. </p><p>Her snakkes det ikke om selve vedtaket, men om gjennomføringen, og dens konsekvenser, samt syn på friskoleinitiativ. Dette blir en sammensausing av meninger som skaper forvirring og utydelighet omkring intensjonen.</p><p> </p><p>Jeg forstår utfra artikkelen at hovedtillitsvalgt-forumet mener at kritikk mot prosessen går ut over arbeidsmiljøet, og at noen ikke respekterer vedtaket. Jeg har ikke klart for meg hvem som ikke respekterer vedtaket. Er det skolen, lærere, foreldre, elever, politikere? Jeg får med meg at foreldrene nevnes. Da burde jeg kanskje følt meg truffet? </p><p>Som forelder har jeg vært svært kritisk til kommuneadministrasjonens gjennomføring av prosessen, da den ikke har vært forankret i noe organ som gir partene reell medvirkning. </p><p>Dette handler IKKE om mangel på respekt for vedtaket. Det må være lov å kritisere og protestere mot administrative prosesser, uten at en skal bli skyldig i å forårsake dårlig arbeidsmiljø hos de som skal gjennomføre kommunale vedtak, eller for den del skyldig i sykemeldinger på Sandnes skole. </p><p>Jeg ber om at hovedtillitsvalgt-forumet presiserer hvem som skal være mottaker til denne kritikken. </p><p>Jeg ønsker også en konkretisert begrunnelse for hvordan de kan hevde at vedtaket ikke respekteres.  Utydelighet skaper usikkerhet, kaos, sinne og misforståelser. Utydelighet tåkelegger og skaper unødvendig støy, og den stjeler tiden og energien vår. Jeg er redd temperaturen vil stige ytterligere i denne debatten.</p><p> </p><p> </p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '0b430e54bcde15a2a02b5698e77fd7f3068e1e0d';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på vol.no:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande" data-action="recommend"></div>
</div>
<div class="widget polarisCode html">
<p style="font-size:14px">&nbsp;<br>
<b>VOLs debattregler:</b><br>
1. Debatt på VOL forhåndsredigeres ikke. <br>
2. Trakassering, trusler eller hatske meldinger blir slettet. <br>
3. Forøvrig oppfordrer vi til en saklig og respektfull tone i debatten. </p>
</div>
<div id="art_4799" class="widget polarisFacebook comments pullLeft js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.vol.no/meninger/article14540749.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboardContainer">
<div id="netboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948841|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Netboard_580x400;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:580px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948841|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Netboard_580x400;cookie=info;grp=498070486" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948841|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Netboard_580x400;cookie=info;grp=498070486" border="0" alt="[Alt-Text]" width="580" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a8845dd7b42658" async="async"></script>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = 'b4bb0fbb22dbe6436f9926a04136a906a2ab2bd4';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId : targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Meninger
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/meninger/2017/04/02/%E2%80%93-Nei-til-salg-av-Norges-kyst-14540909.ece">
<img src="http://www.vol.no/article10900496.ece/xhqd1j/ALTERNATES/w80-square/tr%C3%A5ler2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
AUF i Nord-Norge om pliktsystemet:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/meninger/2017/04/02/%E2%80%93-Nei-til-salg-av-Norges-kyst-14540909.ece">
– Nei til salg av Norges kyst
</a>
</span>
</h3>
<p class="lead">AUF reagerer sterkt på fiskeriminister Sandbergs forslag om å oppheve pliktsystemet for torsketrålere.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/meninger/2017/04/02/%E2%80%93-Nei-til-salg-av-Norges-kyst-14540909.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/meninger/2017/04/01/%E2%80%93-L%C3%A6rermangel-ute-av-kontroll-14537869.ece">
<img src="http://www.vol.no/article11593909.ece/t3gdru/ALTERNATES/w80-square/high_ta04f11d.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Utdanningsforbundet Nordland:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/meninger/2017/04/01/%E2%80%93-L%C3%A6rermangel-ute-av-kontroll-14537869.ece">
– Lærermangel ute av kontroll
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/meninger/2017/04/01/%E2%80%93-L%C3%A6rermangel-ute-av-kontroll-14537869.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/meninger/2017/04/01/Spent-p%C3%A5-om-Venstre-er-et-milj%C3%B8parti-etter-landsm%C3%B8tet-14537801.ece">
<img src="http://www.vol.no/incoming/article13668077.ece/8248vk/ALTERNATES/w80-square/Frederic-Hauge.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/meninger/2017/04/01/Spent-p%C3%A5-om-Venstre-er-et-milj%C3%B8parti-etter-landsm%C3%B8tet-14537801.ece">
- Spent på om Venstre er et miljøparti etter landsmøtet
</a>
</span>
</h3>
<p class="lead">- Venstre kan ikke skryte av sin Lofoten-seier hvis de ikke gjør alt de kan for å stoppe 24. konsesjonsrunde, sier Bellona-leder Frederic Hauge.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/meninger/2017/04/01/Spent-p%C3%A5-om-Venstre-er-et-milj%C3%B8parti-etter-landsm%C3%B8tet-14537801.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/meninger/leserinnlegg/2017/03/31/%E2%80%93-%C2%ABTitusenvis-av-arbeidsplasser%C2%BB-14531365.ece">
<img src="http://www.vol.no/incoming/article14113957.ece/mjgpi6/ALTERNATES/w80-square/Cumming.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/meninger/leserinnlegg/2017/03/31/%E2%80%93-%C2%ABTitusenvis-av-arbeidsplasser%C2%BB-14531365.ece">
– «Titusenvis av arbeidsplasser»?!
</a>
</span>
</h3>
<p class="lead">– Det ville være et mirakel, fnyser Wenche Cumming i Folkeaksjonen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/meninger/leserinnlegg/2017/03/31/%E2%80%93-%C2%ABTitusenvis-av-arbeidsplasser%C2%BB-14531365.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261491|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Langknapp3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261491|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp3_980x150;cookie=info;grp=498070486" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261491|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp3_980x150;cookie=info;grp=498070486" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261494|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Langknapp4__980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261494|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp4__980x150;cookie=info;grp=498070486" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261494|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp4__980x150;cookie=info;grp=498070486" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261492|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261492|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner1_980x150;cookie=info;grp=183879174" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261492|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner1_980x150;cookie=info;grp=183879174" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261489|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Midtbanner2_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261489|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner2_980x150;cookie=info;grp=183879174" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261489|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner2_980x150;cookie=info;grp=183879174" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/meninger/2017/04/02/%E2%80%93-N%C3%A5r-intensjonen-blir-utydelig-om-Sandnes-prosessen-14540749.ece">
<img src="http://www.vol.no/incoming/article14481016.ece/7wkiq4/ALTERNATES/w180-default/Sandnes.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Mamma ved Sandnes skole, Kari Randen Hatløy om prosessen rundt Sandnes skole:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/meninger/2017/04/02/%E2%80%93-N%C3%A5r-intensjonen-blir-utydelig-om-Sandnes-prosessen-14540749.ece">
– Har ikke vi lov å kritisere prosessen?
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/meninger/2017/04/02/%E2%80%93-N%C3%A5r-intensjonen-blir-utydelig-om-Sandnes-prosessen-14540749.ece">Leserinnlegg</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/hadsel/2017/04/02/Vester%C3%A5linger-gjorde-det-skarpt-i-ETS-Open-14540727.ece">
<img src="http://www.vol.no/incoming/article14540682.ece/kha4m8/ALTERNATES/w180-default/Ronja%20Elida%20Ongstad%20og%20Trine%20Lise%20Larsen%20%20(nr%201%20og%202%20fra%20vesntre)%20stakk%20av%20med%20to%20av%20fire%20priser%20for%20beste%20ut%C3%B8ver%20blandt%20over%2090%20deltakere%20etter%20to%20gull%20hver%20i%20mesterskapet..jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Taekwon-Do-klubber på turnering:
</h4>
<h3 class="headline">
<span class="t110">
<a href="http://www.vol.no/nyheter/hadsel/2017/04/02/Vester%C3%A5linger-gjorde-det-skarpt-i-ETS-Open-14540727.ece">
Vesterålinger sopte inn edle metaller
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/04/02/Vester%C3%A5linger-gjorde-det-skarpt-i-ETS-Open-14540727.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/vesteraalensavis/2017/04/02/Politikerne-og-ansatte-uenige-om-overflytting-14538190.ece">
<img src="http://www.vol.no/incoming/article14538189.ece/5vhdu7/ALTERNATES/w180-default/30nyheiendom__1_of_1__2.jpg" alt="" title="Hadsel eiendom" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Disputten rundt Hadsel Eiendom fortsetter:
</h4>
<h3 class="headline">
<span class="t140">
<a href="http://www.vol.no/vesteraalensavis/2017/04/02/Politikerne-og-ansatte-uenige-om-overflytting-14538190.ece">
Politikerne og ansatte uenige om overflytting </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/vesteraalensavis/2017/04/02/Politikerne-og-ansatte-uenige-om-overflytting-14538190.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/sport/2017/04/02/Bastian-Holst-kretsmester-for-tiende-gang-14540549.ece">
<img src="http://www.vol.no/incoming/article14540999.ece/vq9fe6/ALTERNATES/w180-default/bastian%20holst.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t130">
<a href="http://www.vol.no/sport/2017/04/02/Bastian-Holst-kretsmester-for-tiende-gang-14540549.ece">
Bastian Holst kretsmester for tiende gang
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/sport/2017/04/02/Bastian-Holst-kretsmester-for-tiende-gang-14540549.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/sport/2017/04/02/%C3%98KSIL-til-semi-i-sesongavslutninga-14540297.ece">
<img src="http://www.vol.no/incoming/article14540294.ece/v4reof/ALTERNATES/w180-default/vxc99ewtVCj1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.vol.no/sport/2017/04/02/%C3%98KSIL-til-semi-i-sesongavslutninga-14540297.ece">
ØKSIL til semi i sesongavslutninga
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/sport/2017/04/02/%C3%98KSIL-til-semi-i-sesongavslutninga-14540297.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/vesteraalensavis/2017/04/02/Reno-Vest-en-milj%C3%B8sinke-14538192.ece">
<img src="http://www.vol.no/incoming/article14538191.ece/ebc9rz/ALTERNATES/w180-default/3462027.jpg" alt="" title="Posespørsmål: Thomas Sefranek fra Melbu er kritisk til at Reno-Vest oppforder til bruk av handlenett. Bildet er fra sorteringsstasjonen på Ramnflauget." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Hvorfor handlenett, spør Thomas Sefranek: </h4>
<h3 class="headline">
<span class="t130">
<a href="http://www.vol.no/vesteraalensavis/2017/04/02/Reno-Vest-en-milj%C3%B8sinke-14538192.ece">
- Reno-Vest, en miljøsinke? </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/vesteraalensavis/2017/04/02/Reno-Vest-en-milj%C3%B8sinke-14538192.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/sport/2017/04/02/FK-Varg-klar-for-NM-etter-storseier-14540317.ece">
<img src="http://www.vol.no/incoming/article14540314.ece/vhc5aq/ALTERNATES/w180-default/image1.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.vol.no/sport/2017/04/02/FK-Varg-klar-for-NM-etter-storseier-14540317.ece">
FK Varg klar for NM etter storseier
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/sport/2017/04/02/FK-Varg-klar-for-NM-etter-storseier-14540317.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2017/04/02/Mer-skyer-og-h%C3%B8yere-temperaturer-14538208.ece">
<img src="http://www.vol.no/incoming/article12218668.ece/rr4rbd/ALTERNATES/w180-default/v%C3%A6r%20overskyet%20vinter%20sn%C3%B8%20tre%20ensomhet%20skyet%20skyer%20natur" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Søndagsværet i Vesterålen:
</h4>
<h3 class="headline">
<span class="t140">
<a href="http://www.vol.no/nyheter/2017/04/02/Mer-skyer-og-h%C3%B8yere-temperaturer-14538208.ece">
Nyt finværet mens du kan
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/04/02/Mer-skyer-og-h%C3%B8yere-temperaturer-14538208.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/hadsel/2017/04/01/St%C3%B8dig-leken-og-proff-musikkfest-14539705.ece">
<img src="http://www.vol.no/incoming/article14539704.ece/r8n2su/ALTERNATES/w180-default/IMG_0376.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Melbo Musikkforening imponerte:
</h4>
<h3 class="headline">
<span class="t130">
<a href="http://www.vol.no/nyheter/hadsel/2017/04/01/St%C3%B8dig-leken-og-proff-musikkfest-14539705.ece">
Stødig, leken og proff musikkfest </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/04/01/St%C3%B8dig-leken-og-proff-musikkfest-14539705.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/hadsel/2017/04/01/Nordaf%C3%B8rr-i-bilder-14539823.ece">
<img src="http://www.vol.no/incoming/article14539754.ece/sdecw1/ALTERNATES/w180-default/IMG_0306.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Melbo Musikkforenings konsert:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/hadsel/2017/04/01/Nordaf%C3%B8rr-i-bilder-14539823.ece">
Nordaførr i bilder
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/04/01/Nordaf%C3%B8rr-i-bilder-14539823.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261493|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Midtbanner3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261493|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner3_980x150;cookie=info;grp=183879174" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261493|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner3_980x150;cookie=info;grp=183879174" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/oksnes/2017/04/01/80-%C3%A5rig-legende-og-LVO-trollbandt-i-Myre-kirke-14539873.ece">
<img src="http://www.vol.no/incoming/article14539857.ece/wxrr07/ALTERNATES/w180-default/17742458_10154180925077000_1075824780_n.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t125">
<a href="http://www.vol.no/nyheter/oksnes/2017/04/01/80-%C3%A5rig-legende-og-LVO-trollbandt-i-Myre-kirke-14539873.ece">
80-årig legende og LVO trollbandt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/oksnes/2017/04/01/80-%C3%A5rig-legende-og-LVO-trollbandt-i-Myre-kirke-14539873.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/sortland/2017/04/01/Ti-sangkor-briljerte-14539644.ece">
<img src="http://www.vol.no/incoming/article14539645.ece/qujfd3/ALTERNATES/w180-default/kor.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/sortland/2017/04/01/Ti-sangkor-briljerte-14539644.ece">
Ti sangkor briljerte
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2017/04/01/Ti-sangkor-briljerte-14539644.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/sortlandsavisa/2017/04/01/Velo-Varetaxi-%C3%B8kte-med-to-millioner-kroner-i-2016-14532439.ece">
<img src="http://www.vol.no/incoming/article14538140.ece/yfs4kw/ALTERNATES/w180-default/velo1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/sortlandsavisa/2017/04/01/Velo-Varetaxi-%C3%B8kte-med-to-millioner-kroner-i-2016-14532439.ece">
Velo Varetaxi økte med to millioner kroner i 2016
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/sortlandsavisa/2017/04/01/Velo-Varetaxi-%C3%B8kte-med-to-millioner-kroner-i-2016-14532439.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/andoy/2017/04/01/Tre-vester%C3%A5linger-til-finale-14539169.ece">
<img src="http://www.vol.no/incoming/article14539167.ece/7701sw/ALTERNATES/w180-default/file.jpeg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vinter-NM for stående fuglehunder i Andøy:
</h4>
<h3 class="headline">
<span class="t130">
<a href="http://www.vol.no/nyheter/andoy/2017/04/01/Tre-vester%C3%A5linger-til-finale-14539169.ece">
Tre vesterålinger klare for finale
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/andoy/2017/04/01/Tre-vester%C3%A5linger-til-finale-14539169.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/sortland/2017/04/01/Ambulansen-opptatt-i-annet-oppdrag-%E2%80%93-brannvesenet-m%C3%A5tte-frakte-skadd-pasient-selv-14537258.ece">
<img src="http://www.vol.no/incoming/article14537262.ece/ryk6o/ALTERNATES/w180-default/dfasdawr.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Brann i bolighus i Sigerfjord fredag kveld:
</h4>
<h3 class="headline">
<span class="t105">
<a href="http://www.vol.no/nyheter/sortland/2017/04/01/Ambulansen-opptatt-i-annet-oppdrag-%E2%80%93-brannvesenet-m%C3%A5tte-frakte-skadd-pasient-selv-14537258.ece">
Brannvesenet måtte frakte skadd pasient selv da ambulansen ikke kunne komme
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2017/04/01/Ambulansen-opptatt-i-annet-oppdrag-%E2%80%93-brannvesenet-m%C3%A5tte-frakte-skadd-pasient-selv-14537258.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/sortland/2017/04/01/Arbeidstilsynet-truer-med-tvangsmulkt-14538067.ece">
<img src="http://www.vol.no/incoming/article14015268.ece/tl9gzx/ALTERNATES/w180-default/brannskisse1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Arbeidstilsynet truer med tvangsmulkt:
</h4>
<h3 class="headline">
<span class="t95">
<a href="http://www.vol.no/nyheter/sortland/2017/04/01/Arbeidstilsynet-truer-med-tvangsmulkt-14538067.ece">
Sortland kommune risikerer 2500 kr. i dagsbot ved fristbrudd </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2017/04/01/Arbeidstilsynet-truer-med-tvangsmulkt-14538067.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2017/04/01/F%C3%A6rre-trafikkdrepte-i-2017-14537962.ece">
<img src="http://www.ht.no/incoming/article12733482.ece/gl9px5/ALTERNATES/w180-default/03NYH%20Fart%20Sollia%20(2).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t160">
<a href="http://www.vol.no/nyheter/2017/04/01/F%C3%A6rre-trafikkdrepte-i-2017-14537962.ece">
Ti færre drept i trafikken så langt i 2017
</a>
</span>
</h3>
<p class="lead">
</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/04/01/F%C3%A6rre-trafikkdrepte-i-2017-14537962.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/vesteraalensavis/2017/04/01/Vi-st%C3%B8tter-arbeidsgiver-14538188.ece">
<img src="http://www.vol.no/incoming/article14538187.ece/uxq4hw/ALTERNATES/w180-default/01NYH%20fagforeninger.jpg" alt="" title="Sandnes skole: Karoline Rask (Fagforbundet), Tom Harry Hansen (Utdanningsforbundet og Kristin Albrigtsen (Fagforbundet) støtter arbeidsgiver i arbeidet med Sandnes skole." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Arbeidstagerorganisasjoner i Hadsel:
</h4>
<h3 class="headline">
<span class="t120">
<a href="http://www.vol.no/vesteraalensavis/2017/04/01/Vi-st%C3%B8tter-arbeidsgiver-14538188.ece">
- Støtter kommunen i prosessen rundt Sandnes skole </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/vesteraalensavis/2017/04/01/Vi-st%C3%B8tter-arbeidsgiver-14538188.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/meninger/2017/04/01/%E2%80%93-L%C3%A6rermangel-ute-av-kontroll-14537869.ece">
<img src="http://www.ht.no/ntb/article11593909.ece/t3gdru/ALTERNATES/w180-default/high_ta04f11d.jpg" alt="" title="Illustrasjonsfoto. Foto: Berit Roald / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Utdanningsforbundet Nordland:
</h4>
<h3 class="headline">
<span class="t135">
<a href="http://www.vol.no/meninger/2017/04/01/%E2%80%93-L%C3%A6rermangel-ute-av-kontroll-14537869.ece">
– Lærermangel ute av kontroll
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/meninger/2017/04/01/%E2%80%93-L%C3%A6rermangel-ute-av-kontroll-14537869.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/sortlandsavisa/2017/04/01/Kan-bli-170-kroner-i-bompenger-til-Tjeldsund-14532464.ece">
<img src="http://www.vol.no/incoming/article14532463.ece/ls6ntq/ALTERNATES/w180-default/30NYHBomstasjoner%20alternat.jpg" alt="" title="bomstasjoner her? Her er ett av alternativene styringsstaben til Statens vegvesen foreslår til den kommende Hålogalandsveien. Med disse skisserte bomplasseringene vil en tur fra Sortland til Tjeldsund koste minst 170 kroner hver vei for lette kjøretøy, og det dobbelte for tunge kjøretøy.
Kart: Statens vegvesen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vegvesenet med bompengestudie:
</h4>
<h3 class="headline">
<span class="t90">
<a href="http://www.vol.no/sortlandsavisa/2017/04/01/Kan-bli-170-kroner-i-bompenger-til-Tjeldsund-14532464.ece">
Kan bli 170 kroner i bompenger til Tjeldsund
</a>
</span>
</h3>
<p class="lead"> </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/sortlandsavisa/2017/04/01/Kan-bli-170-kroner-i-bompenger-til-Tjeldsund-14532464.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.vol.no">VOL</a></h3>
<p>
<span class="role">VOL redaksjon</span>
<a href="mailto:red@vol.no">red@vol.no</a>
</p>
<p>
<span class="role">VOL marked</span>
<a href="mailto:marked@vol.no">marked@vol.no</a>
</p>
<p>
<span class="role">VOL sentralbord</span>
76 12 02 00
</p>
<p>
<span class="role">Sortland Storsenter/Strandgata 24</span>
PB 477, 8401 Sortland
</p>
</p>
</p>
<p>&nbsp;<br></p>
<p>
<span class="role">Ansvarlig redaktør i<br>VOL og SortlandsAvisa</span>
<a href="mailto:geir@vesteraalensavis.no">Geir Bjørn Nilsen</a>
</p>
<p>
<span class="role">Salgssjef</span>
<a href="mailto:martin.meisterlin@vol.no">Martin Meisterlin</a>
</p>
</div>
<div class="footerContact footerBlock" >
<p>
<span class="role"><b>VOL Vesterålen Online er en regional nettavis for Vesterålen. VOL er også nettavis for lokalavisene SortlandsAvisa, Andøyposten og Vesteraalens Avis.</span>
<p></p>
<p>
<span class="role"><b>Andøyposten</b></span>
76 11 58 70<br>
<a href="mailto:redaksjonen@andoyposten.no">redaksjonen@andoyposten.no</a><br>
<a href="mailto:annonse@andoyposten.no">annonse@andoyposten.no</a><br>
<a href="http://www.vol.no/andoyposten">vol.no/andoyposten</a>
</p>
<p></p>
<p>
<span class="role"><b>Vesteraalens Avis</b></span>
918 98 885<br>
<a href="mailto:red@vesteraalensavis.no">red@vesteraalensavis.no</a><br>
<a href="mailto:marked@vesteraalensavis.no">marked@vesteraalensavis.no</a><br>
<a href="http://www.vol.no/vesteraalensavis">vol.no/vesteraalensavis</a>
</p>
<p></p>
<p>
<span class="role"><b>SortlandsAvisa</b></span>
99 15 55 66<br>
<a href="mailto:red@sortlandsavisa.no">red@sortlandsavisa.no</a><br>
<a href="mailto:marked@sortlandsavisa.no">marked@sortlandsavisa.no</a><br>
<a href="http://www.vol.no/sortlandsavisa">vol.no/sortlandsavisa</a>
</p>
</p>
</div>
<div class="footerChannels footerBlock last" >
<ul class="channels">
<li class="facebook"><a href="http://facebook.com/VesteraalenOnline"><span class="icon">Facebook</span>facebook.com/VesteraalenOnline</a></li>
<li class="rss"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
<li class="twitter"><a href="https://twitter.com/VOL_no"><span class="icon">Twitter</span>twitter.com/VOL_no</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Vesterålen Online er en del av Mediehuset Hålogaland og mediekonsernet Polaris. <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vesterålen Online arbeider etter Vær Varsom-plakatens regler for god presseskikk</a>.<br />
Vesterålen Online har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p>
<p>Alt innhold er opphavsrettslig beskyttet 2012 © Vesterålen Online </p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337740618896']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
<div class="js-require-widget"
data-widget="disqus@count"
data-short-name="vesteralenonline">
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vol.no/nyheter",
"url": "http://www.vol.no/meninger/2017/04/02/%E2%80%93-N%C3%A5r-intensjonen-blir-utydelig-om-Sandnes-prosessen-14540749.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vol.no/nyheter+url=http://www.vol.no/meninger/2017/04/02/%E2%80%93-N%C3%A5r-intensjonen-blir-utydelig-om-Sandnes-prosessen-14540749.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618896']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Meninger',
paid: 'false',
newspaper_shortcode: 'VOL',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-15820751-1']);
_gaq.push(['_setDomainName', '.vol.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
