<!DOCTYPE html>
<html class="art clean section_meninger theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="vol"/>
<title>– En formidabel økning som er vanskelig å fatte -Vesterålen Online</title>
<meta name="description" content="Tidligere daglig leder i Øksnes boligstiftelse, Per Ole Larsen, retter kraftig kritikk mot styret i stiftelsen for økning av husleien." />
<meta name="keywords" content="nyheter,sortland,hadsel,øksnes,andøy,andenes,stokmarknes,vesterålen" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vol/css/desktop.vol.min.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/vol/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="389009051170447"/>
<meta property="og:image" content="http://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="– En formidabel økning som er vanskelig å fatte"/>
<meta property="og:url" content="http://www.vol.no/meninger/2017/09/05/%E2%80%93-En-formidabel-%C3%B8kning-som-er-vanskelig-%C3%A5-fatte-15257017.ece"/>
<meta property="og:site_name" content="vol.no"/>
<meta property="article:published_time" content="2017-09-05T17:21:14+01:00"/>
<meta property="article:modified_time" content="2017-09-05T17:28:43+01:00"/>
<meta name="author" property="article:author" content="Per Ole Larsen"/>
<link rel="pingback" href="http://www.vol.no/xmlrpc"/>
<meta name="cXenseParse:title" content="– En formidabel økning som er vanskelig å fatte"/>
<meta name="cXenseParse:recs:articleid" content="15257017"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vol-access" content="free"/>
<meta name="cXenseParse:vol-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.vol.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 188, secId: 4799, artId: 15257017
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2_disabled'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script src="http://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js" async></script
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4799&pubId=188&cat=news&meta=classic&objId=15257017&type=article&title=%e2%80%93+En+formidabel+%c3%b8kning+som+er+vanskelig+%c3%a5+fatte&url=%2fmeninger%2f2017%2f09%2f05%2f%25E2%2580%2593-En-formidabel-%25C3%25B8kning-som-er-vanskelig-%25C3%25A5-fatte-15257017.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4799&amp;pubId=188&amp;cat=news&amp;meta=classic&amp;objId=15257017&amp;type=article&amp;title=%e2%80%93+En+formidabel+%c3%b8kning+som+er+vanskelig+%c3%a5+fatte&amp;url=%2fmeninger%2f2017%2f09%2f05%2f%25E2%2580%2593-En-formidabel-%25C3%25B8kning-som-er-vanskelig-%25C3%25A5-fatte-15257017.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="389009051170447"></div>
<div id="viewport">
<div id="outer">
<nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
<li class="menu-item hidden">
<a class="menu-link" href="http://www.vol.no/">
forsiden
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/andoyposten/">
Andøyposten
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/vesteraalensavis/">
Vesteraalens Avis
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/sortlandsavisa/">
VOL/SA
</a>
</li>
</ul>	</nav>	<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-vesteraalenonline-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-vesteraalenonline',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-vesteraalenonline-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" class="ygg-header" role="banner">
<svg style="display:none;">
<symbol id="ygg-logo">
<style type="text/css">
.st0 { fill: #ffffff; }
</style>
<path class="st0" d="M0,11.6h5.8l2.1,17.7c0.5,4.8,1.3,9.5,1.5,14.4h0.2c0.2-4.9,0.9-9.6,1.5-14.4l2.1-17.7H19l-6.8,44.9H6.8L0,11.6 z"/>
<path class="st0" d="M32,11.1c-4.8,0-8.7,3.9-8.7,8.7v28.4c0,4.8,3.9,8.7,8.7,8.7c4.8,0,8.7-3.9,8.7-8.7V19.9 C40.7,15.1,36.8,11.1,32,11.1z M34.9,50.7h-5.8V17.4h5.8V50.7z"/>
<path class="st0" d="M46.5,0c1.6,0.1,3,0.7,4.1,1.7c1.1,1,1.7,2.5,1.7,4.1v50.7h-5.8V0z"/>
<rect x="58.1" y="50.7" class="st0" width="5.8" height="5.8"/>
<path class="st0" d="M69.8,11.6h11.6c3.2,0,5.8,2.6,5.8,5.8v39.1h-5.8V17.4h-5.8v39.1h-5.8V11.6z"/>
<path class="st0" d="M101.7,11.1c-4.8,0-8.7,3.9-8.7,8.7v28.4c0,4.8,3.9,8.7,8.7,8.7c4.8,0,8.7-3.9,8.7-8.7V19.9 C110.4,15.1,106.5,11.1,101.7,11.1z M104.6,50.7h-5.8V17.4h5.8V50.7z"/>
</symbol>
</svg>
<div class="navbar" >
<div class="header-top" >
<div class="branding" >
<a href="http://www.vol.no/">
<svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
<use xlink:href="#ygg-logo" x="0" y="0" />
</svg>
</a>
</div>
<nav class="widget polarisMenu default menu-primary">
<ul class="menu">
<li class="menu-item hidden">
<a class="menu-link" href="http://www.vol.no/">
forsiden
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/andoyposten/">
Andøyposten
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/vesteraalensavis/">
Vesteraalens Avis
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/sortlandsavisa/">
VOL/SA
</a>
</li>
</ul>	</nav>	<div class="widget polarisCode html" id="hello-spid-user">
</div>
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button>
</div>
<div class="ygg-modal" >
<div class="modal-inner" >
<aside class="modal-primary" >
<section class="modal-block search" >
<div class="widget polarisStories default ygg-search-link">
<a href="http://www.vol.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a>
</div>
</section>
<section class="modal-block user" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a href="http://vol.alda.no/minside?aviskode=VOL">Min side</a></li>
<li><a href="http://vol.alda.no/endreprofil?aviskode=VOL">Min bruker</a></li>
<li><a href="http://www.vol.no/kundeservice/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '57b2f4f22fa89c125c84ba73',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301758,
subscriberUser:true,
shortcode: 'vol',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</section>
</aside>
<aside class="modal-secondary" >
<nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
<li class="menu-item menu-title ">
Lokalaviser
</li>
<li class="menu-item hidden">
<a class="menu-link" href="http://www.vol.no/">
forsiden
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/andoyposten/">
Andøyposten
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/vesteraalensavis/">
Vesteraalens Avis
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/sortlandsavisa/">
VOL/SA
</a>
</li>
<li class="menu-item menu-title ">
Innhold
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/nyheter/">
Nyheter
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/tv/">
VOL-TV
</a>
</li>
<li class="menu-item active ">
<a class="menu-link" href="http://www.vol.no/meninger/">
Meninger
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/dodsfall/">
Dødsfall
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/kultur/">
Kultur
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/sport/">
Sport
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/bildegalleri/">
Bildegalleri
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/kontaktoss/kontakt/">
Kontakt oss
</a>
</li>
<li class="menu-item menu-title ">
Snarveier
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/kundeservice/">
Kundeservice
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://vol.alda.no/?aviskode=VOL">
Min side
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/kultur/kulturkalender/">
Kulturkalender
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://jungeltelegrafen.vol.no/">
Jungeltelegrafen
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/marked/2016/05/23/Annonsering-p%C3%A5-VOL-12776257.ece">
VOL Marked
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/kundeservice/e-avis/">
Les eAvis
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/skatt/?kommuneId=1866">
Skattelister
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/eiendom/">
Eiendom
</a>
</li>
</ul>	</nav>	<section class="modal-block channels" >
<ul class="ygg-channels">
<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul>
</section>
</aside>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" class="ygg-content" role="main">
<article class="ygg-base-article" >
<header class="article-header" >
<h1 class="title">
<span class="t100">
– En formidabel økning som er vanskelig å fatte
</span>
</h1>
<div class="lead">
Tidligere daglig leder i Øksnes boligstiftelse, Per Ole Larsen, retter kraftig kritikk mot styret i stiftelsen for økning av husleien.
</div>
</header>
<div class="article-body" >
<div id="netboard_1" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="ygg-review-meta" >
</div>
<span class="sectionTitle">Meninger</span>
<div class="dateline">
<time class="published" datetime="2017-09-05 05:21"><span class="label">Publisert:</span> 05 september 2017 17:21
</time>
<time class="modified" datetime="2017-09-05 05:28"><span class="label">Sist oppdatert:</span> 05 september 2017 17:28
</time>
</div>
<div class="widget polarisStoryContent byline" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Per Ole Larsen</span>
</li>
</ul>
</div>
</div>
<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
<script type="text/javascript">
var addthis_config = addthis_config||{ui_use_css : false};
var addthis_share = addthis_share||{};
addthis_config.pubid = "ra-503b45211cb13fa0";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
</script>	<div class="body"><p>Styret i Øksnes Boligstiftelse har besluttet å sette opp husleien. For enkelte leietakere utgjør økningen hele kr. 25.000 for 2018. En formidabel økning som er vanskelig å fatte for meg som kjenner de fleste av beboerne etter mere enn 20 år i boligstiftelsen. Det finnes ingen praktisk eller moralsk begrunnelse som kan forsvare et slikt overgrep mot beboerne.</p><br><div class="article news default textSize9 payed"> <figure class="media image full left "> <a href="http://www.vol.no/nyheter/oksnes/2017/09/05/%E2%80%93-Husleie%C3%B8kningen-er-et-overgrep-mot-leietakerne-15256862.ece"> <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://www.vol.no/incoming/article4412669.ece/ALTERNATES/w{width}-default/Per-Ole" data-alt="Tidligere disponent i Øksnes Boligstiftelse, Per Ole Larsen." data-lazyload="" data-lazyload-offset=""> </div> </a> </figure> <div class="inner "> <div class="text"> <h4 class="kicker"> Tidligere daglig leder går hardt ut mot styret i Øksnes boligstiftelse: </h4> <h3 class="headline"> <span class="t100"> <a href="http://www.vol.no/nyheter/oksnes/2017/09/05/%E2%80%93-Husleie%C3%B8kningen-er-et-overgrep-mot-leietakerne-15256862.ece"> – Husleieøkningen er et overgrep mot leietakerne </a> </span> </h3> <p class="lead">Tidligere daglig leder i Øksnes boligstiftelse, Per-Ole Larsen, retter kraftig skyts mot styret i stiftelsen etter vedtaket om husleieøkning. </p> <p class="storyLinks"> <a class="readMore" href="http://www.vol.no/nyheter/oksnes/2017/09/05/%E2%80%93-Husleie%C3%B8kningen-er-et-overgrep-mot-leietakerne-15256862.ece">Les mer</a> <a class="totalComments" href="http://www.vol.no/nyheter/oksnes/2017/09/05/%E2%80%93-Husleie%C3%B8kningen-er-et-overgrep-mot-leietakerne-15256862.ece#disqus_thread" data-disqus-identifier="15256862"></a> </p> </div> </div> </div>  <br><p><strong>Styret for stiftelsen</strong> består av Asle Sørdahl Høyre – Ellen B Pedersen SV med vara Torfinn Kristoffersen AP – Hilde Hansen AP og styreleder Jørn Martinussen ØTL. Styret har presentert husleieøkningen som ubetydelig. Jeg vil tro at økning av husleie på kr. 25.000 pr. år selv for styremedlemmer med gode og sikre inntekter er mye.</p><p>Leietakere har henvendt seg med spørsmål om hva som kan gjøres. Husleieøkningen utgjør for de fleste mellom 1- en – og 2 – to – måneders inntekt. Jeg tør ikke gjengi noen av reaksjonene som jeg har fått på husleieøkningen. Og flere uttrykker at de ikke tør eller tror det nytter å protestere overfor makteliten i styret og i Øksnes. Jeg tror at folk også forstår den maktesløshet leietakerne opplever.</p><p><strong>I 2014 etter ca 20 års drift fikk Øksnes boligstiftelse to nye styremedlemmer med store visjoner om:</strong></p><p>• Endre husleieberegningen til en form for markedsleie, som vi nå ser medfører en formidabel økning av husleien.</p><p>• Stoppe all nyinvestering.</p><p>• Endre vedtektene slik at driftsformen som hadde vært i ca 22 år opphørte og driftskostnadene økes.</p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>Etter kommunevalget 2015 har Aps ordfører Karianne Bråten og partiene Ap, Kristelig Folkeparti, SV og Høyre organisert og gjennomført valgene slik at alle som ikke var lojal mot tankene til Asle Sørdahl ble fjernet eller ikke valgt som medlem av styret i Boligstiftelsen.</p><br><div class="article news default textSize9 payed"> <figure class="media image full left "> <a href="http://www.vol.no/nyheter/oksnes/2017/09/05/2010-Ut-mot-husleie%C3%B8kning-p%C3%A5-200-kroner.-2017-Forsvarer-%C3%B8kning-p%C3%A5-2400-kroner.-15258882.ece"> <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://www.vol.no/incoming/article11496551.ece/ggefy/ALTERNATES/w{width}-default/Ordf%C3%B8rer%20J%C3%B8rn%20Martinussen,%20%C3%98ksnes.JPG" data-alt="Ordfører Jørn Martinussen i Øksnes." data-lazyload="" data-lazyload-offset=""> </div> </a> </figure> <div class="inner "> <div class="text"> <h3 class="headline"> <span class="t100"> <a href="http://www.vol.no/nyheter/oksnes/2017/09/05/2010-Ut-mot-husleie%C3%B8kning-p%C3%A5-200-kroner.-2017-Forsvarer-%C3%B8kning-p%C3%A5-2400-kroner.-15258882.ece"> 2010: Ut mot husleieøkning på 200 kroner. 2017: Forsvarer økning på 2400 kroner. </a> </span> </h3> <p class="lead">I 2010 gikk Jørn Martinussen ut og uttrykte støtte til leietakere hos Øksnes boligstiftelse som fortvilte over en husleieøkning på 200 kroner i måneden. Nå er han selv styreleder i stiftelsen, og forsvarer en husleieøkning på opp mot 2400 kroner i måneden. </p> <p class="storyLinks"> <a class="readMore" href="http://www.vol.no/nyheter/oksnes/2017/09/05/2010-Ut-mot-husleie%C3%B8kning-p%C3%A5-200-kroner.-2017-Forsvarer-%C3%B8kning-p%C3%A5-2400-kroner.-15258882.ece">Les mer</a> <a class="totalComments" href="http://www.vol.no/nyheter/oksnes/2017/09/05/2010-Ut-mot-husleie%C3%B8kning-p%C3%A5-200-kroner.-2017-Forsvarer-%C3%B8kning-p%C3%A5-2400-kroner.-15258882.ece#disqus_thread" data-disqus-identifier="15258882"></a> </p> </div> </div> </div>  <br><p><strong>Det nye styret har siden februar 2016 iverksatt, gjort vedtak om følgende:                                                                                                                       </strong></p><p>• Endre vedtektene.</p><p>• Øke de samlede husleieinntektene betalt av leietakerne, beregnet til 2 000 000 – 2 500 000. Millioner pr år. (ca 30% økning)</p><p>• Øke husleien for alle beboere. For enkelte leietakere som er pensjonister er husleieøkning opp mot 45 % eller 20 000 -25 000,- og som medfører boutgifter på ca kr. 100 000,- pr år.</p><p>• Ingen nyinvesteringer så langt.</p><p>• Salg av boenheter.</p>
<div id="netboard_3" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>Øksnes boligstiftelse ble stiftet i 1993 av Øksnes kommunestyre for å bygge og leie ut leiligheter til en moderat husleie. Øksnes boligstiftelse hadde ved inngangen til 2016 bygd og kjøpt 140 leiligheter. Dette ble gjort i samarbeid med og finansiert med gunstige lån og tilskudd fra Husbanken. Tilskudd og gunstig finansiering sammen med effektiv drift gjorde det forsvarlig med moderat husleie. Beregnet etter prinsippet om kostnadsdekkende husleie slik også Øksnes kommune gjorde/gjør.  </p><p>Uansett er det slik jeg ser det, leietakerne som har stått for å dekke kostnadene og bygd opp Øksnes Boligstiftelse:</p><p>• 140 leiligheter med en gjeld på bare kr 341.000,- tusen i snitt pr leilighet.<br>• En egenkapital på kr 11 millioner<br>• Bankinnskudd på kr 5,7 millioner<br>• Driftsinntekter på kr 8,2 millioner.<br>• Resultat før skatt på kr 1,1 millioner.<br>• Netto verdien av stiftelsen eiendommer var av stiftelsestilsynet vurdert til opp mot 100 millioner. <br>• Husleieøkning som i snitt ikke oversteg 2% pr. år de første 20 driftsårene.</p><p>Høyre og ØTL har vært helt klar på målet om å øke husleien. Og nå mener de at pensjonistene som er leietakere fortjener boutgifter på mer enn 50 % av sin pensjon. Dette er velkjent for alle som har fulgt «spillet» rundt boligstiftelsen og dets leietakere.</p><p><strong>At ordføreren</strong> og Arbeiderpartiet – SV og Krf kan akseptere en slik urett er vanskelig og forså. Ordføreren vet at det hadde vært en annen sammensetning av styret hvis Arbeiderpartiet hadde søkt samarbeid med Sp og Frp om valgene, som ville vært mer gunstig for leieboerne.</p><p>Flertallet av de samme parti har i kommunestyret valgt et styre som er skruppelløs på hvilken husleie de skal tvinge dagens beboere til å betale. Husk, mange pensjonister har ingen valg, de må bo i den leide leiligheten.</p><p><strong>Arbeiderpartiet har</strong> med sine to styremedlemmer Hilde Hansen og Torfinn Kristoffersen et stort ansvar for den store frustrasjon og usikkerhet som er hos leietakerne.</p>
<div id="netboard_4" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>Hvordan ville det vært for ordføreren og styremedlemmene hvis de hadde fått en økning av husleien slik at halvparten av inntektene hadde gått til boutgifter? Ville de ha fått sove, spurte en leietaker? Jeg unnlot og svare.</p><p>Det er ordfører som sitter med ansvaret. Kommunestyret må få framlagt en sak om den varslede husleieøkningen i boligstiftelsen.</p><p><strong><em>Hilsen Per-Ole Larsen, kommunestyrerepresentant for Øksnes Senterparti.</em></strong></p><p><em>---------------------------------------------------------------------</em></p><p>VOL informerer:</p><p>Styremedlem Asle Sørdahl, styreleder Jørn Martinussen og ordfører Karianne Bråthen har fått anledning til å svare på brevet.</p><p>Sørdahl sier han ikke vil kommentere "spekulasjoner fra tidligere daglig leder".</p><p><strong>Ordfører Karianne Bråthen svarer følgende:</strong></p><p><em>Jeg har tillit til at det styret som er valgt inn i boligstiftelsen forholder seg til formålet og øvrige vedtekter, stiftelsesloven og øvrige lover og regler som inngår i deres arbeid.</em></p><p><em>Så er det slik at det ikke er partiene som er valgt inn i styret, men enkeltpersoner, som alle har et selvstendig ansvar for å skjøtte sitt verv.</em></p><p><em>Ordfører synes også at Per Ole Larsens beskrivelse av styremedlemmene som skruppelløse er å gå over streken.</em></p><p><strong>Styreleder Jørn Martinussens avviser kritikken, og skriver følgende:</strong></p><p><em>Alle beskyldninger og spekulasjoner fra tidligere daglig leder avvises. Justeringen i husleien er et nødvendig tiltak for forsvarlig kapitalforvaltning. </em></p><p><em><strong>Bakgrunnen for grepet</strong> er behov for inntekter til å holde bygningsmassen i ved like. Tilstandsrapporter vi har fått utarbeider viser at det er et betydelig vedlikeholdsetterslep som må hentes inn, og når vi i samarbeid med kommunen har fått en oversikt over hva det reelle behovet er vil det være utslagsgivende for om det blir nyinvesteringer eller ikke.</em></p><p><em>Den økte leien vil utelukkende gå til å holde boligene i forsvarlig stand. Stiftelsen har ikke anledning til å betale ut utbytte på samme måte som et aksjeselskap. Alle midlene blir pløyd inn i stiftelsen for å ivareta boligene på best mulig måte til glede for leietakerne.</em></p><p><em><strong>Stiftelsestilsynet</strong> gjennomførte i 2015 tilsyn med Øksnes boligstiftelse. Det ble i tilsynsrapporten påpekt at man ikke hadde langsiktige og rullerende vedlikeholdsplaner for bygningsmassen – og det ble skrevet at vedlikeholds- og fornyelsesarbeid som ikke var forsvarlig planlagt kunne utsette stiftelsen for risiko for merkostnader og kvalitetssvikt. Ett av tiltakene som skulle følges opp etter avtale med tilsynet var knyttet til gjengs leie.</em></p><p><em>Stiftelsestilsynet viste til at styret skal sørge for at formålet til stiftelsen realiseres i lang tid, og at stiftelsens eiendeler blir forvaltet på en slik måte at dette er mulig. Det betyr at styret må påse at eiendomsmassen til stiftelsen holdes i forsvarlig stand og at inntektene til stiftelsene er tilstrekkelig til å dekke disse kostnadene</em></p><p><em><strong>Vi informerte leietakerne</strong> i eget møte i begynnelsen av juli. De sa seg fornøyd med å få informasjon på en slik måte, og vi på vår side var opptatt av at leietakerne skulle få informasjon og anledning til å spørre.</em></p><p><em>Dersom man ikke blir enig om leien, kan leietakeren i samsvar med husleieloven kreve tvisten avgjort av en takstnemnd.  Noen av leieboerne, som har lav inntekt og høye boutgifter, kan ha rett til bostøtte med de økte prisene.</em></p><p><em>Gjengs leie fastsettes på bakgrunn av et historisk og gjennomsnittlig nivå av hva som har vært husleie i sammenliknbare leiligheter over tid og en rekke forhold tas med i vurderingen: leilighetens standard, beliggenhet, markedspris på tilsvarende leiligheter og utviklingen i boligmarkedet.</em></p><p><em><strong>Endringen er varslet</strong> med 6 måneders frist slik at leietakerne skal ha en romslig frist til å vurdere alternativer og hva leietakerne faktisk vil gjøre med varselet om fastsettelse av ny leie. En leietaker har flere alternativer. Det er viktig å få vurdert om husleiekravet gir uttrykk for gjengs leie i det geografiske området. Jeg har respekt for at overgangen fra gammel leie til gjengs leie kan oppleves dramatisk. Det er slettes ikke sikkert at leietaker ser seg i stand til å bli boende. Et alternativ er følgelig at leier skal ha rett til og tid til å få sagt opp leieforholdet slik leieavtalen bestemmer.</em></p></div>
</div>
<footer class="article-footer" >
<div class="ygg-debate-wrap" >
<div class="media html">
<p><strong>VOLs debattregler:</strong></p>
<p>
1. Debatt på VOL forhåndsredigeres ikke.<br>
2. Trakassering, trusler eller hatske meldinger blir slettet.<br>
3. Forøvrig oppfordrer vi til en saklig og respektfull tone i debatten.
</p>
</div>
<div id="art_4799" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.vol.no/meninger/article15257017.ece"
data-numposts="10"
data-colorscheme="light"
data-width="572"
data-order-by="false"
data-mobile="false"
></div>
</div>
</div>
<section class="more-from-section textSize3" >
<span class="sectionTitle">Meninger</span>
<div class="widget polarisStories default front big faux-split3">
<div class="article news ">
<a href="http://www.vol.no/meninger/2017/09/05/%E2%80%93-En-formidabel-%C3%B8kning-som-er-vanskelig-%C3%A5-fatte-15257017.ece">
<span class="overlay">
</span>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
– En formidabel økning som er vanskelig å fatte
</span> </h3> <p class="lead">
Tidligere daglig leder i Øksnes boligstiftelse, Per Ole Larsen, retter kraftig kritikk mot styret i stiftelsen for økning av husleien. </p>
</div>
</a>
</div>
<div class="article news ">
<a href="http://www.vol.no/meninger/2017/09/05/%E2%80%93-N%C3%A5r-SV-blir-H%C3%B8yres-skyteskive-15258732.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article13957907.ece/2e0nou/ALTERNATES/w{width}-default/24NYH%20Oddmund%20Enoksen%2017.jpg"
data-source=""
data-alt=""
data-lazyload="false"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h4 class="kicker">
Oddmund Enoksen i svar til Hårek Elvenes:
</h4>
<h3 class="headline">
<span class="t100">
– Når SV blir Høyres skyteskive
</span> </h3> <p class="lead">
Mens folk i Vesterålen på tvers av partigrensene slåss for å få omgjort Stortingets vedtak om nedlegging av flystasjonen på Andøya, prioriterer en utflytta sortlending og stortingsrepresentant fra Høyre, Hårek Elvenes, å skrive leserinnlegg om hvilken trussel SV, Rødt og Miljøpartiet De Grønne utgjør for landets framtidige forsvarsevne. </p>
</div>
</a>
</div>
<div class="article news ">
<a href="http://www.vol.no/meninger/2017/09/05/%E2%80%93-En-unik-norsk-verdi-15253589.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article4426215.ece/ALTERNATES/w{width}-default/Storberget"
data-source=""
data-alt="(Foto: Justisdepartementet)"
data-lazyload="false"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h4 class="kicker">
Jakt for folk flest:
</h4>
<h3 class="headline">
<span class="t100">
– En unik norsk verdi
</span> </h3> <p class="lead">
– Tilbud om  jakt på storvilt og småvilt, salg av fiskekort, og utleie av koier og hytter til en rimelig penge gjør terskelen lav for å få høste av naturens ressurser, skriver Knut Storberget i dette debattinnlegget på VOL. </p>
</div>
</a>
</div>
</div>
</section>
</footer>
</article>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_5" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default listcard">
<div class="header">
<h5>
Fikk du med deg disse sakene?
</h5>
</div>
<div class="article news payed">
<a href="http://www.vol.no/nyheter/oksnes/2017/09/05/2010-Ut-mot-husleie%C3%B8kning-p%C3%A5-200-kroner.-2017-Forsvarer-%C3%B8kning-p%C3%A5-2400-kroner.-15258882.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article11496551.ece/ggefy/ALTERNATES/w{width}-square/Ordf%C3%B8rer%20J%C3%B8rn%20Martinussen,%20%C3%98ksnes.JPG"
data-source=""
data-alt="(Foto: Gaute Bergsli)"
data-lazyload="false"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
2010: Ut mot husleieøkning på 200 kroner. 2017: Forsvarer økning på 2400 kroner. </span> </h3> </div>
</a>
</div>
<div class="article news payed">
<a href="http://www.vol.no/nyheter/oksnes/2017/09/05/%E2%80%93-Husleie%C3%B8kningen-er-et-overgrep-mot-leietakerne-15256862.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article4412669.ece/ALTERNATES/w{width}-square/Per-Ole"
data-source=""
data-alt="(Foto: Knut Ivar Aarstein)"
data-lazyload="false"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
– Husleieøkningen er et overgrep mot leietakerne
</span> </h3> </div>
</a>
</div>
<div class="article news ">
<a href="http://www.vol.no/nyheter/sortland/2017/09/05/Tvil-og-tro-i-skolevalget-15260366.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article15260364.ece/agzqjp/ALTERNATES/w{width}-square/Astrid%20Martinsen,%20Asgeir%20Nilsen%20og%20Erlend%20Berglund%20Foto%20Gaute%20Bergsli.jpg"
data-source=""
data-alt="(Foto: Gaute Bergsli)"
data-lazyload="false"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Tvil og tro i skolevalget
</span> </h3> </div>
</a>
</div>
<div class="article news ">
<a href="http://www.vol.no/nyheter/hadsel/2017/09/05/F%C3%A5r-totalt-21-konsesjoner-av-Per-Sandberg-15260313.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article15259736.ece/namiaa/ALTERNATES/w{width}-square/inge%20berg%20per%20sandberg.jpg"
data-source=""
data-alt=""
data-lazyload="false"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Får totalt 21 konsesjoner av Per Sandberg
</span> </h3> </div>
</a>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" class="ygg-footer" role="contentinfo">
<div class="footer-block branding" >
<a href="http://www.vol.no/">
<svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
<use xlink:href="#ygg-logo" x="0" y="0" />
</svg>
</a>
</div>
<section class="footer-block channels" >
<ul class="ygg-channels">
<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul>
</section>
<section class="footer-block action" >
<a href="http://vol.alda.no/?aviskode=VOL" class="button action-link">Bli abonnent</a>
</section>
<section class="footer-block credits" >
<dl class="footer-credits">
<dt class="credit-item role">Ansvarlig redaktør i VOL og SortlandsAvisa</dt>
<dd class="credit-item name">Geir Bjørn Nilsen</dd>
<dt class="credit-item role">Salgssjef</dt>
<dd class="credit-item name">Martin Meisterlin</dd>
</dl>
</section>
<section class="footer-block info" >
<dl class="footer-info">
<dt class="info-item title">VOL redaksjon</dt>
<dd class="info-item description"><a href="mailto:red@vol.no">red@vol.no</a></dd>
<dt class="info-item title">VOL marked</dt>
<dd class="info-item description"><a href="marked@vol.no">marked@vol.no</a></dd>
<dt class="info-item title">VOL sentralbord</dt>
<dd class="info-item description">76 12 02 00</dd>
<dt class="info-item title">Adresse</dt>
<dd class="info-item description">Sortland Storsenter, Strandgata 24</dd>
<dd class="info-item description">PB 477, 8401 Sortland</dd>
<dt class="info-item title">Andøyposten</dt>
<dd class="info-item description">76 11 58 70</dd>
<dd class="info-item description"><a href="mailto:redaksjonen@andoyposten.no">redaksjonen@andoyposten.no</a></dd>
<dd class="info-item description"><a href="mailto:annonse@andoyposten.no">annonse@andoyposten.no</a></dd>
<dd class="info-item description"><a href="http://www.vol.no/andoyposten/">vol.no/andoyposten</a></dd>
<dt class="info-item title">Vesteraalens Avis</dt>
<dd class="info-item description">918 98 885</dd>
<dd class="info-item description"><a href="mailto:red@vesteraalensavis.no">red@vesteraalensavis.no</a></dd>
<dd class="info-item description"><a href="mailto:marked@vesteraalensavis.no">marked@vesteraalensavis.no</a></dd>
<dd class="info-item description"><a href="http://www.vol.no/vesteraalensavis/">vol.no/vesteraalensavis</a></dd>
<dt class="info-item title">SortlandsAvisa</dt>
<dd class="info-item description">99 15 55 66</dd>
<dd class="info-item description"><a href="mailto:red@sortlandsavisa.no">red@sortlandsavisa.no</a></dd>
<dd class="info-item description"><a href="mailto:marked@sortlandsavisa.no">marked@sortlandsavisa.no</a></dd>
<dd class="info-item description"><a href="http://www.vol.no/sortlandsavisa/">vol.no/sortlandsavisa</a></dd>
<dt class="info-item title">VOL Vesterålen Online er en regional nettavis for Vesterålen. VOL er også nettavis for lokalavisene SortlandsAvisa, Andøyposten og Vesteraalens Avis.</dt>
</dl>
</section>
<section class="footer-block disclaimer" >
<p class="disclaimer-text">
Vesterålen Online arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Vesterålen Online har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet &copy; Vesterålen Online. Powered by Escenic.
</p>
<p class="disclaimer-cookies">
<a href="http://www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	</section>
<div class="footer-block tip-form" >
<div class="widget polarisForm default ygg-tip-form">
<div class="formTextWrapper">
<h1 class="headline">
Tips oss
</h1>
<div class="lead">
Har du et nyhetstips?
</div>
<div class="body">
Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.
</div>
</div>
<div class="formContainer">
<form id="form_15257389" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.vol.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="15257389"/>
<input type="hidden" name="sectionId" value="4799"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: 20170901b Ygg | Tip form"/>
<label class="text ">
<span class="labelText">Ditt navn</span>
<input type="text" name="name" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email ">
<span class="labelText">E-postadresse</span>
<input type="email" name="email" value=""/>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="number ">
<span class="labelText">Telefon</span>
<input type="number" name="phone" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse om?</span>
<textarea rows="" cols="" name="tip-text"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="captcha required js-captcha-container">
<div id="recaptcha_widget"
data-validation-url="http://www.vol.no/pwf/captchasubmit.do"
data-key="6Lc6sAITAAAAAGc3jozpWoILr9Z0Ol14Q8eFf0UF">
<div id="recaptcha_image"></div>
<div class="recaptcha_only_if_incorrect_sol error">Vennligst kontroller ordene og pr&oslash;v igjen.</div>
<div class="recaptcha_input">
<label class="recaptcha_only_if_image" for="recaptcha_response_field">Skriv inn teksten over:</label>
<input type="text" id="recaptcha_response_field" name="recaptcha_response_field" />
</div>
<ul class="recaptcha_options">
<li>
<a href="#" class="js-captcha-reload">
<i class="fa fa-refresh"></i>
<span class="captcha_hide">Hent ny CAPTCHA</span>
</a>
</li>
<li>
<a href="#" class="js-captcha-show-help">
<i class="fa fa-question"></i><span class="captcha_hide"> Hjelp</span>
</a>
</li>
</ul>
</div>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_15257389" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="js-require-widget" data-widget="hammer@touch"></div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vol.no/nyheter",
"url": "http://www.vol.no/meninger/2017/09/05/%E2%80%93-En-formidabel-%C3%B8kning-som-er-vanskelig-%C3%A5-fatte-15257017.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vol.no/nyheter+url=http://www.vol.no/meninger/2017/09/05/%E2%80%93-En-formidabel-%C3%B8kning-som-er-vanskelig-%C3%A5-fatte-15257017.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'vol.no',
clientId: 'polaris-nordno',
contentId: '15257017',
contentType: 'article',
category: 'meninger',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618896']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15257017',
category: 'Meninger',
paid: 'false',
newspaper_shortcode: 'vol',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-15820751-1']);
_gaq.push(['_setDomainName', '.vol.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
