<!DOCTYPE html>
<html class="art clean section_leserinnlegg theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="vol">
<title>- Apropos styring i Sortland kommune -Vesterålen Online</title>
<meta name="description" content="" />
<meta name="keywords" content="nyheter,sortland,hadsel,øksnes,andøy,andenes,stokmarknes,vesterålen" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vol/css/vol.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/vol/gfx/msfavicon.png"/>
<link rel="pingback" href="http://www.vol.no/xmlrpc"/>
<meta name="cXenseParse:title" content="- Apropos styring i Sortland kommune"/>
<meta name="cXenseParse:recs:articleid" content="13971568"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vol-access" content="free"/>
<meta name="cXenseParse:vol-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.vol.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 188, secId: 4801, artId: 13971568
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper2_disabled'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="vol RSS" href="http://www.vol.no/meninger/leserinnlegg/?widgetName=polarisFeeds&amp;widgetId=6351417&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="vol RSS" href="http://www.vol.no/meninger/leserinnlegg/?widgetName=polarisFeeds&amp;widgetId=6351419&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vol/css/vol_extra.css"/>
<meta property="fb:app_id" content="389009051170447"/>
<meta property="og:image" content="http://www.vol.no/sortlandsavisa/article13877795.ece/zak33r/BINARY/w980/20161201-161117-1.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="- Apropos styring i Sortland kommune"/>
<meta property="og:url" content="http://www.vol.no/meninger/leserinnlegg/2016/12/23/Apropos-styring-i-Sortland-kommune-13971568.ece"/>
<meta property="og:site_name" content="vol.no"/>
<meta property="article:published_time" content="2016-12-23T11:44:07+01:00"/>
<meta property="article:modified_time" content="2016-12-23T11:44:07+01:00"/>
<meta name="author" property="article:author" content="Ordfører i Sortland, Tove Mette Bjørkmo (Ap)"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4801&pubId=188&cat=news&meta=classic&objId=13971568&type=article&title=-+Apropos+styring+i+Sortland+kommune&url=http%3a%2f%2fwww.vol.no%2fmeninger%2fleserinnlegg%2f2016%2f12%2f23%2fApropos-styring-i-Sortland-kommune-13971568.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4801&amp;pubId=188&amp;cat=news&amp;meta=classic&amp;objId=13971568&amp;type=article&amp;title=-+Apropos+styring+i+Sortland+kommune&amp;url=http%3a%2f%2fwww.vol.no%2fmeninger%2fleserinnlegg%2f2016%2f12%2f23%2fApropos-styring-i-Sortland-kommune-13971568.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="389009051170447"></div>
<div id="viewport">
<div id="outer">
<div class="volLokal">
<dl>
<dt>Les din lokalavis</dt>
<dd class="andoyposten"><a href="http://www.vol.no/andoyposten/minside">Andøyposten</a></dd>
<dd class="vesteraalensavis"><a href="http://www.vol.no/vesteraalensavis/minside">Vesteraalens Avis</a></dd>
<dd class="sortlandsavisa"><a href="http://www.vol.no/sortlandsavisa/minside">SortlandsAvisa</a></dd>
</dl>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948915|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948915|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper1_180x500;cookie=info;grp=914617531" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948915|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper1_180x500;cookie=info;grp=914617531" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948936|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948936|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper2_180x500;cookie=info;grp=914617531" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948936|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper2_180x500;cookie=info;grp=914617531" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html">
<iframe width="980" height="2000" scrolling="no" frameborder="0" src="http://www.jungeltelegrafen.no/2/prof_180x2000.aspx"></iframe>
</div>
</div>
<div class="outerAdLeft" id="adRight">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="volTipsBox">
<dl>
<dt class="volTips" style="text-transform: none;">Størst på nett: 8 av 10 vesterålinger leser VOL</dt>
<!-- <dt class="volTips">Tips oss!</dt> -->
<!-- <dt class="volTipsEpost">E-post</dt> -->
<!-- <dd><a href="mailto:red@vol.no">red@vol.no</a></dd> -->
<!-- <dt class="volTipsRing">Ring</dt> -->
<!-- <dd>76 12 02 00</dd> -->
<!-- <dt class="volTipsSms">SMS/MMS</dt> -->
<!-- <dd>VOL TIPS til 2399</dd> -->
</dl>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
jQuery(
function()
{
try
{
if($('.noSticky').length === 0)
{
stickyTop('#header', '.headerMenu', 200, 80, 10080);
}
}
catch(err)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error(err);
}
}
}
);
</script>
<script type="text/javascript">
stickyTop = function (b, c, a, d, e) {
function f(a) {
l = !1;
a ? h.animate({
opacity: 0
}, 500, "swing", function () {
$(this).removeClass("enabled").css({
marginTop: 0,
opacity: 1
})
}) : h.removeClass("enabled").css({
marginTop: 0
})
}
if (! function () {
for (var a = !1, b = document.cookie.split(";"), c = 0; c < b.length; c++) "disableStickyMenu=true" == b[c].trim() && (a = !0);
return a
}()) {
var h = $(b),
g = $(c);
1 < h.length && this.console && "undefined" !== typeof console.log && console.log("Page contains more than one stickyTop-element!");
g.find(".menu").append('<a class="disableSticky">x</a>');
var j = 1;
void 0 !== e && !isNaN(e) && (j = e);
$(".disableSticky").live("click", function () {
f(!0);
$(window).off("scroll");
var a = j,
b = new Date;
b.setTime(b.getTime());
a = "disableStickyMenu=true;expires=" + (new Date(b.getTime() + 6E4 * a)).toUTCString() + ";path=/;";
document.cookie = a
});
if (void 0 === a || isNaN(a)) a = 0;
if (void 0 === d || isNaN(d)) d = 0;
var k = g.outerHeight(!0),
l = !1;
if (0 < h.length) $(window).on("scroll", function () {
$(window).scrollTop() > a ? l || (l = !0, h.addClass("enabled").css({
marginTop: k
}), g.css({
top: -k
}).animate({
top: 0
}, 500, "swing")) : $(window).scrollTop() < d && f()
})
}
};
</script>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/nb_NO/all.js#xfbml=1&appId=457511890948308";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="headerTop" >
<h1 class="logo"><a href="http://www.vol.no">VOL</a></h1>
</div>
<div class="headerMenu" >
<div class="centered" >
<a class="disableSticky">x</a>
</div>
<div class="widget polarisMenu horizontal mainMenu" id="menu">
<ul class="level1 main">
<li class="hidden parent">
<a target="_top" href="http://www.vol.no/">
<span>Forsiden</span>
</a>
<ul class="level2 submenu1">
<li class="topItem">
<a target="_top" href="http://www.vol.no/festeralen/">
<span>Fæsterålen</span>
</a>
</li>
<li>
<a target="_top" href="http://jungeltelegrafen.vol.no/">
<span>Jungeltelegrafen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/jobb/">
<span>Jobb</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/tjenester/webcam/article6592745.ece">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://kino.vol.no/">
<span>Kino</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/kultur/kulturkalender/">
<span>Kulturkalenderen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/eiendom/">
<span>Eiendom</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/article10964055.ece">
<span>Del video eller bilder med oss</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.vol.no/nyheter/">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.vol.no/nyheter/andoy/">
<span>Andøy</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/bo/">
<span>Bø</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/hadsel/">
<span>Hadsel</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/lodingen/">
<span>Lødingen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/sortland/">
<span>Sortland</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/oksnes/">
<span>Øksnes</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/ukensparkering/">
<span>Ukas parkering</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.vol.no/tv/">
<span>VOL-TV</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.vol.no/meninger/" class="active">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/dodsfall/">
<span>Dødsfall</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.vol.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://kino.vol.no/">
<span>Kino</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.vol.no/sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.vol.no/sport/resultater/">
<span>Resultater</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.vol.no/bildegalleri/">
<span>Bilder</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.vol.no/kontaktoss/">
<span>Kontakt</span>
</a>
</li>
</ul>
</div>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Skriv søkeord her..."
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948959|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948959|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Toppbanner_980x150;cookie=info;grp=914617531" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948959|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Toppbanner_980x150;cookie=info;grp=914617531" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 newsflash"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.vol.no/">Forsiden</a>
<h1 class="title">
<span class="t100">
- Apropos styring i Sortland kommune
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
- Apropos styring i Sortland kommune
</span>
</h1>
<div class="articleMeta" >
<span class="sectionTitle">Leserinnlegg</span>
<div >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Ordfører i Sortland, Tove Mette Bjørkmo (Ap)</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2016-12-23 11:44"><span class="label">Publisert:</span> 23.12 2016 11:44
</time>
<time class="modified" datetime="2016-12-23 11:44"><span class="label">Sist oppdatert:</span> 23.12 2016 11:44
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
<div class="widget polarisMarketing placement adtech">
<div id="miniboardContainer">
<div id="miniboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261490|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Mininboard_380x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:380px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261490|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Mininboard_380x600;cookie=info;grp=914617531" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261490|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Mininboard_380x600;cookie=info;grp=914617531" border="0" alt="[Alt-Text]" width="380" height="600" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>Jeg har registrert at Høyre kritiserer posisjonen for sin styring av kommunen. Ja de ønsker å gi innbyggerne et inntrykk av at vi står for rot og kaos. Posisjonen som består av Ap, Sp, Sv og Rødt hadde et felles forslag på i alt 10 punkter som ble vedtatt i kommunestyret.  Vi mener det var mange gode og viktige saker som ble vedtatt i budsjett 2017. Det gjaldt både Holmstad ungdomsskole, ekstra penger til kvalitet i skolen, penger til vedlikehold av veier og gatelys.</p><p>Det vil bli utbygd bredbånd fra Selnes og videre nord til Reno-Vest. Det vil være positivt for både næringsliv og beboerne i området. Uteområdene på skolene skal rustes opp, Verkstedveien skal opprustes, gang- sykkelvei Sigerfjord og opprusting av vegen på Haltstranda ble tatt med. Vi fikk også vedtatt investeringer til nytt renseanlegg på Holmstad, som igjen vil gi muligheter for utvikling av boligområder der.</p><p>Dette er etter min mening viktige saker som kommer mange innbyggere til gode.</p><p>Det er for meg uforståelig at Høyre og Frp ber rådmannen styre hvordan pengene skal brukes i Sortland kommune. Hvorfor synes Høyre og Frp at det er unødvendig med politisk styring av pengebruken. Høyre og Frp ønsker altså å gi rådmannen blankofullmakt til å kutte 6 millioner på drifta. Er det Høyre og Frp kaller for politisk styring? </p><p>Videre anklager Høyre oss for ikke å ta ned drifta men heller øke den. Men, Høyre selv foreslo altså reduksjon på 6 millioner for deretter å øke med samme beløpet på andre diverse områder. For eksempel vil de øke med 450 000 til IKT i skolen, men samtidig ber de rådmannen kutte i skolebudsjettet med 1 %. Ja det blir i realiteten 1,9 millioner mindre til skole. Jeg kan ikke se at Høyre har foreslått å ta ned drifta i Sortland kommune.</p><p>Jeg er stolt av å styre en kommune som kan gi våre innbyggere gode tjenester. Da er det viktig at man politisk tar ansvar for ei fordeling som kommer innbyggerne til gode. Det er det vi som politikere er satt til å gjøre. Det er folket som har valgt oss og da må vi også gjøre jobben vår.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '0b430e54bcde15a2a02b5698e77fd7f3068e1e0d';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på vol.no:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande" data-action="recommend"></div>
</div>
<div class="widget polarisCode html">
<p style="font-size:14px">&nbsp;<br>
<b>VOLs debattregler:</b><br>
1. Debatt på VOL forhåndsredigeres ikke. <br>
2. Trakassering, trusler eller hatske meldinger blir slettet. <br>
3. Forøvrig oppfordrer vi til en saklig og respektfull tone i debatten. </p>
</div>
<div id="art_4801" class="widget polarisFacebook comments pullLeft js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.vol.no/meninger/leserinnlegg/article13971568.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboardContainer">
<div id="netboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948841|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Netboard_580x400;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:580px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948841|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Netboard_580x400;cookie=info;grp=914617531" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948841|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Netboard_580x400;cookie=info;grp=914617531" border="0" alt="[Alt-Text]" width="580" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a8845dd7b42658" async="async"></script>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = 'b4bb0fbb22dbe6436f9926a04136a906a2ab2bd4';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId : targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Leserinnlegg
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/meninger/leserinnlegg/2016/12/23/Skal-Frp-vedta-sannheten-13971565.ece">
<img src="http://www.vol.no/incoming/article9938387.ece/ALTERNATES/w80-square/Oljerigg.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/meninger/leserinnlegg/2016/12/23/Skal-Frp-vedta-sannheten-13971565.ece">
- Skal Frp vedta sannheten?
</a>
</span>
</h3>
<p class="lead">- Klimafornekterne er på frammarsj i vårt regjeringsparti Frp, skriver MDGs talsperson i et debattinnlegg.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/meninger/leserinnlegg/2016/12/23/Skal-Frp-vedta-sannheten-13971565.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/meninger/leserinnlegg/2016/12/22/Lokalkj%C3%B8pt-mat-p%C3%A5-julens-fat-13967176.ece">
<img src="http://www.vol.no/nyheter/andoy/article13854590.ece/htjpk4/ALTERNATES/w80-square/20161129-143831-0.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/meninger/leserinnlegg/2016/12/22/Lokalkj%C3%B8pt-mat-p%C3%A5-julens-fat-13967176.ece">
Lokalkjøpt mat på julens fat!
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/meninger/leserinnlegg/2016/12/22/Lokalkj%C3%B8pt-mat-p%C3%A5-julens-fat-13967176.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/meninger/leserinnlegg/2016/12/16/Nytt-anbud-p%C3%A5-Kortbanenettet-gir-d%C3%A5rligere-flytilbud-13939692.ece">
<img src="http://www.vol.no/incoming/article13316774.ece/9vzqqi/ALTERNATES/w80-square/Stortingsrepresentant-Kjell-Idar-Juvik-Ap.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/meninger/leserinnlegg/2016/12/16/Nytt-anbud-p%C3%A5-Kortbanenettet-gir-d%C3%A5rligere-flytilbud-13939692.ece">
- Nytt anbud på Kortbanenettet gir dårligere flytilbud
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/meninger/leserinnlegg/2016/12/16/Nytt-anbud-p%C3%A5-Kortbanenettet-gir-d%C3%A5rligere-flytilbud-13939692.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/meninger/2016/12/14/%E2%80%93-Vitner-om-at-R%C3%B8dt-ikke-evner-%C3%A5-prioritere-13931934.ece">
<img src="http://www.vol.no/incoming/article11905528.ece/neg89z/ALTERNATES/w80-square/geir%20halvorsen.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/meninger/2016/12/14/%E2%80%93-Vitner-om-at-R%C3%B8dt-ikke-evner-%C3%A5-prioritere-13931934.ece">
– Vitner om at Rødt ikke evner å prioritere
</a>
</span>
</h3>
<p class="lead">Sortland Høyre svarer på kritikken fra Christoffer Ellingsen og Rødt om budsjettforslag. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/meninger/2016/12/14/%E2%80%93-Vitner-om-at-R%C3%B8dt-ikke-evner-%C3%A5-prioritere-13931934.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/meninger/leserinnlegg/2016/12/14/Nord-norsk-region-%E2%80%93-et-blindspor-13931594.ece">
<img src="http://www.vol.no/incoming/article6389213.ece/ALTERNATES/w80-square/Christoffer" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/meninger/leserinnlegg/2016/12/14/Nord-norsk-region-%E2%80%93-et-blindspor-13931594.ece">
- Nord-norsk region – et blindspor
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/meninger/leserinnlegg/2016/12/14/Nord-norsk-region-%E2%80%93-et-blindspor-13931594.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261491|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Langknapp3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261491|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp3_980x150;cookie=info;grp=914617531" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261491|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp3_980x150;cookie=info;grp=914617531" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261494|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Langknapp4__980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261494|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp4__980x150;cookie=info;grp=914617531" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261494|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp4__980x150;cookie=info;grp=914617531" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261492|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261492|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner1_980x150;cookie=info;grp=413608458" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261492|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner1_980x150;cookie=info;grp=413608458" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
</div>
<div class="gridUnit span4 textSize4">
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261489|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Midtbanner2_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261489|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner2_980x150;cookie=info;grp=413608458" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261489|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner2_980x150;cookie=info;grp=413608458" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2016/12/23/Vil-utvikle-fremtidens-havbruk-13972591.ece">
<img src="http://www.vol.no/incoming/article12051172.ece/vdlpe2/ALTERNATES/w180-default/21NYHfest.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Planlegger Havfarm:
</h4>
<h3 class="headline">
<span class="t120">
<a href="http://www.vol.no/nyheter/2016/12/23/Vil-utvikle-fremtidens-havbruk-13972591.ece">
Bruker julen på å vurdere vedtaket
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2016/12/23/Vil-utvikle-fremtidens-havbruk-13972591.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/meninger/leserinnlegg/2016/12/23/Apropos-styring-i-Sortland-kommune-13971568.ece">
<img src="http://www.vol.no/sortlandsavisa/article13877795.ece/zak33r/ALTERNATES/w180-default/20161201-161117-1.jpg" alt="" title=" Ordfører i Sortland, Tove Mette Bjørkmo, mener at Sortland har gode kort på hånden for å få politihovedsete for Vesterålen, Ofoten og Lofoten. Arkivfoto" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t115">
<a href="http://www.vol.no/meninger/leserinnlegg/2016/12/23/Apropos-styring-i-Sortland-kommune-13971568.ece">
- Apropos styring i Sortland kommune
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/meninger/leserinnlegg/2016/12/23/Apropos-styring-i-Sortland-kommune-13971568.ece">Tove Mette Bjørkmo (Ap)</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default egghvit padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/sortland/2016/12/23/Pinnekj%C3%B8tt-blir-stadig-mer-popul%C3%A6rt-i-nord-13958648.ece">
<img src="http://www.vol.no/incoming/article13958597.ece/p5dovy/ALTERNATES/w180-default/Pinnekj%C3%B8tt-og-akevitt.jpg" alt="" title="IKKE RØKT: Pinnekjøttet i Vesterålen skiller seg fra kjøttet på Vestlandet ved at det er saltet og tørket, men ikke røkt." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/sortland/2016/12/23/Pinnekj%C3%B8tt-blir-stadig-mer-popul%C3%A6rt-i-nord-13958648.ece">
Pinnekjøtt blir stadig mer populært i nord
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2016/12/23/Pinnekj%C3%B8tt-blir-stadig-mer-popul%C3%A6rt-i-nord-13958648.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/incoming/2016/12/23/Flere-bes%C3%B8k-i-%C3%A5r-13968013.ece">
<img src="http://www.vol.no/incoming/article13968016.ece/gcxfqx/ALTERNATES/w180-default/23nyhkino__1_of_1_-1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t115">
<a href="http://www.vol.no/incoming/2016/12/23/Flere-bes%C3%B8k-i-%C3%A5r-13968013.ece">
Flere kinobesøk i år
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/incoming/2016/12/23/Flere-bes%C3%B8k-i-%C3%A5r-13968013.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/andoy/2016/12/23/Beboer-kom-seg-ut-av-brennende-hus-13972234.ece">
<img src="http://www.vol.no/incoming/article11197037.ece/ucup1/ALTERNATES/w180-default/brannbil.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.vol.no/nyheter/andoy/2016/12/23/Beboer-kom-seg-ut-av-brennende-hus-13972234.ece">
Beboer kom seg ut av brennende hus
</a>
</span>
</h3>
<p class="lead"> </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/andoy/2016/12/23/Beboer-kom-seg-ut-av-brennende-hus-13972234.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2016/12/23/Sterk-vind-og-oppholdsv%C3%A6r-13971569.ece">
<img src="http://www.vol.no/incoming/article12529315.ece/ef1aig/ALTERNATES/w180-default/v%C3%A6r,%20vind,%20storm,%20kuling,%20overskyet" alt="" title="Det brøt ved Gimstadneset i Bø andre påskedag 2016." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.vol.no/nyheter/2016/12/23/Sterk-vind-og-oppholdsv%C3%A6r-13971569.ece">
Sterk vind og oppholdsvær
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2016/12/23/Sterk-vind-og-oppholdsv%C3%A6r-13971569.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default blue padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.vol.no/2016/12/22/Tidlig-julegave-til-oppdrettsselskap-13971269.ece">
<img src="http://www.ht.no/incoming/article13971267.ece/n4ebl1/ALTERNATES/w180-default/havfarm.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t105">
<a href="http://www.vol.no/2016/12/22/Tidlig-julegave-til-oppdrettsselskap-13971269.ece">
Nordlaks AS fikk grønt lys for Havfarm
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/2016/12/22/Tidlig-julegave-til-oppdrettsselskap-13971269.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/sortland/2016/12/22/Ida-skal-l%C3%B8pe-maraton-for-menneskers-frihet-13966597.ece">
<img src="http://www.vol.no/incoming/article13966359.ece/cuj1l/ALTERNATES/w180-default/ida%20alexandra%20claussen.jpeg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/sortland/2016/12/22/Ida-skal-l%C3%B8pe-maraton-for-menneskers-frihet-13966597.ece">
Ida skal løpe maraton for menneskers frihet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2016/12/22/Ida-skal-l%C3%B8pe-maraton-for-menneskers-frihet-13966597.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/sortland/2016/12/22/En-banksjef-med-klokkertro-p%C3%A5-Vester%C3%A5len-13954504.ece">
<img src="http://www.vol.no/incoming/article13954533.ece/3ozw9q/ALTERNATES/w180-default/17%20eirik%20nnicolaisen1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.vol.no/nyheter/sortland/2016/12/22/En-banksjef-med-klokkertro-p%C3%A5-Vester%C3%A5len-13954504.ece">
Har klokkertro på Vesterålens fremtid
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2016/12/22/En-banksjef-med-klokkertro-p%C3%A5-Vester%C3%A5len-13954504.ece">Møt Eiriki Nikolaisen i portrettet</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/incoming/2016/12/22/Rayner-er-%C3%85rets-hadselv%C3%A6ring-13967907.ece">
<img src="http://www.vol.no/incoming/article13967918.ece/2108yq/ALTERNATES/w180-default/22nyhrayner.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t145">
<a href="http://www.vol.no/incoming/2016/12/22/Rayner-er-%C3%85rets-hadselv%C3%A6ring-13967907.ece">
Rayner er Årets hadselværing
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/incoming/2016/12/22/Rayner-er-%C3%85rets-hadselv%C3%A6ring-13967907.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261493|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Midtbanner3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261493|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner3_980x150;cookie=info;grp=413608458" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261493|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner3_980x150;cookie=info;grp=413608458" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/andoy/2016/12/22/Norwegian-kaptein-ble-syk-i-lufta-13970496.ece">
<img src="http://www.ht.no/incoming/article11235974.ece/7acgy1/ALTERNATES/w180-default/20150624-173837-0.jpg" alt="" title="fornøyd: Norwegian er fornøyd responsen på sommerruten mellom Evenes og Bergen. Arkivfoto." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Dramatikk ombord på julefly:
</h4>
<h3 class="headline">
<span class="t120">
<a href="http://www.vol.no/nyheter/andoy/2016/12/22/Norwegian-kaptein-ble-syk-i-lufta-13970496.ece">
Flykaptein ble syk
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/andoy/2016/12/22/Norwegian-kaptein-ble-syk-i-lufta-13970496.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/vesteraalensavis/2016/12/20/FM-dabber-av-13967973.ece">
<img src="http://www.vol.no/incoming/article13968071.ece/f6gxz7/ALTERNATES/w180-default/bent.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t115">
<a href="http://www.vol.no/vesteraalensavis/2016/12/20/FM-dabber-av-13967973.ece">
Slutt for FM-nettet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/vesteraalensavis/2016/12/20/FM-dabber-av-13967973.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/sortland/2016/12/22/Vil-bygge-16-20-sm%C3%A5-leiligheter-i-sentrum-13968651.ece">
<img src="http://www.vol.no/incoming/article13968642.ece/osl473/ALTERNATES/w180-default/leiligheter.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sortland boligstiftelse bygger nytt:
</h4>
<h3 class="headline">
<span class="t155">
<a href="http://www.vol.no/nyheter/sortland/2016/12/22/Vil-bygge-16-20-sm%C3%A5-leiligheter-i-sentrum-13968651.ece">
Vil bygge 16-20 nye
leiligheter
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2016/12/22/Vil-bygge-16-20-sm%C3%A5-leiligheter-i-sentrum-13968651.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded10 storyTheme ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t130">
<a href="http://www.vol.no/nyheter/2016/12/22/Trafikkulykke-ved-Tjeldsundbrua-13970190.ece">
Trafikkulykke ved Tjeldsundbrua
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2016/12/22/Trafikkulykke-ved-Tjeldsundbrua-13970190.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.vol.no/kultur/2016/12/22/H%C3%B8r-Sortland-Kulturskole-spille-%C2%ABBrudemarsj%C2%BB-13839623.ece">
<img src="http://www.vol.no/incoming/article13859044.ece/n8z688/ALTERNATES/w180-default/Julekalender22.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t145">
<a href="http://www.vol.no/kultur/2016/12/22/H%C3%B8r-Sortland-Kulturskole-spille-%C2%ABBrudemarsj%C2%BB-13839623.ece">
Sjekk luke 22 i VOLs julekalender
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/kultur/2016/12/22/H%C3%B8r-Sortland-Kulturskole-spille-%C2%ABBrudemarsj%C2%BB-13839623.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2016/12/22/Nedlagt-flyplass-aktuell-som-lakseterminal-i-Nord-Norge-13968514.ece">
<img src="http://www.vol.no/incoming/article13967889.ece/1r6pn3/ALTERNATES/w180-default/Bilde1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t125">
<a href="http://www.vol.no/nyheter/2016/12/22/Nedlagt-flyplass-aktuell-som-lakseterminal-i-Nord-Norge-13968514.ece">
Nedlagt flyplass kan bli ny lakseterminal
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2016/12/22/Nedlagt-flyplass-aktuell-som-lakseterminal-i-Nord-Norge-13968514.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2016/12/22/Hurtigruten-kansellerer-avganger-13969438.ece">
<img src="http://www.vol.no/incoming/article13969414.ece/a3cjf2/ALTERNATES/w180-default/hurtigr1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t145">
<a href="http://www.vol.no/nyheter/2016/12/22/Hurtigruten-kansellerer-avganger-13969438.ece">
Kansellerer flere avganger i jula
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2016/12/22/Hurtigruten-kansellerer-avganger-13969438.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2016/12/22/Det-er-fremdeles-bakterier-i-drikkevannet-13968087.ece">
<img src="http://www.vol.no/incoming/article9849432.ece/ALTERNATES/w180-default/Drikkevann-1.jpg" alt="" title="Drikkevann, vann, vannglass, vannsøl, Glass, Tørstedrikk, Drikke" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Tømmervik i Hadsel:
</h4>
<h3 class="headline">
<span class="t140">
<a href="http://www.vol.no/nyheter/2016/12/22/Det-er-fremdeles-bakterier-i-drikkevannet-13968087.ece">
- Det er fortsatt bakterier i vannet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2016/12/22/Det-er-fremdeles-bakterier-i-drikkevannet-13968087.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded10 storyTheme ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.vol.no/nyheter/2016/12/22/Bil-kj%C3%B8rte-av-veien-13968236.ece">
Bil kjørte av veien
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2016/12/22/Bil-kj%C3%B8rte-av-veien-13968236.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2016/12/22/Fine-forhold-for-%C3%A5-navigere-etter-stjernene-13966938.ece">
<img src="http://www.vol.no/incoming/article13966562.ece/klg508/ALTERNATES/w180-default/julenisse.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kreativ og leken juleværmelding:
</h4>
<h3 class="headline">
<span class="t135">
<a href="http://www.vol.no/nyheter/2016/12/22/Fine-forhold-for-%C3%A5-navigere-etter-stjernene-13966938.ece">
- Dette er ikke tull, men helt seriøst
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2016/12/22/Fine-forhold-for-%C3%A5-navigere-etter-stjernene-13966938.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.vol.no">VOL</a></h3>
<p>
<span class="role">VOL redaksjon</span>
<a href="mailto:red@vol.no">red@vol.no</a>
</p>
<p>
<span class="role">VOL marked</span>
<a href="mailto:marked@vol.no">marked@vol.no</a>
</p>
<p>
<span class="role">VOL sentralbord</span>
76 12 02 00
</p>
<p>
<span class="role">Sortland Storsenter/Strandgata 24</span>
PB 477, 8401 Sortland
</p>
</p>
</p>
<p>&nbsp;<br></p>
<p>
<span class="role">Ansvarlig redaktør i<br>VOL og SortlandsAvisa</span>
<a href="mailto:sanna@vol.no">Sanna Drogset Børstad</a>
</p>
<p>
<span class="role">Salgssjef</span>
<a href="mailto:martin.meisterlin@vol.no">Martin Meisterlin</a>
</p>
</div>
<div class="footerContact footerBlock" >
<p>
<span class="role"><b>VOL Vesterålen Online er en regional nettavis for Vesterålen. VOL er også nettavis for lokalavisene SortlandsAvisa, Andøyposten og Vesteraalens Avis.</span>
<p></p>
<p>
<span class="role"><b>Andøyposten</b></span>
76 11 58 70<br>
<a href="mailto:redaksjonen@andoyposten.no">redaksjonen@andoyposten.no</a><br>
<a href="mailto:annonse@andoyposten.no">annonse@andoyposten.no</a><br>
<a href="http://www.vol.no/andoyposten">vol.no/andoyposten</a>
</p>
<p></p>
<p>
<span class="role"><b>Vesteraalens Avis</b></span>
918 98 885<br>
<a href="mailto:red@vesteraalensavis.no">red@vesteraalensavis.no</a><br>
<a href="mailto:marked@vesteraalensavis.no">marked@vesteraalensavis.no</a><br>
<a href="http://www.vol.no/vesteraalensavis">vol.no/vesteraalensavis</a>
</p>
<p></p>
<p>
<span class="role"><b>SortlandsAvisa</b></span>
99 15 55 66<br>
<a href="mailto:red@sortlandsavisa.no">red@sortlandsavisa.no</a><br>
<a href="mailto:marked@sortlandsavisa.no">marked@sortlandsavisa.no</a><br>
<a href="http://www.vol.no/sortlandsavisa">vol.no/sortlandsavisa</a>
</p>
</p>
</div>
<div class="footerChannels footerBlock last" >
<ul class="channels">
<li class="facebook"><a href="http://facebook.com/VesteraalenOnline"><span class="icon">Facebook</span>facebook.com/VesteraalenOnline</a></li>
<li class="rss"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
<li class="twitter"><a href="https://twitter.com/VOL_no"><span class="icon">Twitter</span>twitter.com/VOL_no</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Vesterålen Online er en del av Mediehuset Hålogaland og mediekonsernet Polaris. <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vesterålen Online arbeider etter Vær Varsom-plakatens regler for god presseskikk</a>.<br />
Vesterålen Online har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p>
<p>Alt innhold er opphavsrettslig beskyttet 2012 © Vesterålen Online </p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337740618896']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
<div class="js-require-widget"
data-widget="disqus@count"
data-short-name="vesteralenonline">
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vol.no/nyheter",
"url": "http://www.vol.no/meninger/leserinnlegg/2016/12/23/Apropos-styring-i-Sortland-kommune-13971568.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vol.no/nyheter+url=http://www.vol.no/meninger/leserinnlegg/2016/12/23/Apropos-styring-i-Sortland-kommune-13971568.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618896']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-15820751-1']);
_gaq.push(['_setDomainName', '.vol.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
