<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="vol">
<title>Kolonnekjøring over Bjørnfjell -Vesterålen Online</title>
<meta name="description" content="Uværet er i ferd med å lette." />
<meta name="keywords" content="nyheter,sortland,hadsel,øksnes,andøy,andenes,stokmarknes,vesterålen" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vol/css/vol.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/vol/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="389009051170447"/>
<meta property="og:image" content="http://www.ht.no/incoming/article4552635.ece/ALTERNATES/w980-default/Bj%C3%B8rnfjell"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Kolonnekjøring over Bjørnfjell"/>
<meta property="og:url" content="http://www.vol.no/nyheter/2017/01/21/Kolonnekj%C3%B8ring-over-Bj%C3%B8rnfjell-14094488.ece"/>
<meta property="og:site_name" content="vol.no"/>
<meta property="article:published_time" content="2017-01-21T11:15:04+01:00"/>
<meta property="article:modified_time" content="2017-01-21T11:15:12+01:00"/>
<meta name="author" property="article:author" content="Vidar Eliassen"/>
<link rel="pingback" href="http://www.vol.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Kolonnekjøring over Bjørnfjell"/>
<meta name="cXenseParse:recs:articleid" content="14094488"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vol-access" content="free"/>
<meta name="cXenseParse:vol-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.vol.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 188, secId: 4753, artId: 14094488
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper2_disabled'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="vol RSS" href="http://www.vol.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6351417&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="vol RSS" href="http://www.vol.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6351419&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vol/css/vol_extra.css"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4753&pubId=188&cat=news&meta=classic&objId=14094488&type=article&title=Kolonnekj%c3%b8ring+over+Bj%c3%b8rnfjell&url=http%3a%2f%2fwww.vol.no%2fnyheter%2f2017%2f01%2f21%2fKolonnekj%25C3%25B8ring-over-Bj%25C3%25B8rnfjell-14094488.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4753&amp;pubId=188&amp;cat=news&amp;meta=classic&amp;objId=14094488&amp;type=article&amp;title=Kolonnekj%c3%b8ring+over+Bj%c3%b8rnfjell&amp;url=http%3a%2f%2fwww.vol.no%2fnyheter%2f2017%2f01%2f21%2fKolonnekj%25C3%25B8ring-over-Bj%25C3%25B8rnfjell-14094488.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="389009051170447"></div>
<div id="viewport">
<div id="outer">
<div class="volLokal">
<dl>
<dt>Les din lokalavis</dt>
<dd class="andoyposten"><a href="http://www.vol.no/andoyposten/minside">Andøyposten</a></dd>
<dd class="vesteraalensavis"><a href="http://www.vol.no/vesteraalensavis/minside">Vesteraalens Avis</a></dd>
<dd class="sortlandsavisa"><a href="http://www.vol.no/sortlandsavisa/minside">SortlandsAvisa</a></dd>
</dl>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948915|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948915|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper1_180x500;cookie=info;grp=797033621" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948915|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper1_180x500;cookie=info;grp=797033621" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948936|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948936|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper2_180x500;cookie=info;grp=797033621" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948936|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper2_180x500;cookie=info;grp=797033621" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html">
<iframe width="980" height="2000" scrolling="no" frameborder="0" src="http://www.jungeltelegrafen.no/2/prof_180x2000.aspx"></iframe>
</div>
</div>
<div class="outerAdLeft" id="adRight">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="volTipsBox">
<dl>
<dt class="volTips" style="text-transform: none;">Størst på nett: 8 av 10 vesterålinger leser VOL</dt>
<!-- <dt class="volTips">Tips oss!</dt> -->
<!-- <dt class="volTipsEpost">E-post</dt> -->
<!-- <dd><a href="mailto:red@vol.no">red@vol.no</a></dd> -->
<!-- <dt class="volTipsRing">Ring</dt> -->
<!-- <dd>76 12 02 00</dd> -->
<!-- <dt class="volTipsSms">SMS/MMS</dt> -->
<!-- <dd>VOL TIPS til 2399</dd> -->
</dl>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
jQuery(
function()
{
try
{
if($('.noSticky').length === 0)
{
stickyTop('#header', '.headerMenu', 200, 80, 10080);
}
}
catch(err)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error(err);
}
}
}
);
</script>
<script type="text/javascript">
stickyTop = function (b, c, a, d, e) {
function f(a) {
l = !1;
a ? h.animate({
opacity: 0
}, 500, "swing", function () {
$(this).removeClass("enabled").css({
marginTop: 0,
opacity: 1
})
}) : h.removeClass("enabled").css({
marginTop: 0
})
}
if (! function () {
for (var a = !1, b = document.cookie.split(";"), c = 0; c < b.length; c++) "disableStickyMenu=true" == b[c].trim() && (a = !0);
return a
}()) {
var h = $(b),
g = $(c);
1 < h.length && this.console && "undefined" !== typeof console.log && console.log("Page contains more than one stickyTop-element!");
g.find(".menu").append('<a class="disableSticky">x</a>');
var j = 1;
void 0 !== e && !isNaN(e) && (j = e);
$(".disableSticky").live("click", function () {
f(!0);
$(window).off("scroll");
var a = j,
b = new Date;
b.setTime(b.getTime());
a = "disableStickyMenu=true;expires=" + (new Date(b.getTime() + 6E4 * a)).toUTCString() + ";path=/;";
document.cookie = a
});
if (void 0 === a || isNaN(a)) a = 0;
if (void 0 === d || isNaN(d)) d = 0;
var k = g.outerHeight(!0),
l = !1;
if (0 < h.length) $(window).on("scroll", function () {
$(window).scrollTop() > a ? l || (l = !0, h.addClass("enabled").css({
marginTop: k
}), g.css({
top: -k
}).animate({
top: 0
}, 500, "swing")) : $(window).scrollTop() < d && f()
})
}
};
</script>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/nb_NO/all.js#xfbml=1&appId=457511890948308";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="headerTop" >
<h1 class="logo"><a href="http://www.vol.no">VOL</a></h1>
</div>
<div class="headerMenu" >
<div class="centered" >
<a class="disableSticky">x</a>
</div>
<div class="widget polarisMenu horizontal mainMenu" id="menu">
<ul class="level1 main">
<li class="hidden parent">
<a target="_top" href="http://www.vol.no/">
<span>Forsiden</span>
</a>
<ul class="level2 submenu1">
<li class="topItem">
<a target="_top" href="http://www.vol.no/festeralen/">
<span>Fæsterålen</span>
</a>
</li>
<li>
<a target="_top" href="http://jungeltelegrafen.vol.no/">
<span>Jungeltelegrafen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/jobb/">
<span>Jobb</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/tjenester/webcam/article6592745.ece">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://kino.vol.no/">
<span>Kino</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/kultur/kulturkalender/">
<span>Kulturkalenderen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/eiendom/">
<span>Eiendom</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/article10964055.ece">
<span>Del video eller bilder med oss</span>
</a>
</li>
</ul></li>
<li class="topItem parent current">
<a target="_top" href="http://www.vol.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.vol.no/nyheter/andoy/">
<span>Andøy</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/bo/">
<span>Bø</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/hadsel/">
<span>Hadsel</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/lodingen/">
<span>Lødingen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/sortland/">
<span>Sortland</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/oksnes/">
<span>Øksnes</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/ukensparkering/">
<span>Ukas parkering</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.vol.no/tv/">
<span>VOL-TV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/dodsfall/">
<span>Dødsfall</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.vol.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://kino.vol.no/">
<span>Kino</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.vol.no/sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.vol.no/sport/resultater/">
<span>Resultater</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.vol.no/bildegalleri/">
<span>Bilder</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.vol.no/kontaktoss/">
<span>Kontakt</span>
</a>
</li>
</ul>
</div>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Skriv søkeord her..."
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948959|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948959|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Toppbanner_980x150;cookie=info;grp=797033621" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948959|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Toppbanner_980x150;cookie=info;grp=797033621" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 newsflash"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.vol.no/">Forsiden</a> / <a href="http://www.vol.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Kolonnekjøring over Bjørnfjell
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Kolonnekjøring over Bjørnfjell
</span>
</h1>
<div class="lead">
Uværet er i ferd med å lette.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div >
<div class="profile"> <div class="profileImage">
<a href="mailto:Vidar@vol.no">
<img src="http://www.vol.no/incoming/article10790392.ece/y2yn4/ALTERNATES/w80-square/Vidar.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:Vidar@vol.no"><span class="firstName">Vidar</span><span class="surName">Eliassen</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 41160244</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-01-21 11:15"><span class="label">Publisert:</span> 21.01 2017 11:15
</time>
<time class="modified" datetime="2017-01-21 11:15"><span class="label">Sist oppdatert:</span> 21.01 2017 11:15
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
<div class="widget polarisMarketing placement adtech">
<div id="miniboardContainer">
<div id="miniboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261490|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Mininboard_380x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:380px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261490|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Mininboard_380x600;cookie=info;grp=797033621" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261490|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Mininboard_380x600;cookie=info;grp=797033621" border="0" alt="[Alt-Text]" width="380" height="600" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>Fredag ettermiddag ble E10 over Bjørnfjell stengt på grunn av uvær. Lørdag formiddag melder Statens vegvesen at det er kolonnekjøring over fjellovergangen. Veien åpner igjen fra kl. 12.00, også på svensk side.  </p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '0b430e54bcde15a2a02b5698e77fd7f3068e1e0d';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på vol.no:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande" data-action="recommend"></div>
</div>
<div class="widget polarisCode html">
<p style="font-size:14px">&nbsp;<br>
<b>VOLs debattregler:</b><br>
1. Debatt på VOL forhåndsredigeres ikke. <br>
2. Trakassering, trusler eller hatske meldinger blir slettet. <br>
3. Forøvrig oppfordrer vi til en saklig og respektfull tone i debatten. </p>
</div>
<div id="art_4753" class="widget polarisFacebook comments pullLeft js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.vol.no/nyheter/article14094488.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboardContainer">
<div id="netboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948841|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Netboard_580x400;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:580px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948841|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Netboard_580x400;cookie=info;grp=797033621" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948841|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Netboard_580x400;cookie=info;grp=797033621" border="0" alt="[Alt-Text]" width="580" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a8845dd7b42658" async="async"></script>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = 'b4bb0fbb22dbe6436f9926a04136a906a2ab2bd4';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId : targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/nyheter/2017/01/21/Betydelig-sn%C3%B8skredfare-14093753.ece">
<img src="http://www.vol.no/article9526109.ece/ALTERNATES/w80-square/high_szb5174b.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/2017/01/21/Betydelig-sn%C3%B8skredfare-14093753.ece">
Betydelig snøskredfare
</a>
</span>
</h3>
<p class="lead">De siste dagers snøfall har ført til at snøskredfaren har økt i Vesterålen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/01/21/Betydelig-sn%C3%B8skredfare-14093753.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/sortland/2017/01/21/Ingen-promille-etter-UP-kontroll-14094060.ece">
Ingen promille etter UP-kontroll
</a>
</span>
</h3>
<p class="lead">UP kontrollerte 42 kjøretøy.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2017/01/21/Ingen-promille-etter-UP-kontroll-14094060.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/nyheter/2017/01/21/Vil-ha-hjertesenter-i-Bod%C3%B8-14093737.ece">
<img src="http://www.vol.no/article10271400.ece/p32767/ALTERNATES/w80-square/high_sy20e248.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/2017/01/21/Vil-ha-hjertesenter-i-Bod%C3%B8-14093737.ece">
Vil ha hjertesenter i Bodø
</a>
</span>
</h3>
<p class="lead">Nordland Høyre mener at det bør etableres et såkalt PCI-senter ved Nordlandssykehuset Bodø for hjerteinfarktpasienter.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/01/21/Vil-ha-hjertesenter-i-Bod%C3%B8-14093737.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/nyheter/2017/01/21/Mindre-vind-og-mer-sn%C3%B8-14093738.ece">
<img src="http://www.vol.no/incoming/article12218668.ece/rr4rbd/ALTERNATES/w80-square/v%C3%A6r%20overskyet%20vinter%20sn%C3%B8%20tre%20ensomhet%20skyet%20skyer%20natur" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/2017/01/21/Mindre-vind-og-mer-sn%C3%B8-14093738.ece">
Mindre vind og mer snø
</a>
</span>
</h3>
<p class="lead">Lørdagen i Vesterålen blir delvis preget av snøbyger</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/01/21/Mindre-vind-og-mer-sn%C3%B8-14093738.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/nyheter/2017/01/21/Mer-vind-og-mer-sn%C3%B8-14093744.ece">
<img src="http://www.ht.no/ntb/article13861202.ece/xyore8/ALTERNATES/w80-square/high_sp057a04.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/2017/01/21/Mer-vind-og-mer-sn%C3%B8-14093744.ece">
Mer vind og mer snø
</a>
</span>
</h3>
<p class="lead">Lørdagsværet i Harstad blir preget av både vind og snø.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/01/21/Mer-vind-og-mer-sn%C3%B8-14093744.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261491|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Langknapp3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261491|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp3_980x150;cookie=info;grp=797033621" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261491|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp3_980x150;cookie=info;grp=797033621" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261494|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Langknapp4__980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261494|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp4__980x150;cookie=info;grp=797033621" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261494|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp4__980x150;cookie=info;grp=797033621" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261492|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261492|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner1_980x150;cookie=info;grp=704477037" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261492|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner1_980x150;cookie=info;grp=704477037" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261489|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Midtbanner2_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261489|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner2_980x150;cookie=info;grp=704477037" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261489|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner2_980x150;cookie=info;grp=704477037" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2017/01/21/Betydelig-sn%C3%B8skredfare-14093753.ece">
<img src="http://www.ht.no/ntb/article9526109.ece/ALTERNATES/w180-default/high_szb5174b.jpg" alt="" title="NVE oppfordrer dem med liten kunnskap om snøskred til å velge enkelt terreng. Foto: Paul Kleiven / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/2017/01/21/Betydelig-sn%C3%B8skredfare-14093753.ece">
Betydelig snøskredfare
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/01/21/Betydelig-sn%C3%B8skredfare-14093753.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2017/01/21/Kolonnekj%C3%B8ring-over-Bj%C3%B8rnfjell-14094488.ece">
<img src="http://www.ht.no/incoming/article4552635.ece/ALTERNATES/w180-default/Bj%C3%B8rnfjell" alt="" title="Dårlig sikt over Bjørnfjell påsken 2009.
08.04.09" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t145">
<a href="http://www.vol.no/nyheter/2017/01/21/Kolonnekj%C3%B8ring-over-Bj%C3%B8rnfjell-14094488.ece">
Kolonnekjøring over Bjørnfjell
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/01/21/Kolonnekj%C3%B8ring-over-Bj%C3%B8rnfjell-14094488.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2017/01/21/Vil-ha-hjertesenter-i-Bod%C3%B8-14093737.ece">
<img src="http://www.ht.no/ntb/article10271400.ece/p32767/ALTERNATES/w180-default/high_sy20e248.jpg" alt="" title="Illustrasjonsfoto: Morten Holm / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t105">
<a href="http://www.vol.no/nyheter/2017/01/21/Vil-ha-hjertesenter-i-Bod%C3%B8-14093737.ece">
Nordland Høyre vil ha hjertesenter i Bodø
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/01/21/Vil-ha-hjertesenter-i-Bod%C3%B8-14093737.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded10 storyTheme ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t125">
<a href="http://www.vol.no/nyheter/sortland/2017/01/21/Ingen-promille-etter-UP-kontroll-14094060.ece">
Ingen promille etter UP-kontroll
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2017/01/21/Ingen-promille-etter-UP-kontroll-14094060.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2017/01/21/Mindre-vind-og-mer-sn%C3%B8-14093738.ece">
<img src="http://www.vol.no/incoming/article12218668.ece/rr4rbd/ALTERNATES/w180-default/v%C3%A6r%20overskyet%20vinter%20sn%C3%B8%20tre%20ensomhet%20skyet%20skyer%20natur" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Lørdagsværet i Vesterålen:
</h4>
<h3 class="headline">
<span class="t150">
<a href="http://www.vol.no/nyheter/2017/01/21/Mindre-vind-og-mer-sn%C3%B8-14093738.ece">
Mindre vind og flere snøbyger
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/01/21/Mindre-vind-og-mer-sn%C3%B8-14093738.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/naeringsliv/2017/01/20/Fikk-flest-nye-foretak-i-fjor-14088217.ece">
<img src="http://www.vol.no/incoming/article9732321.ece/ALTERNATES/w180-default/SturePedersen.jpg" alt="" title="Ordfører i Bø, Sture Pedersen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t115">
<a href="http://www.vol.no/naeringsliv/2017/01/20/Fikk-flest-nye-foretak-i-fjor-14088217.ece">
Bø var vekstvinneren i Vesterålen i 2016
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/naeringsliv/2017/01/20/Fikk-flest-nye-foretak-i-fjor-14088217.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/oksnes/2017/01/20/Morild-henter-tidligere-landslagsspiller-14093162.ece">
<img src="http://www.vol.no/video/article13620423.ece/bbadlo/ALTERNATES/w180-default/4b3797340cdb93b1c72271f78420ba5a.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Morild forsterker stallen:
</h4>
<h3 class="headline">
<span class="t145">
<a href="http://www.vol.no/nyheter/oksnes/2017/01/20/Morild-henter-tidligere-landslagsspiller-14093162.ece">
Henter tidligere landslagsspiller
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/oksnes/2017/01/20/Morild-henter-tidligere-landslagsspiller-14093162.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/sortland/2017/01/20/Stenger-vei-i-en-uke-14093227.ece">
<img src="http://www.vol.no/incoming/article14093245.ece/o2trf2/ALTERNATES/w180-default/Kart%20Steiroveien%20(002).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.vol.no/nyheter/sortland/2017/01/20/Stenger-vei-i-en-uke-14093227.ece">
Stenger deler av sentral vei i en uke
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2017/01/20/Stenger-vei-i-en-uke-14093227.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/oksnes/2017/01/20/Nordlaks-utlover-dus%C3%B8r-for-fangst-av-r%C3%B8mt-regnbueret-14092712.ece">
<img src="http://www.vol.no/incoming/article4412735.ece/ALTERNATES/w180-default/024.jpg" alt="" title="Fra Øksnes på fiskehandel.
Det var fantastisk å se så mange båter og så mye fisk, mesteparten av båtene var utenfra, ikke Øksnes.
Det var garn, line og juksabåter, bruket hadde stor mottaks kapasitet, men båtene lå på vent hele tiden for å få levering.
Det var snakk om totalt ca. 50 båter som leverte ved Klo Bruket.
Det ble en herlig kveld med Skrei, Lever og Rogn." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Regnbueørret rømte fra Nordlaksanlegg:
</h4>
<h3 class="headline">
<span class="t155">
<a href="http://www.vol.no/nyheter/oksnes/2017/01/20/Nordlaks-utlover-dus%C3%B8r-for-fangst-av-r%C3%B8mt-regnbueret-14092712.ece">
Utlover dusør til fiskefangere
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/oksnes/2017/01/20/Nordlaks-utlover-dus%C3%B8r-for-fangst-av-r%C3%B8mt-regnbueret-14092712.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/sortland/2017/01/20/Bj%C3%B8rnfjell-er-stengt-14092866.ece">
<img src="http://www.ht.no/incoming/article12092828.ece/ycy78q/ALTERNATES/w180-default/bj%C3%B8rnfjell.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.vol.no/nyheter/sortland/2017/01/20/Bj%C3%B8rnfjell-er-stengt-14092866.ece">
Bjørnfjell er stengt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2017/01/20/Bj%C3%B8rnfjell-er-stengt-14092866.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261493|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Midtbanner3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261493|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner3_980x150;cookie=info;grp=704477037" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261493|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner3_980x150;cookie=info;grp=704477037" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/sortland/2017/01/20/Sortland-m%C3%B8ter-Lofoten-i-cupen-14092354.ece">
<img src="http://www.vol.no/sortlandsavisa/article13274327.ece/sxwru7/ALTERNATES/w180-default/20160707-143439-0.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t135">
<a href="http://www.vol.no/nyheter/sortland/2017/01/20/Sortland-m%C3%B8ter-Lofoten-i-cupen-14092354.ece">
Sortland møter Lofoten i cupen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2017/01/20/Sortland-m%C3%B8ter-Lofoten-i-cupen-14092354.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/sortlandsavisa/2017/01/19/Melbukaviar-og-Rema-er-fortsatt-bestevenner-14086504.ece">
<img src="http://www.vol.no/incoming/article14086503.ece/f8u1yy/ALTERNATES/w180-default/3420455.jpg" alt="" title="Venner: Melbukaviars Kristian Jensen og Rema 1000 er fortsatt venner. Arkivfoto" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t95">
<a href="http://www.vol.no/sortlandsavisa/2017/01/19/Melbukaviar-og-Rema-er-fortsatt-bestevenner-14086504.ece">
Melbukaviar og Rema er fortsatt bestevenner
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/sortlandsavisa/2017/01/19/Melbukaviar-og-Rema-er-fortsatt-bestevenner-14086504.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/oksnes/2017/01/20/Skadene-er-ubetydelige-14089988.ece">
<img src="http://www.vol.no/incoming/article14090671.ece/mdea7m/ALTERNATES/w180-default/16196374_1104928982965874_1389732112_o.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Mann kom i klem under bil:
</h4>
<h3 class="headline">
<span class="t165">
<a href="http://www.vol.no/nyheter/oksnes/2017/01/20/Skadene-er-ubetydelige-14089988.ece">
- Skadene er ubetydelige
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/oksnes/2017/01/20/Skadene-er-ubetydelige-14089988.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/hadsel/2017/01/20/Presenterte-lokale-produkter-14092275.ece">
<img src="http://www.vol.no/incoming/article14092250.ece/gvkqp1/ALTERNATES/w180-default/tall.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t140">
<a href="http://www.vol.no/nyheter/hadsel/2017/01/20/Presenterte-lokale-produkter-14092275.ece">
Presenterte lokale produkter
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/01/20/Presenterte-lokale-produkter-14092275.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2017/01/20/Misn%C3%B8ye-med-Nordlandssykehuset-blant-ordf%C3%B8rerne-og-r%C3%A5dmenn-14090220.ece">
<img src="http://www.vol.no/incoming/article14090655.ece/rmvu7d/ALTERNATES/w180-default/regionr%C3%A5det.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vesterålen regionråd:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/2017/01/20/Misn%C3%B8ye-med-Nordlandssykehuset-blant-ordf%C3%B8rerne-og-r%C3%A5dmenn-14090220.ece">
Misnøye med NLSH
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/01/20/Misn%C3%B8ye-med-Nordlandssykehuset-blant-ordf%C3%B8rerne-og-r%C3%A5dmenn-14090220.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default eggehvit padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/sortland/2017/01/20/Anbefaler-ikke-dagligvare-p%C3%A5-Steiro-tomt-14089648.ece">
<img src="http://www.vol.no/incoming/article13840693.ece/pe1i29/ALTERNATES/w180-default/marius%20steiro_foto_silje.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Rådmann Randi Gregersen om dispensasjonssøknad:
</h4>
<h3 class="headline">
<span class="t145">
<a href="http://www.vol.no/nyheter/sortland/2017/01/20/Anbefaler-ikke-dagligvare-p%C3%A5-Steiro-tomt-14089648.ece">
Anbefaler ikke dagligvare på Steiro-tomt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2017/01/20/Anbefaler-ikke-dagligvare-p%C3%A5-Steiro-tomt-14089648.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded10 storyTheme ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
E10 ved Kåringen:
</h4>
<h3 class="headline">
<span class="t120">
<a href="http://www.vol.no/nyheter/lodingen/2017/01/20/Stengt-kj%C3%B8refelt-%C3%A5pnet-igjen-14091368.ece">
Vogntog sperret vei
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/lodingen/2017/01/20/Stengt-kj%C3%B8refelt-%C3%A5pnet-igjen-14091368.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default kull padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/andoy/2017/01/20/Bussene-g%C3%A5r-tiln%C3%A6rmet-som-normalt-14087739.ece">
<img src="http://www.vol.no/incoming/article10489532.ece/50xqti/ALTERNATES/w180-default/buss.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Frank Karlsen i Boreal: </h4>
<h3 class="headline">
<span class="t140">
<a href="http://www.vol.no/nyheter/andoy/2017/01/20/Bussene-g%C3%A5r-tiln%C3%A6rmet-som-normalt-14087739.ece">
- Bussene går som normalt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/andoy/2017/01/20/Bussene-g%C3%A5r-tiln%C3%A6rmet-som-normalt-14087739.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded10 storyTheme ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/lodingen/2017/01/20/Bilf%C3%B8rer-uten-f%C3%B8rerkort-deiset-i-bensinpumpe-14090827.ece">
Bilfører uten førerkort deiset i bensinpumpe
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/lodingen/2017/01/20/Bilf%C3%B8rer-uten-f%C3%B8rerkort-deiset-i-bensinpumpe-14090827.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded10 storyTheme ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.vol.no/nyheter/hadsel/2017/01/20/Un%C3%B8dig-brannalarm-ved-Bankplassen-asylmottak-14089974.ece">
Røyking inne førte til brannutrykning
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/01/20/Un%C3%B8dig-brannalarm-ved-Bankplassen-asylmottak-14089974.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.vol.no">VOL</a></h3>
<p>
<span class="role">VOL redaksjon</span>
<a href="mailto:red@vol.no">red@vol.no</a>
</p>
<p>
<span class="role">VOL marked</span>
<a href="mailto:marked@vol.no">marked@vol.no</a>
</p>
<p>
<span class="role">VOL sentralbord</span>
76 12 02 00
</p>
<p>
<span class="role">Sortland Storsenter/Strandgata 24</span>
PB 477, 8401 Sortland
</p>
</p>
</p>
<p>&nbsp;<br></p>
<p>
<span class="role">Ansvarlig redaktør i<br>VOL og SortlandsAvisa</span>
<a href="mailto:geir@vesteraalensavis.no">Geir Bjørn Nilsen</a>
</p>
<p>
<span class="role">Salgssjef</span>
<a href="mailto:martin.meisterlin@vol.no">Martin Meisterlin</a>
</p>
</div>
<div class="footerContact footerBlock" >
<p>
<span class="role"><b>VOL Vesterålen Online er en regional nettavis for Vesterålen. VOL er også nettavis for lokalavisene SortlandsAvisa, Andøyposten og Vesteraalens Avis.</span>
<p></p>
<p>
<span class="role"><b>Andøyposten</b></span>
76 11 58 70<br>
<a href="mailto:redaksjonen@andoyposten.no">redaksjonen@andoyposten.no</a><br>
<a href="mailto:annonse@andoyposten.no">annonse@andoyposten.no</a><br>
<a href="http://www.vol.no/andoyposten">vol.no/andoyposten</a>
</p>
<p></p>
<p>
<span class="role"><b>Vesteraalens Avis</b></span>
918 98 885<br>
<a href="mailto:red@vesteraalensavis.no">red@vesteraalensavis.no</a><br>
<a href="mailto:marked@vesteraalensavis.no">marked@vesteraalensavis.no</a><br>
<a href="http://www.vol.no/vesteraalensavis">vol.no/vesteraalensavis</a>
</p>
<p></p>
<p>
<span class="role"><b>SortlandsAvisa</b></span>
99 15 55 66<br>
<a href="mailto:red@sortlandsavisa.no">red@sortlandsavisa.no</a><br>
<a href="mailto:marked@sortlandsavisa.no">marked@sortlandsavisa.no</a><br>
<a href="http://www.vol.no/sortlandsavisa">vol.no/sortlandsavisa</a>
</p>
</p>
</div>
<div class="footerChannels footerBlock last" >
<ul class="channels">
<li class="facebook"><a href="http://facebook.com/VesteraalenOnline"><span class="icon">Facebook</span>facebook.com/VesteraalenOnline</a></li>
<li class="rss"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
<li class="twitter"><a href="https://twitter.com/VOL_no"><span class="icon">Twitter</span>twitter.com/VOL_no</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Vesterålen Online er en del av Mediehuset Hålogaland og mediekonsernet Polaris. <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vesterålen Online arbeider etter Vær Varsom-plakatens regler for god presseskikk</a>.<br />
Vesterålen Online har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p>
<p>Alt innhold er opphavsrettslig beskyttet 2012 © Vesterålen Online </p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337740618896']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
<div class="js-require-widget"
data-widget="disqus@count"
data-short-name="vesteralenonline">
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vol.no/nyheter",
"url": "http://www.vol.no/nyheter/2017/01/21/Kolonnekj%C3%B8ring-over-Bj%C3%B8rnfjell-14094488.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vol.no/nyheter+url=http://www.vol.no/nyheter/2017/01/21/Kolonnekj%C3%B8ring-over-Bj%C3%B8rnfjell-14094488.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618896']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-15820751-1']);
_gaq.push(['_setDomainName', '.vol.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
