<!DOCTYPE html>
<html class="art clean section_hadsel1 theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="vol"/>
<title>Se hvilke saker som behandles -Vesterålen Online</title>
<meta name="description" content="" />
<meta name="keywords" content="nyheter,sortland,hadsel,øksnes,andøy,andenes,stokmarknes,vesterålen" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vol/css/vol.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vol/css/shame.vol.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.sport.min.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/vol/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="389009051170447"/>
<meta property="og:image" content="http://www.vol.no/incoming/article14191661.ece/svb91y/ALTERNATES/w980-default/DSF.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Se hvilke saker som behandles"/>
<meta property="og:url" content="http://www.vol.no/nyheter/hadsel/2017/02/09/Se-hvilke-saker-som-behandles-14186638.ece"/>
<meta property="og:site_name" content="vol.no"/>
<meta property="article:published_time" content="2017-02-09T08:51:04+01:00"/>
<meta property="article:modified_time" content="2017-02-09T08:51:04+01:00"/>
<meta name="author" property="article:author" content="Espen Mowinckel Pettersson"/>
<link rel="pingback" href="http://www.vol.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Se hvilke saker som behandles"/>
<meta name="cXenseParse:recs:articleid" content="14186638"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vol-access" content="free"/>
<meta name="cXenseParse:vol-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.vol.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 188, secId: 4909, artId: 14186638
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper2_disabled'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<link rel="alternate" title="vol RSS" href="http://www.vol.no/nyheter/hadsel/?widgetName=polarisFeeds&amp;widgetId=6351417&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="vol RSS" href="http://www.vol.no/nyheter/hadsel/?widgetName=polarisFeeds&amp;widgetId=6351419&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vol/css/vol_extra.css"/>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4909&pubId=188&cat=news&meta=classic&objId=14186638&type=article&title=Se+hvilke+saker+som+behandles&url=http%3a%2f%2fwww.vol.no%2fnyheter%2fhadsel%2f2017%2f02%2f09%2fSe-hvilke-saker-som-behandles-14186638.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4909&amp;pubId=188&amp;cat=news&amp;meta=classic&amp;objId=14186638&amp;type=article&amp;title=Se+hvilke+saker+som+behandles&amp;url=http%3a%2f%2fwww.vol.no%2fnyheter%2fhadsel%2f2017%2f02%2f09%2fSe-hvilke-saker-som-behandles-14186638.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="389009051170447"></div>
<div id="viewport">
<div id="outer">
<div class="volLokal">
<dl>
<dt>Les din lokalavis</dt>
<dd class="andoyposten"><a href="http://www.vol.no/andoyposten/minside">Andøyposten</a></dd>
<dd class="vesteraalensavis"><a href="http://www.vol.no/vesteraalensavis/minside">Vesteraalens Avis</a></dd>
<dd class="sortlandsavisa"><a href="http://www.vol.no/sortlandsavisa/minside">SortlandsAvisa</a></dd>
</dl>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948915|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948915|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper1_180x500;cookie=info;grp=861513193" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948915|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper1_180x500;cookie=info;grp=861513193" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948936|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948936|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper2_180x500;cookie=info;grp=861513193" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948936|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper2_180x500;cookie=info;grp=861513193" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html">
<iframe width="980" height="2000" scrolling="no" frameborder="0" src="http://www.jungeltelegrafen.no/2/prof_180x2000.aspx"></iframe>
</div>
</div>
<div class="outerAdLeft" id="adRight">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="volLokal">
<div class="tip-link">
<a href="#tipsoss">Tips oss</a>
</div>
<dl>
<dt>Les din lokalavis</dt>
<dd class="andoyposten"><a href="http://www.vol.no/andoyposten/minside">Andøyposten</a></dd>
<dd class="vesteraalensavis"><a href="http://www.vol.no/vesteraalensavis/minside">Vesteraalens Avis</a></dd>
<dd class="sortlandsavisa"><a href="http://www.vol.no/sortlandsavisa/minside">SortlandsAvisa</a></dd>
</dl>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.vol.no/" class="logo"><span>vol.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.vol.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://vol.alda.no/minside?aviskode=VOL">Min side</a></li>
<li><a class="" href="http://vol.alda.no/endreprofil?aviskode=VOL">Min bruker</a></li>
<li><a class="" href="http://www.vol.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '57b2f4f22fa89c125c84ba73',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
pids:301758,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSubscribe hidden" >
<a href="http://vol.alda.no/bliabonnent?aviskode=VOL">Bli abonnent</a>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på vol.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden parent">
<a target="_top" href="http://www.vol.no/">
<span>Forsiden</span>
</a>
<ul class="level2 submenu1">
<li class="topItem">
<a target="_top" href="http://www.vol.no/festeralen/">
<span>Fæsterålen</span>
</a>
</li>
<li>
<a target="_top" href="http://jungeltelegrafen.vol.no/">
<span>Jungeltelegrafen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/jobb/">
<span>Jobb</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/tjenester/webcam/article6592745.ece">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://kino.vol.no/">
<span>Kino</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/kultur/kulturkalender/">
<span>Kulturkalenderen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/eiendom/">
<span>Eiendom</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/article10964055.ece">
<span>Del video eller bilder med oss</span>
</a>
</li>
</ul></li>
<li class="topItem parent current">
<a target="_top" href="http://www.vol.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.vol.no/nyheter/andoy/">
<span>Andøy</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/bo/">
<span>Bø</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.vol.no/nyheter/hadsel/" class="active">
<span>Hadsel</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/lodingen/">
<span>Lødingen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/sortland/">
<span>Sortland</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/oksnes/">
<span>Øksnes</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/ukensparkering/">
<span>Ukas parkering</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.vol.no/tv/">
<span>VOL-TV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/dodsfall/">
<span>Dødsfall</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.vol.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://kino.vol.no/">
<span>Kino</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.vol.no/sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.vol.no/sport/resultater/">
<span>Resultater</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.vol.no/bildegalleri/">
<span>Bilder</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.vol.no/kontaktoss/">
<span>Kontakt</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<div class="widget polarisCode html">
<h3 class="menuTitle">Kundeservice</h3>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner half kundeservice">
<a href="/kundeservice/">Kundeservice</a>
</div>
<div class="banner half minside">
<a href="http://vol.alda.no/?aviskode=VOL">Min side</a>
</div>
</div>
<div class="row" >
<div class="banner half kulturkalender">
<a href="/kultur/kulturkalender/">Kulturkalender</a>
</div>
<div class="banner half jungeltelegrafen">
<a href="http://jungeltelegrafen.vol.no/">Jungeltelegrafen</a>
</div>
</div>
<div class="row" >
<div class="banner half vol-marked">
<a href="http://www.vol.no/marked/2016/05/23/Annonsering-p%C3%A5-VOL-12776257.ece">VOL Marked</a>
</div>
<div class="banner half eavis">
<a href="/kundeservice/e-avis/">Les eAvis</a>
</div>
</div>
<div class="row" >
<div class="banner half skattelister">
<a href="/skatt/?kommuneId=1866">Skattelister</a>
</div>
<div class="banner half eiendom">
<a href="/eiendom/">Eiendom</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948959|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948959|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Toppbanner_980x150;cookie=info;grp=861513193" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948959|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Toppbanner_980x150;cookie=info;grp=861513193" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 newsflash"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.vol.no/">Forsiden</a> / <a href="http://www.vol.no/nyheter/">Nyheter</a> / <a href="http://www.vol.no/nyheter/hadsel/">Hadsel</a>
<h1 class="title">
<span class="t100">
Se hvilke saker som behandles
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Se hvilke saker som behandles
</span>
</h1>
<div class="articleMeta" >
<span class="sectionTitle">Hadsel</span>
<div >
<div class="profile"> <div class="profileImage">
<a href="mailto:espen@vol.no">
<img src="http://www.vol.no/incoming/article10839841.ece/6rt4id/ALTERNATES/w80-square/espen.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:espen@vol.no"><span class="firstName">Espen</span><span class="surName">Mowinckel Pettersson</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 940 18 462</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-02-09 08:51"><span class="label">Publisert:</span> 09.02 2017 08:51
</time>
<time class="modified" datetime="2017-02-09 08:51"><span class="label">Sist oppdatert:</span> 09.02 2017 08:51
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
<div class="widget polarisMarketing placement adtech">
<div id="miniboardContainer">
<div id="miniboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261490|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Mininboard_380x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:380px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261490|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Mininboard_380x600;cookie=info;grp=861513193" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261490|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Mininboard_380x600;cookie=info;grp=861513193" border="0" alt="[Alt-Text]" width="380" height="600" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<h3>Kommunestyret (09.02.2017)</h3><table><caption>Referatsaker</caption><tbody><tr><td>1/17</td><td><a href="http://opengov.cloudapp.net/Meetings/hadsel_kommune/AgendaItems/Details/200300">Høring - forenkling av regelverket for kommunevåpen og (1).pdf</a></td></tr><tr><td>2/17</td><td><a href="http://opengov.cloudapp.net/Meetings/hadsel_kommune/AgendaItems/Details/200301">Lokal organisering av politiet i Nordland - politimesterens innstilling til Politidirektoratet</a></td></tr></tbody></table><table><caption>Saker til behandling</caption><tbody><tr><td>1/17</td><td><a href="http://opengov.cloudapp.net/Meetings/hadsel_kommune/AgendaItems/Details/200297">Sluttbehandling - områdereguleringsplan SM43 Stokmarknes sentrum</a></td></tr><tr><td>2/17</td><td><a href="http://opengov.cloudapp.net/Meetings/hadsel_kommune/AgendaItems/Details/200298">Sluttbehandling - privat forslag til detaljreguleringsplan for Hadsel flerbrukshall</a></td></tr><tr><td>3/17</td><td><a href="http://opengov.cloudapp.net/Meetings/hadsel_kommune/AgendaItems/Details/200299">Sluttbehandling - mindre reguleringsendring for reguleringsplan MB40 Haugneset boligområde</a></td></tr><tr><td>4/17</td><td><a href="http://opengov.cloudapp.net/Meetings/hadsel_kommune/AgendaItems/Details/200302">Krav om lovlighetskontroll - skolebruksplan</a></td></tr></tbody></table>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '0b430e54bcde15a2a02b5698e77fd7f3068e1e0d';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på vol.no:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande" data-action="recommend"></div>
</div>
<div class="widget polarisCode html">
<p style="font-size:14px">&nbsp;<br>
<b>VOLs debattregler:</b><br>
1. Debatt på VOL forhåndsredigeres ikke. <br>
2. Trakassering, trusler eller hatske meldinger blir slettet. <br>
3. Forøvrig oppfordrer vi til en saklig og respektfull tone i debatten. </p>
</div>
<div id="art_4909" class="widget polarisFacebook comments pullLeft js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.vol.no/nyheter/hadsel/article14186638.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboardContainer">
<div id="netboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948841|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Netboard_580x400;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:580px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948841|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Netboard_580x400;cookie=info;grp=861513193" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948841|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Netboard_580x400;cookie=info;grp=861513193" border="0" alt="[Alt-Text]" width="580" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a8845dd7b42658" async="async"></script>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = 'b4bb0fbb22dbe6436f9926a04136a906a2ab2bd4';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId : targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Hadsel
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/09/Se-hvilke-saker-som-behandles-14186638.ece">
<img src="http://www.vol.no/incoming/article14191661.ece/svb91y/ALTERNATES/w80-square/DSF.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/09/Se-hvilke-saker-som-behandles-14186638.ece">
Se hvilke saker som behandles
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/02/09/Se-hvilke-saker-som-behandles-14186638.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/09/F%C3%B8lg-kommunestyret-i-Hadsel-14191651.ece">
<img src="http://www.vol.no/incoming/article14191652.ece/dgyco9/ALTERNATES/w80-square/fsw.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/09/F%C3%B8lg-kommunestyret-i-Hadsel-14191651.ece">
Følg kommunestyret i Hadsel
</a>
</span>
</h3>
<p class="lead">Følg torsdagens kommunestyre i Hadsel direkte her.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/02/09/F%C3%B8lg-kommunestyret-i-Hadsel-14191651.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/09/Fikk-godkjent-dispensasjonss%C3%B8knad-i-desember-ble-utsatt-igjen-i-februar-14186189.ece">
<img src="http://www.vol.no/incoming/article9038777.ece/sne891/ALTERNATES/w80-square/Kolbj%C3%B8rn.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Må smøre seg med tålmodighet for boligutvidelse i Hadsel:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/09/Fikk-godkjent-dispensasjonss%C3%B8knad-i-desember-ble-utsatt-igjen-i-februar-14186189.ece">
Fikk godkjent dispensasjonssøknad i desember - ble utsatt igjen i februar
</a>
</span>
</h3>
<p class="lead">Etter å ha vært vitne til politisk behandling av egen byggesøknad, er Kolbjørn Hoseth Larssen på Stokmarknes både utålmodig og overrasket.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/02/09/Fikk-godkjent-dispensasjonss%C3%B8knad-i-desember-ble-utsatt-igjen-i-februar-14186189.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/08/%E2%80%93-Kan-f%C3%A5-store-%C3%B8konomiske-konsekvenser-for-oss-14188367.ece">
<img src="http://www.vol.no/incoming/article11779480.ece/4qcdbg/ALTERNATES/w80-square/10NYHRodal.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Hadsel kommune uten løsning for Miljøfyrtårn-sertifisering:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/08/%E2%80%93-Kan-f%C3%A5-store-%C3%B8konomiske-konsekvenser-for-oss-14188367.ece">
– Kan få store økonomiske konsekvenser for oss
</a>
</span>
</h3>
<p class="lead">Norengros må fornye sitt Miljøfyrtårn-sertifikat innen juli. Problemet er bare at Hadsel kommune ikke har noen til å gjøre denne sertifiseringen. Nå frykter Camilla Skog Rodal i selskapet for fremtiden om dette ikke raskt kommer på plass.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/02/08/%E2%80%93-Kan-f%C3%A5-store-%C3%B8konomiske-konsekvenser-for-oss-14188367.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/08/Tyngre-%C3%A5-drive-frivillig-arbeid-14188467.ece">
<img src="http://www.vol.no/incoming/article14188465.ece/k08hy/ALTERNATES/w80-square/27nyharbeideren.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Mistet kommunal pengestøtte: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/08/Tyngre-%C3%A5-drive-frivillig-arbeid-14188467.ece">
Tyngre å drive frivillig arbeid </a>
</span>
</h3>
<p class="lead">Frivilligsentralen i Hadsel har mistet kommunal støtte. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/02/08/Tyngre-%C3%A5-drive-frivillig-arbeid-14188467.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261491|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Langknapp3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261491|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp3_980x150;cookie=info;grp=861513193" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261491|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp3_980x150;cookie=info;grp=861513193" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261494|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Langknapp4__980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261494|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp4__980x150;cookie=info;grp=861513193" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261494|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp4__980x150;cookie=info;grp=861513193" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261492|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261492|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner1_980x150;cookie=info;grp=622584990" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261492|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner1_980x150;cookie=info;grp=622584990" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisStories default">
<div class="article news default svart padded10 storyTheme textSize5 payed">
<figure class="media image medium left ">
<a href="http://www.vol.no/nyheter/sortland/2017/02/08/%E2%80%93-Ventetiden-har-v%C3%A6rt-en-kjempebelastning-14190315.ece">
<img src="http://www.vol.no/incoming/article14190314.ece/3ms1ei/ALTERNATES/w480-default/09NYHFot%20breddebilde.jpg" alt="" title="Amputasjon: Mannen måtte amputere foten etter den alvorlige hendelsen, som skjedde for to år siden. Torsdag og fredag denne uka kommer saken opp i Vesterålen tingrett etter flere utsettelser. Foto: Marius Birkeland" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fikk fot klemt av i bildør for to år siden – torsdag starter rettssaken:
</h4>
<h3 class="headline">
<span class="t130">
<a href="http://www.vol.no/nyheter/sortland/2017/02/08/%E2%80%93-Ventetiden-har-v%C3%A6rt-en-kjempebelastning-14190315.ece">
– Ventetiden har vært en stor belastning
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2017/02/08/%E2%80%93-Ventetiden-har-v%C3%A6rt-en-kjempebelastning-14190315.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261489|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Midtbanner2_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261489|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner2_980x150;cookie=info;grp=622584990" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261489|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner2_980x150;cookie=info;grp=622584990" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default beige padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2017/02/09/Forenkler-landingsforskriften-14191649.ece">
<img src="http://www.vol.no/incoming/article11441012.ece/b4b5sw/ALTERNATES/w180-default/per%20sandberg.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Per Sandberg forenkler landingsforskriften:
</h4>
<h3 class="headline">
<span class="t95">
<a href="http://www.vol.no/nyheter/2017/02/09/Forenkler-landingsforskriften-14191649.ece">
Fjerner plikten til å føre produksjonsjournal
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/02/09/Forenkler-landingsforskriften-14191649.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/09/Fikk-godkjent-dispensasjonss%C3%B8knad-i-desember-ble-utsatt-igjen-i-februar-14186189.ece">
<img src="http://www.vol.no/incoming/article9038777.ece/sne891/ALTERNATES/w180-default/Kolbj%C3%B8rn.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kolbjørn fikk godkjent dispensasjonssøknad i desember :
</h4>
<h3 class="headline">
<span class="t150">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/09/Fikk-godkjent-dispensasjonss%C3%B8knad-i-desember-ble-utsatt-igjen-i-februar-14186189.ece">
Ble utsatt igjen i februar
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/02/09/Fikk-godkjent-dispensasjonss%C3%B8knad-i-desember-ble-utsatt-igjen-i-februar-14186189.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/09/F%C3%B8lg-kommunestyret-i-Hadsel-14191651.ece">
<img src="http://www.vol.no/incoming/article14191652.ece/dgyco9/ALTERNATES/w180-default/fsw.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t115">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/09/F%C3%B8lg-kommunestyret-i-Hadsel-14191651.ece">
Følg møte direkte
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/02/09/F%C3%B8lg-kommunestyret-i-Hadsel-14191651.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded10 storyTheme ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.vol.no/nyheter/sortland/2017/02/09/Kj%C3%B8rte-i-hasjrus-uten-f%C3%B8rerkort-14191540.ece">
Kjørte i hasjrus uten førerkort
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2017/02/09/Kj%C3%B8rte-i-hasjrus-uten-f%C3%B8rerkort-14191540.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2017/02/09/Konkurrerer-om-%C3%A5-bli-landets-smarteste-tiendeklassinger-14190813.ece">
<img src="http://www.vol.no/incoming/article4430615.ece/jmo17e/ALTERNATES/w180-default/IMG_0159" alt="" title="Bø ungdomsskole." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Tiendeklassene i Vesterålen:
</h4>
<h3 class="headline">
<span class="t110">
<a href="http://www.vol.no/nyheter/2017/02/09/Konkurrerer-om-%C3%A5-bli-landets-smarteste-tiendeklassinger-14190813.ece">
Konkurrerer om å bli landets smarteste </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/02/09/Konkurrerer-om-%C3%A5-bli-landets-smarteste-tiendeklassinger-14190813.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2017/02/09/Sol-kaldt-og-flott-14190928.ece">
<img src="http://www.vol.no/incoming/article10429760.ece/2qagky/ALTERNATES/w180-default/M%C3%B8rketid,%20lys,%20m%C3%B8rketidslys,%20fj%C3%A6ra,%20hav,%20fjell,%20v%C3%A6r,%20sollys,%20penv%C3%A6r,%20vinterv%C3%A6r,%20vinter,%20klarv%C3%A6r,%20kaldt,%20finv%C3%A6r," alt="" title="Bilde tatt på Nøss (Nøssøyra), Andøy. Øksnes i bakgrunnen, med Stø til høyre vil jeg tro, skriver innsenderen. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t115">
<a href="http://www.vol.no/nyheter/2017/02/09/Sol-kaldt-og-flott-14190928.ece">
Sol, kaldt og flott
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/02/09/Sol-kaldt-og-flott-14190928.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/sortland/2017/02/08/Se-deLillos-synge-om-sortlandsbes%C3%B8k-14190983.ece">
<img src="http://www.vol.no/video/article14190986.ece/iz97z0/ALTERNATES/w180-default/a68f09236d2a9af551bb57ce3b42f237.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.vol.no/nyheter/sortland/2017/02/08/Se-deLillos-synge-om-sortlandsbes%C3%B8k-14190983.ece">
Se deLillos synge om sortlandsbesøk
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2017/02/08/Se-deLillos-synge-om-sortlandsbes%C3%B8k-14190983.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/08/%E2%80%93-Kan-f%C3%A5-store-%C3%B8konomiske-konsekvenser-for-oss-14188367.ece">
<img src="http://www.vol.no/incoming/article11779480.ece/4qcdbg/ALTERNATES/w180-default/10NYHRodal.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Hadsel uten løsning for Miljøfyrtårn-sertifisering:
</h4>
<h3 class="headline">
<span class="t90">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/08/%E2%80%93-Kan-f%C3%A5-store-%C3%B8konomiske-konsekvenser-for-oss-14188367.ece">
– Kan få store økonomiske konsekvenser for oss
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/02/08/%E2%80%93-Kan-f%C3%A5-store-%C3%B8konomiske-konsekvenser-for-oss-14188367.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/incoming/2017/02/08/%E2%80%93-%C2%ABKongen%C2%BB-er-et-%C2%ABtroll%C2%BB-14189520.ece">
<img src="http://www.vol.no/incoming/article14189504.ece/uihjzq/ALTERNATES/w180-default/kongekrabbe.jpg" alt="" title="LETT Å FORVEKSLE: Det er lett å forveksle en trollkrabbe og en kongekrabbe." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Mener krabbefunn ikke var av den royale sorten:
</h4>
<h3 class="headline">
<span class="t90">
<a href="http://www.vol.no/incoming/2017/02/08/%E2%80%93-%C2%ABKongen%C2%BB-er-et-%C2%ABtroll%C2%BB-14189520.ece">
– «Kongen» er et «troll»
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/incoming/2017/02/08/%E2%80%93-%C2%ABKongen%C2%BB-er-et-%C2%ABtroll%C2%BB-14189520.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default blue padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/oksnes/2017/02/08/Klare-for-seks-dager-med-skreifest-i-skreihovedstaden-14190059.ece">
<img src="http://www.vol.no/incoming/article14190083.ece/qrbeed/ALTERNATES/w180-default/skreifestivalen1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vesterålen skreifestival starter i neste uke:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/oksnes/2017/02/08/Klare-for-seks-dager-med-skreifest-i-skreihovedstaden-14190059.ece">
Klare for seks dager med skreifest i skreihovedstaden
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/oksnes/2017/02/08/Klare-for-seks-dager-med-skreifest-i-skreihovedstaden-14190059.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261493|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Midtbanner3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261493|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner3_980x150;cookie=info;grp=622584990" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261493|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner3_980x150;cookie=info;grp=622584990" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2017/02/08/Ap-kraftig-tilbake-p%C3%A5-NRK-m%C3%A5ling-14190720.ece">
<img src="http://www.vol.no/incoming/article13256993.ece/ch0qfs/ALTERNATES/w180-default/st%C3%B8re.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t140">
<a href="http://www.vol.no/nyheter/2017/02/08/Ap-kraftig-tilbake-p%C3%A5-NRK-m%C3%A5ling-14190720.ece">
Ap kraftig tilbake på NRK-måling
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/02/08/Ap-kraftig-tilbake-p%C3%A5-NRK-m%C3%A5ling-14190720.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default red padded10 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/oksnes/2017/02/08/Krever-folkem%C3%B8te-om-Cermaq-nedleggelse-14188680.ece">
<img src="http://www.vol.no/incoming/article12941196.ece/fczmt4/ALTERNATES/w180-default/cermaq.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ordføreren vil se på saken:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/oksnes/2017/02/08/Krever-folkem%C3%B8te-om-Cermaq-nedleggelse-14188680.ece">
Krever folkemøte om Cermaq-nedleggelse
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/oksnes/2017/02/08/Krever-folkem%C3%B8te-om-Cermaq-nedleggelse-14188680.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default egghvit padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/08/Tyngre-%C3%A5-drive-frivillig-arbeid-14188467.ece">
<img src="http://www.vol.no/incoming/article14188465.ece/k08hy/ALTERNATES/w180-default/27nyharbeideren.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Mistet kommunal pengestøtte: </h4>
<h3 class="headline">
<span class="t140">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/08/Tyngre-%C3%A5-drive-frivillig-arbeid-14188467.ece">
Tyngre å drive frivillig arbeid </a>
</span>
</h3>
<p class="lead"> </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/02/08/Tyngre-%C3%A5-drive-frivillig-arbeid-14188467.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/08/Robertsen-tilbake-i-MIL-14189008.ece">
<img src="http://www.vol.no/incoming/article14189125.ece/isamo2/ALTERNATES/w180-default/melbo.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/08/Robertsen-tilbake-i-MIL-14189008.ece">
Robertsen tilbake i MIL
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/02/08/Robertsen-tilbake-i-MIL-14189008.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2017/02/08/%C3%85tte-komfyrbranner-i-Vester%C3%A5len-i-fjor-14188385.ece">
<img src="http://www.vol.no/incoming/article14188390.ece/plx9pg/ALTERNATES/w180-default/komfyrvakt.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ber folk om å installere komfyrvakt:
</h4>
<h3 class="headline">
<span class="t115">
<a href="http://www.vol.no/nyheter/2017/02/08/%C3%85tte-komfyrbranner-i-Vester%C3%A5len-i-fjor-14188385.ece">
Åtte komfyrbranner i Vesterålen i fjor
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/02/08/%C3%85tte-komfyrbranner-i-Vester%C3%A5len-i-fjor-14188385.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo payed">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/andoy/2017/02/08/And%C3%B8yelever-i-norgestoppen-14186943.ece">
<img src="http://www.vol.no/incoming/article14186940.ece/ylijq9/ALTERNATES/w180-default/10NYHSkolefeiring-07374%20kopi.jpg" alt="" title="Niende klasse ved Risøyhamn skole 2016/2017. Feiring av resultat nasjonale prøver." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t125">
<a href="http://www.vol.no/nyheter/andoy/2017/02/08/And%C3%B8yelever-i-norgestoppen-14186943.ece">
Andøyelever i norgestoppen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/andoy/2017/02/08/And%C3%B8yelever-i-norgestoppen-14186943.ece">Se videoreportasje!</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default blue padded10 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/08/Full-fart-p%C3%A5-fileten-14187014.ece">
<img src="http://www.vol.no/incoming/article14187022.ece/ccsysi/ALTERNATES/w180-default/Skreien.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Hektisk ved Norway Seafoods:
</h4>
<h3 class="headline">
<span class="t145">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/08/Full-fart-p%C3%A5-fileten-14187014.ece">
Fullt skreikjør på fabrikken
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/02/08/Full-fart-p%C3%A5-fileten-14187014.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo payed">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/08/Bli-med-inn-i-flerbrukshallen-p%C3%A5-Stokmarknes-14186395.ece">
<img src="http://www.vol.no/incoming/article14186416.ece/rak15k/ALTERNATES/w180-default/IMG_5580.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Flerbrukshallen på Stokmarknes er snart ferdig:
</h4>
<h3 class="headline">
<span class="t120">
<a href="http://www.vol.no/nyheter/hadsel/2017/02/08/Bli-med-inn-i-flerbrukshallen-p%C3%A5-Stokmarknes-14186395.ece">
Se Hadsels nye storstue fra innsida
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/02/08/Bli-med-inn-i-flerbrukshallen-p%C3%A5-Stokmarknes-14186395.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/bo/2017/02/08/Det-handler-nok-mye-om-at-anlegget-er-s%C3%A5pass-bra-14185916.ece">
<img src="http://www.vol.no/incoming/article14185866.ece/fd9gi7/ALTERNATES/w180-default/B%C3%B8.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vesterålen Apartment fikk pris:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/bo/2017/02/08/Det-handler-nok-mye-om-at-anlegget-er-s%C3%A5pass-bra-14185916.ece">
- Handler mye om at anlegget er såpass bra
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/bo/2017/02/08/Det-handler-nok-mye-om-at-anlegget-er-s%C3%A5pass-bra-14185916.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/andoy/2017/02/08/Bil-kj%C3%B8rte-av-veien-14186232.ece">
<img src="http://www.vol.no/incoming/article14186447.ece/katho7/ALTERNATES/w180-default/bil111.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.vol.no/nyheter/andoy/2017/02/08/Bil-kj%C3%B8rte-av-veien-14186232.ece">
Bil kjørte av veien
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/andoy/2017/02/08/Bil-kj%C3%B8rte-av-veien-14186232.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.vol.no">VOL</a></h3>
<p>
<span class="role">VOL redaksjon</span>
<a href="mailto:red@vol.no">red@vol.no</a>
</p>
<p>
<span class="role">VOL marked</span>
<a href="mailto:marked@vol.no">marked@vol.no</a>
</p>
<p>
<span class="role">VOL sentralbord</span>
76 12 02 00
</p>
<p>
<span class="role">Sortland Storsenter/Strandgata 24</span>
PB 477, 8401 Sortland
</p>
</p>
</p>
<p>&nbsp;<br></p>
<p>
<span class="role">Ansvarlig redaktør i<br>VOL og SortlandsAvisa</span>
<a href="mailto:geir@vesteraalensavis.no">Geir Bjørn Nilsen</a>
</p>
<p>
<span class="role">Salgssjef</span>
<a href="mailto:martin.meisterlin@vol.no">Martin Meisterlin</a>
</p>
</div>
<div class="footerContact footerBlock" >
<p>
<span class="role"><b>VOL Vesterålen Online er en regional nettavis for Vesterålen. VOL er også nettavis for lokalavisene SortlandsAvisa, Andøyposten og Vesteraalens Avis.</span>
<p></p>
<p>
<span class="role"><b>Andøyposten</b></span>
76 11 58 70<br>
<a href="mailto:redaksjonen@andoyposten.no">redaksjonen@andoyposten.no</a><br>
<a href="mailto:annonse@andoyposten.no">annonse@andoyposten.no</a><br>
<a href="http://www.vol.no/andoyposten">vol.no/andoyposten</a>
</p>
<p></p>
<p>
<span class="role"><b>Vesteraalens Avis</b></span>
918 98 885<br>
<a href="mailto:red@vesteraalensavis.no">red@vesteraalensavis.no</a><br>
<a href="mailto:marked@vesteraalensavis.no">marked@vesteraalensavis.no</a><br>
<a href="http://www.vol.no/vesteraalensavis">vol.no/vesteraalensavis</a>
</p>
<p></p>
<p>
<span class="role"><b>SortlandsAvisa</b></span>
99 15 55 66<br>
<a href="mailto:red@sortlandsavisa.no">red@sortlandsavisa.no</a><br>
<a href="mailto:marked@sortlandsavisa.no">marked@sortlandsavisa.no</a><br>
<a href="http://www.vol.no/sortlandsavisa">vol.no/sortlandsavisa</a>
</p>
</p>
</div>
<div class="footerChannels footerBlock last" >
<ul class="channels">
<li class="facebook"><a href="http://facebook.com/VesteraalenOnline"><span class="icon">Facebook</span>facebook.com/VesteraalenOnline</a></li>
<li class="rss"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
<li class="twitter"><a href="https://twitter.com/VOL_no"><span class="icon">Twitter</span>twitter.com/VOL_no</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Vesterålen Online er en del av Mediehuset Hålogaland og mediekonsernet Polaris. <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vesterålen Online arbeider etter Vær Varsom-plakatens regler for god presseskikk</a>.<br />
Vesterålen Online har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p>
<p>Alt innhold er opphavsrettslig beskyttet 2012 © Vesterålen Online </p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337740618896']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
<div class="js-require-widget"
data-widget="disqus@count"
data-short-name="vesteralenonline">
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vol.no/nyheter",
"url": "http://www.vol.no/nyheter/hadsel/2017/02/09/Se-hvilke-saker-som-behandles-14186638.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vol.no/nyheter+url=http://www.vol.no/nyheter/hadsel/2017/02/09/Se-hvilke-saker-som-behandles-14186638.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618896']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-15820751-1']);
_gaq.push(['_setDomainName', '.vol.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
