<!DOCTYPE html>
<html class="art type-news clean section_hadsel1 theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,3.0,art"/> <meta name="publication" content="vol"/>
<title>Signerte storkontrakt -Vesterålen Online</title>
<meta name="description" content="En byggekontrakt verdt 154 millioner kroner ble undertegnet i Hadsel tirsdag." />
<meta name="keywords" content="Skole,nordland fylkeskommune,Hadsel,Teknologi" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
<link rel="dns-prefetch" href="https://adserver.adtech.de"/>
<link rel="dns-prefetch" href="https://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vol/css/desktop.vol.min.css"/>
<link href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" />
<link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vol/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="389009051170447"/>
<meta name="twitter:card" content="summary_large_image"/> <meta property="og:image" content="http://www.vol.no/incoming/article15463502.ece/igmdva/ALTERNATES/w980-default/HolmSol%C3%A5s.jpg"/> <meta property="twitter:image" content="http://www.vol.no/incoming/article15463502.ece/igmdva/ALTERNATES/w980-default/HolmSol%C3%A5s.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Signerte storkontrakt"/>
<meta name="twitter:title" content="Signerte storkontrakt">
<meta property="og:url" content="http://www.vol.no/nyheter/hadsel/2017/10/17/Signerte-storkontrakt-15462606.ece"/>
<meta property="og:description" content="En byggekontrakt verdt 154 millioner kroner ble undertegnet i Hadsel tirsdag. "/>
<meta name="twitter:description" content="En byggekontrakt verdt 154 millioner kroner ble undertegnet i Hadsel tirsdag. "/>
<meta property="og:site_name" content="vol.no"/>
<meta property="article:published_time" content="2017-10-17T12:51:17+01:00"/>
<meta property="article:modified_time" content="2017-10-17T12:51:17+01:00"/>
<meta name="author" property="article:author" content="Knut Ivar Aarstein"/>
<link rel="pingback" href="http://www.vol.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Signerte storkontrakt"/>
<meta name="cXenseParse:recs:articleid" content="15462606"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vol-access" content="free"/>
<meta name="cXenseParse:vol-importance" content="0"/>
<meta name="cXenseParse:vol-tag" content="Skole"/>
<meta name="cXenseParse:vol-tag" content="nordland fylkeskommune"/>
<meta name="cXenseParse:vol-tag" content="Hadsel"/>
<meta name="cXenseParse:vol-tag" content="Teknologi"/>
<!--[if lt IE 9]>
<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'https://static.polarismedia.no//resources/min-js/',
publicationUrl: 'http://www.vol.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 188, secId: 4909, artId: 15462606
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2_disabled'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="https://static.polarismedia.no//resources/min-js/header.js"></script>
<script src="http://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js" async></script>
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-vesteraalenonline-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[320, 250], [320, 400], [300, 250], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[320, 250], [300, 250], [250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,150],[980,300],[980,500],[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[1,1]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-vesteraalenonline',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-vesteraalenonline-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
}
// Run bid.
apntag.loadTags();
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4909&pubId=188&cat=news&meta=classic&objId=15462606&type=article&title=Signerte+storkontrakt&url=%2fnyheter%2fhadsel%2f2017%2f10%2f17%2fSignerte-storkontrakt-15462606.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4909&amp;pubId=188&amp;cat=news&amp;meta=classic&amp;objId=15462606&amp;type=article&amp;title=Signerte+storkontrakt&amp;url=%2fnyheter%2fhadsel%2f2017%2f10%2f17%2fSignerte-storkontrakt-15462606.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="389009051170447"></div>
<div id="viewport">
<div id="outer">
<nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
<li class="menu-item hidden">
<a class="menu-link" href="http://www.vol.no/">
forsiden
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/andoyposten/">
Andøyposten
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/vesteraalensavis/">
Vesteraalens Avis
</a>
</li>
</ul>	</nav>	<div class="widget polarisStories default ygg-breaking-news">
<div class="article news ">
<a href="http://www.vol.no/nyheter/2017/10/17/Bil-med-tre-personer-har-kj%C3%B8rt-av-veien-15463379.ece">
<span class="overlay">
</span>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Trafikkulykke i Sortland
</h3> </div>
</a>
</div>
</div>
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" class="ygg-header" role="banner">
<svg style="display:none;">
<symbol id="ygg-logo">
<style type="text/css">
.st0 { fill: #ffffff; }
</style>
<path class="st0" d="M0,11.6h5.8l2.1,17.7c0.5,4.8,1.3,9.5,1.5,14.4h0.2c0.2-4.9,0.9-9.6,1.5-14.4l2.1-17.7H19l-6.8,44.9H6.8L0,11.6 z"/>
<path class="st0" d="M32,11.1c-4.8,0-8.7,3.9-8.7,8.7v28.4c0,4.8,3.9,8.7,8.7,8.7c4.8,0,8.7-3.9,8.7-8.7V19.9 C40.7,15.1,36.8,11.1,32,11.1z M34.9,50.7h-5.8V17.4h5.8V50.7z"/>
<path class="st0" d="M46.5,0c1.6,0.1,3,0.7,4.1,1.7c1.1,1,1.7,2.5,1.7,4.1v50.7h-5.8V0z"/>
<rect x="58.1" y="50.7" class="st0" width="5.8" height="5.8"/>
<path class="st0" d="M69.8,11.6h11.6c3.2,0,5.8,2.6,5.8,5.8v39.1h-5.8V17.4h-5.8v39.1h-5.8V11.6z"/>
<path class="st0" d="M101.7,11.1c-4.8,0-8.7,3.9-8.7,8.7v28.4c0,4.8,3.9,8.7,8.7,8.7c4.8,0,8.7-3.9,8.7-8.7V19.9 C110.4,15.1,106.5,11.1,101.7,11.1z M104.6,50.7h-5.8V17.4h5.8V50.7z"/>
</symbol>
</svg>
<div class="navbar" >
<div class="header-top" >
<div class="branding" >
<a href="http://www.vol.no/">
<svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
<use xlink:href="#ygg-logo" x="0" y="0" />
</svg>
</a>
</div>
<nav class="widget polarisMenu default menu-primary">
<ul class="menu">
<li class="menu-item hidden">
<a class="menu-link" href="http://www.vol.no/">
forsiden
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/andoyposten/">
Andøyposten
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/vesteraalensavis/">
Vesteraalens Avis
</a>
</li>
</ul>	</nav>	<div class="widget polarisCode html" id="hello-spid-user">
</div>
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button>
</div>
<div class="ygg-modal" >
<div class="modal-inner" >
<aside class="modal-primary" >
<section class="modal-block search" >
<div class="widget polarisStories default ygg-search-link">
<a href="http://www.vol.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a>
</div>
</section>
<section class="modal-block user" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a href="//vol.alda.no/minside?aviskode=VOL">Min side</a></li>
<li><a href="//vol.alda.no/endreprofil?aviskode=VOL">Min bruker</a></li>
<li><a href="http://www.vol.no/kundeservice/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id: '57b2f4f22fa89c125c84ba73',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration: 604800,
pids: 301758,
subscriberUser: true,
shortcode: 'vol',
setVarnishCookie: true,
server: 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</section>
</aside>
<aside class="modal-secondary" >
<nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
<li class="menu-item hidden">
<a class="menu-link" href="http://www.vol.no/">
forsiden
</a>
</li>
<li class="menu-item menu-title ">
Innhold
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/pluss/">
Plussaker
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/nyheter/">
Nyheter
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/tv/">
VOL-TV
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/meninger/">
Meninger
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/dodsfall/">
Dødsfall
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/kultur/">
Kultur
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/sport/">
Sport
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/bildegalleri/">
Bildegalleri
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/eiendom/">
Eiendom
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/tema/Sortland/">
Sortland
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/tema/Hadsel/">
Hadsel
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/tema/And%C3%B8y/">
Andøy
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/tema/%C3%98ksnes/">
Øksnes
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/tema/B%C3%B8/">
Bø
</a>
</li>
<li class="menu-item menu-title ">
Snarveier
</li>
<li class="menu-item ">
<a class="menu-link" href="https://volkalenderen.no/events">
VOLkalenderen
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://jungeltelegrafen.vol.no/">
Jungeltelegrafen
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/skatt/?kommuneId=1866">
Skattelister
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://jungeltelegrafen.vol.no/Folk">
Gratulasjoner
</a>
</li>
<li class="menu-item menu-title ">
Kontakt VOL
</li>
<li class="menu-item ">
<a class="menu-link" href="http://site.amediadesign.no/170918-volpluss/">
Abonnement
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://site.amediadesign.no/170918-volannonse/">
Annonse / VOL marked
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://site.amediadesign.no/170918-volredaksjon/">
Redaksjonen
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://site.amediadesign.no/170918-voladmin/">
Administrasjon
</a>
</li>
</ul>	</nav>	<section class="modal-block channels" >
<ul class="ygg-channels">
<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul>
</section>
</aside>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" class="ygg-content" role="main">
<article class="ygg-base-article" >
<header class="article-header" >
<h1 class="title">
<span class="t100">
Signerte storkontrakt
</span>
</h1>
<div class="lead">
En byggekontrakt verdt 154 millioner kroner ble undertegnet i Hadsel tirsdag.
</div>
<figure class="media video">
<div class="js-require-widget vplayer ratio"
data-widget="video@loadPlayer"
data-videoid="21301"
data-width="980"
data-height="551"
data-vendor="harstad"
data-context="relation"
data-autoplay="false"
data-category="vol_nyheter"
data-platform="classic">
</div>
<p class="caption">Signerte byggekontrakt</p>
</figure>
</header>
<div class="article-body" >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="ygg-review-meta" >
</div>
<span class="sectionTitle">Hadsel</span>
<div class="dateline">
<time class="published" datetime="2017-10-17 12:51"><span class="label">Publisert:</span> 17 oktober 2017 12:51
</time>
<time class="modified" datetime="2017-10-17 12:51"><span class="label">Sist oppdatert:</span> 17 oktober 2017 12:51
</time>
</div>
<div class="widget polarisStoryContent byline" >
<div class="profile"> <div class="profileImage">
<a href="mailto:knut@vesteraalensavis.no">
<img src="http://www.vol.no/incoming/article11166793.ece/ovx4gl/ALTERNATES/w180-square/kiaVOL%20(1%20of%201)-8.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:knut@vesteraalensavis.no"><span class="firstName">Knut Ivar</span><span class="surName">Aarstein</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 452 21 200</li>
<li class="email"><span>E-post:</span> <a href="mailto:knut@vesteraalensavis.no" title="Send en e-post.">knut@vesteraalensavis.no</a></li>
</ul> </div> </div>
<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
<script type="text/javascript">
var addthis_config = addthis_config||{ui_use_css : false};
var addthis_share = addthis_share||{};
addthis_config.pubid = "ra-503b45211cb13fa0";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
</script>	<div class="body"><p>Det var både høytid og jubel da kontrakten for nybygg og renovering av Hadsel videregående skole ble undertegnet tirsdag formiddag. Kontraktens verdi er på 154 millioner kroner. Arbeidet skal være ferdig i september 2019.</p><p>Blant det som kan være vel verdt å merke seg er at at det er lagt inn mye ny teknologi i prosjektet, blant annet i form av klima- og miljøeffektive tiltak. Stikkord som kan nevnes er solcellepaneler på 600 kvadratmeter takflate, som skal kunne produsere inntil 50 000 kWh årlig. Det vil periodevis være mer enn man bruker i bygget. </p><p>Overskuddet vil leveres inn i det offentlige strømnettet. 80 prosent av energien i ventilasjonsluften gjenvinnes, og stor andel av massivtre gir lavere co2-avtrykk. Dette er bare noen momenter som det er lagt vekk på. </p><p>Skolebyggprosjektet skal brukes som en arene for læring. Byggeprosjektet planlegges gjennomført i nært samarbeid med skolen. Eksempelvis vil elever fra studieretning media/kommunikasjon bruke byggeprosessen i sin undervisning. Helsefagelever skal delta i HMS-forebyggende arbeid som vernerunder og risikovurderinger. På byggfag vil konstruksjonslære, materiallære, bedriftslære og økonomi inngå i undervisningen. Elektrofagelever vil bruke nybyggets solcelleteknologi i sin opplæring, opplyses det fra byggherren Nordland fylkeskommune. </p><p>- Det har tatt tid å komme i mål med prosjektet, og det har blant annet sin bakgrunn i at vi fra skolen har fått lov til å ha en hånd på rattet gjennom hele prosjektet, sier rektor Inge Holm ved Hadsel videregående skole. </p><p>- Dersom vi mot formodning ikke skulle være helt fornøyd når byggene står ferdig til skolestart 2019 får vi skylde oss selv, spøker han. </p><p>- Det er veldig mye nytenkning rundt dette skolebygget. Det er første gang Nordland fylkeskommune bygger i denne størrelsesorden i massivtre. Det er også første gangen man har tanke for at det også bygges i undervisningsøyemed, sier eiendomssjef Kurt Solås til VA.</p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>Fylkesråd for økonomi Knut Petter Torgersen var synlig glad for å kunne ønske velkommen til kontraktunderskriving. Henvendt til ordfører i Hadsel Siv Dagny Aasvik konstaterte fylkesråden at:</p><p>- Det er neppe hver dag det undertegnes dokumenter for et prosjekt i denne størrelsen i kommunen. Både fylkesråden og ordføreren la ikke skjul på at det blir et samarbeid mellom fylket og kommunen når det kommer til bygging av felles flerbrukshall. </p><p>- Byggingen av ny videregående skole blir et stort løft for de 330 elevene og de 70 ansatte på denne skolen, smilte ordfører Aasvik. </p></div>
</div>
<footer class="article-footer" >
<div class="tags">
<div class="tagLabel">
Utforsk tema:
</div>
<ul class="tags">
<li class="tag">
<a href="http://www.vol.no/tema/Skole/">
<span>Skole</span>
</a>
</li>
<li class="tag">
<a href="http://www.vol.no/tema/nordland_fylkeskommune/">
<span>nordland fylkeskommune</span>
</a>
</li>
<li class="tag">
<a href="http://www.vol.no/tema/Hadsel/">
<span>Hadsel</span>
</a>
</li>
<li class="tag">
<a href="http://www.vol.no/tema/Teknologi/">
<span>Teknologi</span>
</a>
</li>
</ul>
</div>
<div class="ygg-debate-wrap" >
<div class="media html">
<p><strong>VOLs debattregler:</strong></p>
<p>
1. Debatt på VOL forhåndsredigeres ikke.<br>
2. Trakassering, trusler eller hatske meldinger blir slettet.<br>
3. Forøvrig oppfordrer vi til en saklig og respektfull tone i debatten.
</p>
</div>
<div id="art_4909" class="widget polarisFacebook comments
ygg-debate js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.vol.no/nyheter/hadsel/article15462606.ece"
data-numposts="10"
data-colorscheme="light"
data-width="572"
data-order-by="false"
data-mobile="false"
></div>
</div>
</div>
<section class="more-from-section textSize3" >
<span class="sectionTitle">Hadsel</span>
<div class="widget polarisStories default front big faux-split3">
<div class="article news hasVideo ">
<a href="http://www.vol.no/nyheter/hadsel/2017/10/17/Signerte-storkontrakt-15462606.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article15463502.ece/igmdva/ALTERNATES/w{width}-default/HolmSol%C3%A5s.jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Signerte storkontrakt
</h3> <p class="lead">
En byggekontrakt verdt 154 millioner kroner ble undertegnet i Hadsel tirsdag. </p>
</div>
</a>
</div>
<div class="article feature payed">
<a href="http://www.vol.no/nyheter/hadsel/2017/10/17/I-hardtrening-f%C3%B8r-NNM-15462330.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article15462298.ece/7o5jmj/ALTERNATES/w{width}-default/17NYH_Taekwondo%20(10).jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h4 class="kicker">
Hadsel taekwon-do-klubb:
</h4>
<h3 class="headline">
<span class="t100">
I hardtrening før NNM </h3> <p class="lead">
Hadsel taekwon-do-klubb skal til helga delta i NNM i Bodø. I år er det rekord mange deltakere, både unge og voksne, som har valgt å satse på mesterskap. </p>
</div>
</a>
</div>
<div class="article news ">
<a href="http://www.vol.no/nyheter/hadsel/2017/10/14/Mener-oljevernsenteret-p%C3%A5-Fiskeb%C3%B8l-er-et-skalkeskjul-for-olje-%C3%A5pning-15453786.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article15118235.ece/k9ygr6/ALTERNATES/w{width}-default/Rasmus%20Hansson.jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h4 class="kicker">
Rasmus Hansson i MDG:
</h4>
<h3 class="headline">
<span class="t100">
Mener oljevernsenteret på Fiskebøl er et skalkeskjul for olje-åpning
</h3> <p class="lead">
Rasmus Hansson i Miljøpartiet De Grønne mener regjeringens etablering av et oljevernsenter på Fiskebøl er et skalkeskjul for å innføre oljevirksomhet i Lofoten, Vesterålen og Senja. </p>
</div>
</a>
</div>
<div class="article news ">
<a href="http://www.vol.no/nyheter/hadsel/2017/10/12/%E2%80%93-Det-har-blitt-et-skikkelig-showroom-15444144.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<span class="slideshow-count">
6
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article15444079.ece/jkvdv5/ALTERNATES/w{width}-default/byggtorget5.jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
– Det har blitt et skikkelig showroom
</h3> <p class="lead">
Etter å ha jobbet med prosjektet siden april kunne daglig leder Lars Rask ved ByggTorget på Børøya vise frem en splitter ny interiøravdeling for kjøkken og baderom. </p>
</div>
</a>
</div>
</div>
</section>
</footer>
</article>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default listcard">
<div class="header">
<h5>
Fikk du med deg disse sakene?
</h5>
</div>
<div class="article news hasVideo ">
<a href="http://www.vol.no/nyheter/hadsel/2017/10/17/Signerte-storkontrakt-15462606.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article15463502.ece/igmdva/ALTERNATES/w{width}-square/HolmSol%C3%A5s.jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Signerte storkontrakt
</h3> </div>
</a>
</div>
<div class="article news ">
<a href="http://www.vol.no/nyheter/2017/10/17/Bil-med-tre-personer-har-kj%C3%B8rt-av-veien-15463379.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article15463412.ece/6br9x0/ALTERNATES/w{width}-square/22522080_10155575097245726_662388893_o.jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Bil med tre personer har kjørt av veien
</h3> </div>
</a>
</div>
<div class="article news payed">
<a href="http://www.vol.no/nyheter/sortland/2017/10/17/Hva-skjer-med-sammenkoblingen-av-Bj%C3%B8rklundveien-og-Vesterveien-15462588.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article11188118.ece/t6j9dd/ALTERNATES/w{width}-square/veier%20knyttet%20sammen.JPG"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Hva skjer med sammenkoblingen av Bjørklundveien og Vesterveien?
</h3> </div>
</a>
</div>
<div class="article feature payed">
<a href="http://www.vol.no/nyheter/hadsel/2017/10/17/I-hardtrening-f%C3%B8r-NNM-15462330.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article15462298.ece/7o5jmj/ALTERNATES/w{width}-square/17NYH_Taekwondo%20(10).jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
I hardtrening før NNM </h3> </div>
</a>
</div>
<div class="article news ">
<a href="http://www.vol.no/nyheter/2017/10/17/Har-inng%C3%A5tt-sluttavtale-med-Roar-Sivertsen-15462575.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article14754548.ece/gjw6tg/ALTERNATES/w{width}-square/regionrd%20siv%20roar.jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Har inngått sluttavtale med Roar Sivertsen
</h3> </div>
</a>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" class="ygg-footer" role="contentinfo">
<div class="footer-block branding" >
<a href="http://www.vol.no/">
<svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
<use xlink:href="#ygg-logo" x="0" y="0" />
</svg>
</a>
</div>
<section class="footer-block channels" >
<ul class="ygg-channels">
<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul>
</section>
<section class="footer-block action" >
<a href="http://vol.alda.no/?aviskode=VOL" class="button action-link">Bli abonnent</a>
</section>
<section class="footer-block credits" >
<dl class="footer-credits">
<dt class="credit-item role">Ansvarlig redaktør i VOL og SortlandsAvisa</dt>
<dd class="credit-item name">Geir Bjørn Nilsen</dd>
<dt class="credit-item role">Salgssjef</dt>
<dd class="credit-item name">Martin Meisterlin</dd>
</dl>
</section>
<section class="footer-block info" >
<dl class="footer-info">
<dt class="info-item title">VOL redaksjon</dt>
<dd class="info-item description"><a href="mailto:red@vol.no">red@vol.no</a></dd>
<dt class="info-item title">VOL marked</dt>
<dd class="info-item description"><a href="marked@vol.no">marked@vol.no</a></dd>
<dt class="info-item title">VOL sentralbord</dt>
<dd class="info-item description">76 12 02 00</dd>
<dt class="info-item title">Adresse</dt>
<dd class="info-item description">Sortland Storsenter, Strandgata 24</dd>
<dd class="info-item description">PB 477, 8401 Sortland</dd>
<dt class="info-item title">Andøyposten</dt>
<dd class="info-item description">76 11 58 70</dd>
<dd class="info-item description"><a href="mailto:redaksjonen@andoyposten.no">redaksjonen@andoyposten.no</a></dd>
<dd class="info-item description"><a href="mailto:annonse@andoyposten.no">annonse@andoyposten.no</a></dd>
<dd class="info-item description"><a href="http://www.vol.no/andoyposten/">vol.no/andoyposten</a></dd>
<dt class="info-item title">Vesteraalens Avis</dt>
<dd class="info-item description">918 98 885</dd>
<dd class="info-item description"><a href="mailto:red@vesteraalensavis.no">red@vesteraalensavis.no</a></dd>
<dd class="info-item description"><a href="mailto:marked@vesteraalensavis.no">marked@vesteraalensavis.no</a></dd>
<dd class="info-item description"><a href="http://www.vol.no/vesteraalensavis/">vol.no/vesteraalensavis</a></dd>
<dt class="info-item title">SortlandsAvisa</dt>
<dd class="info-item description">99 15 55 66</dd>
<dd class="info-item description"><a href="mailto:red@sortlandsavisa.no">red@sortlandsavisa.no</a></dd>
<dd class="info-item description"><a href="mailto:marked@sortlandsavisa.no">marked@sortlandsavisa.no</a></dd>
<dd class="info-item description"><a href="http://www.vol.no/sortlandsavisa/">vol.no/sortlandsavisa</a></dd>
<dt class="info-item title">VOL Vesterålen Online er en regional nettavis for Vesterålen. VOL er også nettavis for lokalavisene SortlandsAvisa, Andøyposten og Vesteraalens Avis.</dt>
</dl>
</section>
<section class="footer-block disclaimer" >
<p class="disclaimer-text">
Vesterålen Online arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Vesterålen Online har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2017 &copy; Vesterålen Online. Powered by Escenic.
</p>
<p class="disclaimer-cookies">
<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	</section>
<div class="footer-block tip-form" >
<div class="widget polarisForm default ygg-tip-form">
<div class="formTextWrapper">
<h1 class="headline">
Tips oss
</h1>
<div class="lead">
Har du et nyhetstips?
</div>
<div class="body">
Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.
</div>
</div>
<div class="formContainer">
<form id="form_15436742" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.vol.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="15436742"/>
<input type="hidden" name="sectionId" value="4909"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: 20171011a Ygg | Tip form"/>
<label class="text ">
<span class="labelText">Ditt navn</span>
<input type="text" name="name" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email ">
<span class="labelText">E-postadresse</span>
<input type="email" name="email" value=""/>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="number ">
<span class="labelText">Telefon</span>
<input type="number" name="phone" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse om?</span>
<textarea rows="" cols="" name="tip-text"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="captcha required js-captcha-container">
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_15436742" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="js-require-widget" data-widget="hammer@touch"></div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vol.no/nyheter",
"url": "http://www.vol.no/nyheter/hadsel/2017/10/17/Signerte-storkontrakt-15462606.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vol.no/nyheter+url=http://www.vol.no/nyheter/hadsel/2017/10/17/Signerte-storkontrakt-15462606.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var comScoreSettings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(comScoreSettings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'vol.no',
clientId: 'polaris-nordno',
contentId: '15462606',
contentType: 'article',
category: 'nyheter > hadsel1',
tags: '[Skole,nordland fylkeskommune,Hadsel,Teknologi]',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618896']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15462606',
category: 'Hadsel',
paid: 'false',
newspaper_shortcode: 'vol',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-15820751-1']);
_gaq.push(['_setDomainName', '.vol.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
