<!DOCTYPE html>
<html class="art clean section_lodingen1 theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="vol"/>
<title>Et felt ved Kåringen stengt, bilberging i Hadsel -Vesterålen Online</title>
<meta name="description" content="En semitrailer har kjørt i grøfta på Kåringen." />
<meta name="keywords" content="nyheter,sortland,hadsel,øksnes,andøy,andenes,stokmarknes,vesterålen" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vol/css/vol.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vol/css/shame.vol.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.sport.min.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/vol/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="389009051170447"/>
<meta property="og:image" content="http://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Et felt ved Kåringen stengt, bilberging i Hadsel"/>
<meta property="og:url" content="http://www.vol.no/nyheter/lodingen/2017/03/28/Et-felt-ved-K%C3%A5ringen-stengt-bilberging-i-Hadsel-14517882.ece"/>
<meta property="og:site_name" content="vol.no"/>
<meta property="article:published_time" content="2017-03-28T18:23:52+01:00"/>
<meta property="article:modified_time" content="2017-03-28T21:01:16+01:00"/>
<meta name="author" property="article:author" content="Geir Bjørn Nilsen"/>
<link rel="pingback" href="http://www.vol.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Et felt ved Kåringen stengt, bilberging i Hadsel"/>
<meta name="cXenseParse:recs:articleid" content="14517882"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vol-access" content="free"/>
<meta name="cXenseParse:vol-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.vol.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 188, secId: 4911, artId: 14517882
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2_disabled'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<link rel="alternate" title="vol RSS" href="http://www.vol.no/nyheter/lodingen/?widgetName=polarisFeeds&amp;widgetId=6351417&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="vol RSS" href="http://www.vol.no/nyheter/lodingen/?widgetName=polarisFeeds&amp;widgetId=6351419&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vol/css/vol_extra.css"/>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4911&pubId=188&cat=news&meta=classic&objId=14517882&type=article&title=Et+felt+ved+K%c3%a5ringen+stengt%2c+bilberging+i+Hadsel&url=http%3a%2f%2fwww.vol.no%2fnyheter%2flodingen%2f2017%2f03%2f28%2fEt-felt-ved-K%25C3%25A5ringen-stengt-bilberging-i-Hadsel-14517882.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4911&amp;pubId=188&amp;cat=news&amp;meta=classic&amp;objId=14517882&amp;type=article&amp;title=Et+felt+ved+K%c3%a5ringen+stengt%2c+bilberging+i+Hadsel&amp;url=http%3a%2f%2fwww.vol.no%2fnyheter%2flodingen%2f2017%2f03%2f28%2fEt-felt-ved-K%25C3%25A5ringen-stengt-bilberging-i-Hadsel-14517882.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="389009051170447"></div>
<div id="viewport">
<div id="outer">
<div class="volLokal">
<dl>
<dt>Les din lokalavis</dt>
<dd class="andoyposten"><a href="http://www.vol.no/andoyposten/minside">Andøyposten</a></dd>
<dd class="vesteraalensavis"><a href="http://www.vol.no/vesteraalensavis/minside">Vesteraalens Avis</a></dd>
<dd class="sortlandsavisa"><a href="http://www.vol.no/sortlandsavisa/minside">SortlandsAvisa</a></dd>
</dl>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948915|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948915|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper1_180x500;cookie=info;grp=520200598" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948915|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper1_180x500;cookie=info;grp=520200598" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948936|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948936|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper2_180x500;cookie=info;grp=520200598" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948936|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Skyskraper2_180x500;cookie=info;grp=520200598" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html">
<iframe width="980" height="2000" scrolling="no" frameborder="0" src="http://www.jungeltelegrafen.no/2/prof_180x2000.aspx"></iframe>
</div>
</div>
<div class="outerAdLeft" id="adRight">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="volLokal">
<div class="tip-link">
<a href="#tipsoss">Tips oss</a>
</div>
<dl>
<dt>Les din lokalavis</dt>
<dd class="andoyposten"><a href="http://www.vol.no/andoyposten/minside">Andøyposten</a></dd>
<dd class="vesteraalensavis"><a href="http://www.vol.no/vesteraalensavis/minside">Vesteraalens Avis</a></dd>
<dd class="sortlandsavisa"><a href="http://www.vol.no/sortlandsavisa/minside">SortlandsAvisa</a></dd>
</dl>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.vol.no/" class="logo"><span>vol.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.vol.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://vol.alda.no/minside?aviskode=VOL">Min side</a></li>
<li><a class="" href="http://vol.alda.no/endreprofil?aviskode=VOL">Min bruker</a></li>
<li><a class="" href="http://www.vol.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '57b2f4f22fa89c125c84ba73',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301758,
subscriberUser:true,
shortcode: 'VOL',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSubscribe hidden" >
<a href="http://vol.alda.no/bliabonnent?aviskode=VOL">Bli abonnent</a>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på vol.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden parent">
<a target="_top" href="http://www.vol.no/">
<span>Forsiden</span>
</a>
<ul class="level2 submenu1">
<li class="topItem">
<a target="_top" href="http://www.vol.no/festeralen/">
<span>Fæsterålen</span>
</a>
</li>
<li>
<a target="_top" href="http://jungeltelegrafen.vol.no/">
<span>Jungeltelegrafen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/jobb/">
<span>Jobb</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/tjenester/webcam/article6592745.ece">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://kino.vol.no/">
<span>Kino</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/kultur/kulturkalender/">
<span>Kulturkalenderen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/eiendom/">
<span>Eiendom</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/article10964055.ece">
<span>Del video eller bilder med oss</span>
</a>
</li>
</ul></li>
<li class="topItem parent current">
<a target="_top" href="http://www.vol.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.vol.no/nyheter/andoy/">
<span>Andøy</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/bo/">
<span>Bø</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/hadsel/">
<span>Hadsel</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.vol.no/nyheter/lodingen/" class="active">
<span>Lødingen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/sortland/">
<span>Sortland</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/nyheter/oksnes/">
<span>Øksnes</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/ukensparkering/">
<span>Ukas parkering</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.vol.no/tv/">
<span>VOL-TV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/dodsfall/">
<span>Dødsfall</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.vol.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://kino.vol.no/">
<span>Kino</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vol.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.vol.no/sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.vol.no/sport/resultater/">
<span>Resultater</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.vol.no/bildegalleri/">
<span>Bilder</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.vol.no/kontaktoss/">
<span>Kontakt</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<div class="widget polarisCode html">
<h3 class="menuTitle">Kundeservice</h3>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner half kundeservice">
<a href="/kundeservice/">Kundeservice</a>
</div>
<div class="banner half minside">
<a href="http://vol.alda.no/?aviskode=VOL">Min side</a>
</div>
</div>
<div class="row" >
<div class="banner half kulturkalender">
<a href="/kultur/kulturkalender/">Kulturkalender</a>
</div>
<div class="banner half jungeltelegrafen">
<a href="http://jungeltelegrafen.vol.no/">Jungeltelegrafen</a>
</div>
</div>
<div class="row" >
<div class="banner half vol-marked">
<a href="http://www.vol.no/marked/2016/05/23/Annonsering-p%C3%A5-VOL-12776257.ece">VOL Marked</a>
</div>
<div class="banner half eavis">
<a href="/kundeservice/e-avis/">Les eAvis</a>
</div>
</div>
<div class="row" >
<div class="banner half skattelister">
<a href="/skatt/?kommuneId=1866">Skattelister</a>
</div>
<div class="banner half eiendom">
<a href="/eiendom/">Eiendom</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948959|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948959|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Toppbanner_980x150;cookie=info;grp=520200598" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948959|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Toppbanner_980x150;cookie=info;grp=520200598" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 newsflash"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.vol.no/">Forsiden</a> / <a href="http://www.vol.no/nyheter/">Nyheter</a> / <a href="http://www.vol.no/nyheter/lodingen/">Lødingen</a>
<h1 class="title">
<span class="t100">
Et felt ved Kåringen stengt, bilberging i Hadsel
</span>
</h1>
</div>
<h3 class="kicker">Veitrafikksentralen advarer:</h3>
<h1 class="title">
<span class="t100">
Et felt ved Kåringen stengt, bilberging i Hadsel
</span>
</h1>
<div class="lead">
En semitrailer har kjørt i grøfta på Kåringen.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Lødingen</span>
<div >
<div class="profile"> <div class="profileImage">
<a href="mailto:geir@vesteraalensavis.no">
<img src="http://www.vol.no/incoming/article10879457.ece/fpt2s4/ALTERNATES/w80-square/geir%20bj%C3%B8rn.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:geir@vesteraalensavis.no"><span class="firstName">Geir Bjørn</span><span class="surName">Nilsen</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 932 56 165</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-03-28 06:23"><span class="label">Publisert:</span> 28.03 2017 18:23
</time>
<time class="modified" datetime="2017-03-28 09:01"><span class="label">Sist oppdatert:</span> 28.03 2017 21:01
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
<div class="widget polarisMarketing placement adtech">
<div id="miniboardContainer">
<div id="miniboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261490|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Mininboard_380x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:380px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261490|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Mininboard_380x600;cookie=info;grp=520200598" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261490|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Mininboard_380x600;cookie=info;grp=520200598" border="0" alt="[Alt-Text]" width="380" height="600" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>Veitrafikksentralen melder at ett kjørefelt er stengt. Veitrafikksentralen oppdaterte meldingen klokken 1812. Veitrafikksentralen advarer bilistene som ferdes i området. Vogntoget kommer brått på. Vær forsiktig!</p><p>Vegvesenet melder også om at det pågår bilberging på Breivik i Hadsel. Denne skal være avsluttet klokken 2200 tirsdag kvedl.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '0b430e54bcde15a2a02b5698e77fd7f3068e1e0d';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på vol.no:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande" data-action="recommend"></div>
</div>
<div class="widget polarisCode html">
<p style="font-size:14px">&nbsp;<br>
<b>VOLs debattregler:</b><br>
1. Debatt på VOL forhåndsredigeres ikke. <br>
2. Trakassering, trusler eller hatske meldinger blir slettet. <br>
3. Forøvrig oppfordrer vi til en saklig og respektfull tone i debatten. </p>
</div>
<div id="art_4911" class="widget polarisFacebook comments pullLeft js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.vol.no/nyheter/lodingen/article14517882.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboardContainer">
<div id="netboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948841|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Netboard_580x400;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:580px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948841|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Netboard_580x400;cookie=info;grp=520200598" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948841|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Netboard_580x400;cookie=info;grp=520200598" border="0" alt="[Alt-Text]" width="580" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a8845dd7b42658" async="async"></script>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = 'b4bb0fbb22dbe6436f9926a04136a906a2ab2bd4';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId : targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Lødingen
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.vol.no/nyheter/lodingen/2017/03/14/Rykker-ut-til-asylmottak-14442877.ece">
<img src="http://www.vol.no/incoming/article12260775.ece/px2xti/ALTERNATES/w80-square/Politi%20politibil" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/lodingen/2017/03/14/Rykker-ut-til-asylmottak-14442877.ece">
Rykker ut til asylmottak
</a>
</span>
</h3>
<p class="lead">- Forholdet skal nå ha roet seg ned, oppdaterer politiet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/lodingen/2017/03/14/Rykker-ut-til-asylmottak-14442877.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.vol.no/nyheter/lodingen/2017/03/14/%E2%80%93-Hvor-g%C3%A5r-terskelen-for-at-politiet-skal-reagere-14441227.ece">
<img src="http://www.vol.no/article12781445.ece/ca56wr/ALTERNATES/w80-square/20160524-110513-1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Klager på nedleggelse av lensmannskontoret i Lødingen:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/lodingen/2017/03/14/%E2%80%93-Hvor-g%C3%A5r-terskelen-for-at-politiet-skal-reagere-14441227.ece">
– Hvor går terskelen for at politiet skal reagere? </a>
</span>
</h3>
<p class="lead">Lødingen klager på Politidirektoratets beslutning om å legge ned lensmannskontoret i kommunen. Ordføreren mener flere hendelser den siste tida gir grunn til forsterket bekymring. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/lodingen/2017/03/14/%E2%80%93-Hvor-g%C3%A5r-terskelen-for-at-politiet-skal-reagere-14441227.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/lodingen/2017/03/12/Trailer-lastet-med-fisk-i-full-fyr-14431616.ece">
Trailer lastet med fisk i full fyr
</a>
</span>
</h3>
<p class="lead">Det oppstod ingen personskader. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/lodingen/2017/03/12/Trailer-lastet-med-fisk-i-full-fyr-14431616.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Frontkollisjon i Lødingen
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/lodingen/2017/03/11/F%C3%B8rerkort-beslaglagt-14428115.ece">
Førerkort beslaglagt
</a>
</span>
</h3>
<p class="lead">Politiet melder om en frontkollisjon i Lødingen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/lodingen/2017/03/11/F%C3%B8rerkort-beslaglagt-14428115.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261491|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Langknapp3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261491|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp3_980x150;cookie=info;grp=520200598" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261491|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp3_980x150;cookie=info;grp=520200598" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261494|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Langknapp4__980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261494|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp4__980x150;cookie=info;grp=520200598" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261494|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Langknapp4__980x150;cookie=info;grp=520200598" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261492|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261492|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner1_980x150;cookie=info;grp=134708284" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261492|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner1_980x150;cookie=info;grp=134708284" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261489|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Midtbanner2_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261489|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner2_980x150;cookie=info;grp=134708284" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261489|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner2_980x150;cookie=info;grp=134708284" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/bo/2017/03/28/%E2%80%93-Ryggedalstunnelen-er-h%C3%B8yt-prioritert-14518210.ece">
<img src="http://www.vol.no/incoming/article14518074.ece/p4thli/ALTERNATES/w180-default/ryggedalstunnelen1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.vol.no/nyheter/bo/2017/03/28/%E2%80%93-Ryggedalstunnelen-er-h%C3%B8yt-prioritert-14518210.ece">
– Ryggedalstunnelen er høyt prioritert
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/bo/2017/03/28/%E2%80%93-Ryggedalstunnelen-er-h%C3%B8yt-prioritert-14518210.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/2017/03/28/Vil-gj%C3%B8re-det-vanskeligere-%C3%A5-skaffe-dyre-l%C3%A5n-14518330.ece">
<img src="http://www.vol.no/incoming/article14223271.ece/5dl618/ALTERNATES/w180-default/sx869366.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.vol.no/2017/03/28/Vil-gj%C3%B8re-det-vanskeligere-%C3%A5-skaffe-dyre-l%C3%A5n-14518330.ece">
Vil gjøre det vanskeligere å skaffe dyre lån
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/2017/03/28/Vil-gj%C3%B8re-det-vanskeligere-%C3%A5-skaffe-dyre-l%C3%A5n-14518330.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/hadsel/2017/03/28/Krever-utsatt-elevflytting-14514994.ece">
<img src="http://www.vol.no/incoming/article7742955.ece/rnnwjx/ALTERNATES/w180-default/anders%20samuelsen.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sandnes skole
</h4>
<h3 class="headline">
<span class="t130">
<a href="http://www.vol.no/nyheter/hadsel/2017/03/28/Krever-utsatt-elevflytting-14514994.ece">
Krever utsatt elevflytting </a>
</span>
</h3>
<p class="lead"> </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/03/28/Krever-utsatt-elevflytting-14514994.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded20 storyTheme ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/lodingen/2017/03/28/Et-felt-ved-K%C3%A5ringen-stengt-bilberging-i-Hadsel-14517882.ece">
Ett felt på Kåringen stengt, bilberging i Hadsel
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/lodingen/2017/03/28/Et-felt-ved-K%C3%A5ringen-stengt-bilberging-i-Hadsel-14517882.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/sortland/2017/03/28/Markerte-byggestarten-i-%C3%85nstadbl%C3%A5heia-14517610.ece">
<img src="http://www.vol.no/incoming/article14517574.ece/z9z70q/ALTERNATES/w180-default/Philippe%20Stohr%20og%20Kjell%20B%C3%B8rge%20Freiberg.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/sortland/2017/03/28/Markerte-byggestarten-i-%C3%85nstadbl%C3%A5heia-14517610.ece">
Markerte byggestarten i Ånstadblåheia
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2017/03/28/Markerte-byggestarten-i-%C3%85nstadbl%C3%A5heia-14517610.ece">Se videoreportasje</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2017/03/28/Politiet-%E2%80%93-Dette-er-s%C3%B8kkanes-vanskelig-14514686.ece">
<img src="http://www.vol.no/incoming/article14514683.ece/auuxbj/ALTERNATES/w180-default/nakenbilder%20med%20bendiksen%20kolasj.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
«Nakenbildesaken» er fremdeles under etterforskning:
</h4>
<h3 class="headline">
<span class="t120">
<a href="http://www.vol.no/nyheter/2017/03/28/Politiet-%E2%80%93-Dette-er-s%C3%B8kkanes-vanskelig-14514686.ece">
Politiet: – Dette er søkkanes vanskelig
</a>
</span>
</h3>
<p class="lead"> </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/03/28/Politiet-%E2%80%93-Dette-er-s%C3%B8kkanes-vanskelig-14514686.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2017/03/28/Foretrekker-Troms-foran-Nordland-14516277.ece">
<img src="http://www.vol.no/incoming/article7259473.ece/8rhvu5/ALTERNATES/w180-default/Langrenn.jpg" alt="" title="Illustrasjonsfoto" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vesterålen og Lofoten:
</h4>
<h3 class="headline">
<span class="t105">
<a href="http://www.vol.no/nyheter/2017/03/28/Foretrekker-Troms-foran-Nordland-14516277.ece">
Vil heller konkurrere i Troms enn i Nordland
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/03/28/Foretrekker-Troms-foran-Nordland-14516277.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/oksnes/2017/03/28/Vil-at-%C3%98ksnes-kommune-aktivt-skal-rette-s%C3%B8kelys-mot-havforurensing-14516822.ece">
<img src="http://www.vol.no/incoming/article14516561.ece/fhy95q/ALTERNATES/w180-default/jon%20danielsen11111111111111111111111.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kommunestyret i Øksnes:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/oksnes/2017/03/28/Vil-at-%C3%98ksnes-kommune-aktivt-skal-rette-s%C3%B8kelys-mot-havforurensing-14516822.ece">
Vil at Øksnes kommune aktivt skal rette søkelys mot havforurensing
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/oksnes/2017/03/28/Vil-at-%C3%98ksnes-kommune-aktivt-skal-rette-s%C3%B8kelys-mot-havforurensing-14516822.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded20 storyTheme ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/hadsel/2017/03/28/Bil-av-veien-i-Hadsel-14517376.ece">
Trafikkuhell i Hadsel
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/03/28/Bil-av-veien-i-Hadsel-14517376.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2017/03/28/L%C3%A6rermangel-i-Nord-Norge-14514928.ece">
<img src="http://www.ht.no/ntb/article14474619.ece/ds4t3d/ALTERNATES/w180-default/high_tbc45f99.jpg" alt="" title="Kunnskapsminister Torbjørn Røe Isaksen (H) anerkjenner at Nord-Norge har hatt et langvarig rekrutteringsproblem. Denne uken drar han til Bodø, Tromsø og Alta for å høre hvilke tiltak de tror vil virke.
Foto: Berit Roald / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/2017/03/28/L%C3%A6rermangel-i-Nord-Norge-14514928.ece">
Lærermangel i Nord-Norge
</a>
</span>
</h3>
<p class="lead"> </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/03/28/L%C3%A6rermangel-i-Nord-Norge-14514928.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261493|0|-1|ADTECH;cookie=info;alias=VOL_Nyheter_Midtbanner3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261493|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner3_980x150;cookie=info;grp=134708284" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261493|0|-1|ADTECH;loc=300;alias=VOL_Nyheter_Midtbanner3_980x150;cookie=info;grp=134708284" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/hadsel/2017/03/28/Melkebil-av-veien-14515351.ece">
<img src="http://www.vol.no/incoming/article14515349.ece/9aiwxg/ALTERNATES/w180-default/velt.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/hadsel/2017/03/28/Melkebil-av-veien-14515351.ece">
Melkebil av veien </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/hadsel/2017/03/28/Melkebil-av-veien-14515351.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/oksnes/2017/03/28/Sa-ja-til-%C3%A5-opprette-ny-stilling-p%C3%A5-teknisk-14515356.ece">
<img src="http://www.vol.no/incoming/article14515326.ece/6actd0/ALTERNATES/w180-default/%C3%B8ksnes1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kommunestyret i Øksnes:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/oksnes/2017/03/28/Sa-ja-til-%C3%A5-opprette-ny-stilling-p%C3%A5-teknisk-14515356.ece">
Sa ja til å finansiere ny stilling ved å øke vann- og avløpsgebyr
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/oksnes/2017/03/28/Sa-ja-til-%C3%A5-opprette-ny-stilling-p%C3%A5-teknisk-14515356.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/sortland/2017/03/28/Vindm%C3%B8llene-dekker-7.400-husstander.-Det-sier-noe-om-viktigheten-14515381.ece">
<img src="http://www.vol.no/incoming/article14515489.ece/qjw447/ALTERNATES/w180-default/17571855_10158425341865111_314996133_o.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/nyheter/sortland/2017/03/28/Vindm%C3%B8llene-dekker-7.400-husstander.-Det-sier-noe-om-viktigheten-14515381.ece">
- Vindmøllene dekker 7.400 husstander. Det sier noe om viktigheten
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/sortland/2017/03/28/Vindm%C3%B8llene-dekker-7.400-husstander.-Det-sier-noe-om-viktigheten-14515381.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/andoy/2017/03/28/%E2%80%93-Vil-bli-astronaut-14514188.ece">
<img src="http://www.vol.no/incoming/article14514556.ece/qioypa/ALTERNATES/w180-default/28NYHSpace-08081%20kopi.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Studenter fra 20 land samlet i Oksebåsen:
</h4>
<h3 class="headline">
<span class="t130">
<a href="http://www.vol.no/nyheter/andoy/2017/03/28/%E2%80%93-Vil-bli-astronaut-14514188.ece">
– Vil bli astronaut
</a>
</span>
</h3>
<p class="lead"> </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/andoy/2017/03/28/%E2%80%93-Vil-bli-astronaut-14514188.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/andoy/2017/03/28/Wider%C3%B8e-med-julefly-fra-Vester%C3%A5len-til-Oslo-14514956.ece">
<img src="http://www.ht.no/ntb/article11158214.ece/3917rb/ALTERNATES/w180-default/high_sxc22745.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.vol.no/nyheter/andoy/2017/03/28/Wider%C3%B8e-med-julefly-fra-Vester%C3%A5len-til-Oslo-14514956.ece">
Widerøe med julefly fra Vesterålen til Oslo
</a>
</span>
</h3>
<p class="lead"> </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/andoy/2017/03/28/Wider%C3%B8e-med-julefly-fra-Vester%C3%A5len-til-Oslo-14514956.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/2017/03/27/50-tonn-steinblokk-deiset-i-veien-14513108.ece">
<img src="http://www.ht.no/incoming/article14513106.ece/u2w9qs/ALTERNATES/w180-default/28NYHras%202.jpg" alt="" title="DELVIS RYDDET: Flere steinblokker raste ut i veien, den største måtte knuses for å gjøre det mulig å slippe trafikken forbi. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Steinraset nord for Tjeldsundbrua:
</h4>
<h3 class="headline">
<span class="t110">
<a href="http://www.vol.no/2017/03/27/50-tonn-steinblokk-deiset-i-veien-14513108.ece">
50 tonn steinblokk deiset i veien
</a>
</span>
</h3>
<p class="lead"> </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/2017/03/27/50-tonn-steinblokk-deiset-i-veien-14513108.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/2017/03/28/Vester%C3%A5lingen-kj%C3%B8rte-i-126-kmt-i-80-sonen-fikk-betinget-fengselsstraff-14514973.ece">
<img src="http://www.vol.no/incoming/article12559783.ece/sxwr8v/ALTERNATES/w180-default/politikontroll-laser-kontroll-politi-politiet.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.vol.no/nyheter/2017/03/28/Vester%C3%A5lingen-kj%C3%B8rte-i-126-kmt-i-80-sonen-fikk-betinget-fengselsstraff-14514973.ece">
Vesterålingen kjørte i 126 km/t i 80-sonen - fikk betinget fengsel
</a>
</span>
</h3>
<p class="lead"> </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/2017/03/28/Vester%C3%A5lingen-kj%C3%B8rte-i-126-kmt-i-80-sonen-fikk-betinget-fengselsstraff-14514973.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vol.no/sport/2017/03/28/Sortlandsjenter-fikk-vise-seg-frem-for-landslagstrenere-14514310.ece">
<img src="http://www.vol.no/incoming/article14514306.ece/qb7tb0/ALTERNATES/w180-default/Lotte%20Hokland%20foto%20Svein%20Halvor%20Moe.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
To sortlandsjenter med landslagsdrøm:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vol.no/sport/2017/03/28/Sortlandsjenter-fikk-vise-seg-frem-for-landslagstrenere-14514310.ece">
Fikk vise seg frem for landslagstrenere
</a>
</span>
</h3>
<p class="lead"> </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/sport/2017/03/28/Sortlandsjenter-fikk-vise-seg-frem-for-landslagstrenere-14514310.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vol.no/nyheter/andoy/2017/03/28/I-gr%C3%B8fta-p%C3%A5-Andenes-14514804.ece">
<img src="http://www.vol.no/incoming/article14514802.ece/2yzhwk/ALTERNATES/w180-default/Utforkj%C3%B8ring%20Andenes.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t115">
<a href="http://www.vol.no/nyheter/andoy/2017/03/28/I-gr%C3%B8fta-p%C3%A5-Andenes-14514804.ece">
I grøfta på Andenes
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/nyheter/andoy/2017/03/28/I-gr%C3%B8fta-p%C3%A5-Andenes-14514804.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default kull padded20 storyTheme ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t170">
<a href="http://www.vol.no/2017/03/28/Bj%C3%B8rnfjellet-stengt-14513828.ece">
Bjørnfjellet er stengt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vol.no/2017/03/28/Bj%C3%B8rnfjellet-stengt-14513828.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.vol.no">VOL</a></h3>
<p>
<span class="role">VOL redaksjon</span>
<a href="mailto:red@vol.no">red@vol.no</a>
</p>
<p>
<span class="role">VOL marked</span>
<a href="mailto:marked@vol.no">marked@vol.no</a>
</p>
<p>
<span class="role">VOL sentralbord</span>
76 12 02 00
</p>
<p>
<span class="role">Sortland Storsenter/Strandgata 24</span>
PB 477, 8401 Sortland
</p>
</p>
</p>
<p>&nbsp;<br></p>
<p>
<span class="role">Ansvarlig redaktør i<br>VOL og SortlandsAvisa</span>
<a href="mailto:geir@vesteraalensavis.no">Geir Bjørn Nilsen</a>
</p>
<p>
<span class="role">Salgssjef</span>
<a href="mailto:martin.meisterlin@vol.no">Martin Meisterlin</a>
</p>
</div>
<div class="footerContact footerBlock" >
<p>
<span class="role"><b>VOL Vesterålen Online er en regional nettavis for Vesterålen. VOL er også nettavis for lokalavisene SortlandsAvisa, Andøyposten og Vesteraalens Avis.</span>
<p></p>
<p>
<span class="role"><b>Andøyposten</b></span>
76 11 58 70<br>
<a href="mailto:redaksjonen@andoyposten.no">redaksjonen@andoyposten.no</a><br>
<a href="mailto:annonse@andoyposten.no">annonse@andoyposten.no</a><br>
<a href="http://www.vol.no/andoyposten">vol.no/andoyposten</a>
</p>
<p></p>
<p>
<span class="role"><b>Vesteraalens Avis</b></span>
918 98 885<br>
<a href="mailto:red@vesteraalensavis.no">red@vesteraalensavis.no</a><br>
<a href="mailto:marked@vesteraalensavis.no">marked@vesteraalensavis.no</a><br>
<a href="http://www.vol.no/vesteraalensavis">vol.no/vesteraalensavis</a>
</p>
<p></p>
<p>
<span class="role"><b>SortlandsAvisa</b></span>
99 15 55 66<br>
<a href="mailto:red@sortlandsavisa.no">red@sortlandsavisa.no</a><br>
<a href="mailto:marked@sortlandsavisa.no">marked@sortlandsavisa.no</a><br>
<a href="http://www.vol.no/sortlandsavisa">vol.no/sortlandsavisa</a>
</p>
</p>
</div>
<div class="footerChannels footerBlock last" >
<ul class="channels">
<li class="facebook"><a href="http://facebook.com/VesteraalenOnline"><span class="icon">Facebook</span>facebook.com/VesteraalenOnline</a></li>
<li class="rss"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
<li class="twitter"><a href="https://twitter.com/VOL_no"><span class="icon">Twitter</span>twitter.com/VOL_no</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Vesterålen Online er en del av Mediehuset Hålogaland og mediekonsernet Polaris. <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" rel="nofollow">Vesterålen Online arbeider etter Vær Varsom-plakatens regler for god presseskikk</a>.<br />
Vesterålen Online har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p>
<p>Alt innhold er opphavsrettslig beskyttet 2012 © Vesterålen Online </p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337740618896']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
<div class="js-require-widget"
data-widget="disqus@count"
data-short-name="vesteralenonline">
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vol.no/nyheter",
"url": "http://www.vol.no/nyheter/lodingen/2017/03/28/Et-felt-ved-K%C3%A5ringen-stengt-bilberging-i-Hadsel-14517882.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vol.no/nyheter+url=http://www.vol.no/nyheter/lodingen/2017/03/28/Et-felt-ved-K%C3%A5ringen-stengt-bilberging-i-Hadsel-14517882.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618896']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Lødingen',
paid: 'false',
newspaper_shortcode: 'VOL',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-15820751-1']);
_gaq.push(['_setDomainName', '.vol.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
