<!DOCTYPE html>
    <html class="art type-news clean section_andoy1 theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="vol"/>
        
    <title>Tror på bevilgning -Vesterålen Online</title>

    <meta name="description" content="Mandag 12. mars besøkte Stortingets næringskomité Andøya Space Center. – Jeg skal gjøre mitt for at det skal bli bevilget penger til satellittoppskytingsbasen, sier Frps Kjell Børge Freiberg." />

    <meta name="keywords" content="nyheter,sortland,hadsel,øksnes,andøy,andenes,stokmarknes,vesterålen" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vol/css/desktop.vol.min.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vol/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="389009051170447"/>
        <meta name="twitter:card" content="summary_large_image"/>
	<meta property="og:image" content="https://www.vol.no/incoming/article16267256.ece/f23461/ALTERNATES/w980-default/Komite-09986%20kopi.jpg"/>                
                    <meta property="twitter:image" content="https://www.vol.no/incoming/article16267256.ece/f23461/ALTERNATES/w980-default/Komite-09986%20kopi.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Tror på bevilgning"/>
            <meta name="twitter:title" content="Tror på bevilgning">
        <meta property="og:url" content="https://www.vol.no/nyheter/andoy/2018/03/12/Tror-p%C3%A5-bevilgning-16267286.ece"/>
        <meta property="og:description" content="Mandag 12. mars besøkte Stortingets næringskomité Andøya Space Center. – Jeg skal gjøre mitt for at det skal bli bevilget penger til satellittoppskytingsbasen, sier Frps Kjell Børge Freiberg."/>
            <meta name="twitter:description" content="Mandag 12. mars besøkte Stortingets næringskomité Andøya Space Center. – Jeg skal gjøre mitt for at det skal bli bevilget penger til satellittoppskytingsbasen, sier Frps Kjell Børge Freiberg."/>
        <meta property="og:site_name" content="vol.no"/>
    <meta property="article:published_time" content="2018-03-12T15:19:44+01:00"/>
        <meta property="article:modified_time" content="2018-03-12T18:20:41+01:00"/>
        <meta name="author" property="article:author" content="Jørn Aune"/>
                        <link rel="pingback" href="https://www.vol.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Tror på bevilgning"/>
	<meta name="cXenseParse:recs:articleid" content="16267286"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:htg-vol-access" content="free"/>

    <meta name="cXenseParse:htg-vol-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: 'v1',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.vol.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 188, secId: 4905, artId: 16267286,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js"></script>
                    <meta name="google-site-verification" content="pByfRst1LuHm4RwUixWSFufk3fstt-KSoVyHgmWaly0" /><script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-vesteraalenonline-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-vesteraalenonline',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-vesteraalenonline-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4905&pubId=188&cat=news&meta=classic&objId=16267286&type=article&title=Tror+p%c3%a5+bevilgning&url=%2fnyheter%2fandoy%2f2018%2f03%2f12%2fTror-p%25C3%25A5-bevilgning-16267286.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4905&amp;pubId=188&amp;cat=news&amp;meta=classic&amp;objId=16267286&amp;type=article&amp;title=Tror+p%c3%a5+bevilgning&amp;url=%2fnyheter%2fandoy%2f2018%2f03%2f12%2fTror-p%25C3%25A5-bevilgning-16267286.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="389009051170447"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.vol.no/">
						forsiden</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/andoyposten/">
						Andøyposten</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/vesteraalensavis/">
						Vesteraalens Avis</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M0,11.6h5.8l2.1,17.7c0.5,4.8,1.3,9.5,1.5,14.4h0.2c0.2-4.9,0.9-9.6,1.5-14.4l2.1-17.7H19l-6.8,44.9H6.8L0,11.6 z"/>
        <path class="st0" d="M32,11.1c-4.8,0-8.7,3.9-8.7,8.7v28.4c0,4.8,3.9,8.7,8.7,8.7c4.8,0,8.7-3.9,8.7-8.7V19.9 C40.7,15.1,36.8,11.1,32,11.1z M34.9,50.7h-5.8V17.4h5.8V50.7z"/>
        <path class="st0" d="M46.5,0c1.6,0.1,3,0.7,4.1,1.7c1.1,1,1.7,2.5,1.7,4.1v50.7h-5.8V0z"/>
        <rect x="58.1" y="50.7" class="st0" width="5.8" height="5.8"/>
        <path class="st0" d="M69.8,11.6h11.6c3.2,0,5.8,2.6,5.8,5.8v39.1h-5.8V17.4h-5.8v39.1h-5.8V11.6z"/>
        <path class="st0" d="M101.7,11.1c-4.8,0-8.7,3.9-8.7,8.7v28.4c0,4.8,3.9,8.7,8.7,8.7c4.8,0,8.7-3.9,8.7-8.7V19.9 C110.4,15.1,106.5,11.1,101.7,11.1z M104.6,50.7h-5.8V17.4h5.8V50.7z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.vol.no/">
    <svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.vol.no/">
						forsiden</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/andoyposten/">
						Andøyposten</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/vesteraalensavis/">
						Vesteraalens Avis</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.vol.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//vol.alda.no/minside?aviskode=VOL">Min side</a></li>
								<li><a href="//vol.alda.no/endreprofil?aviskode=VOL">Min bruker</a></li>
                                                                <li><a href="http://www.vol.no/kundeservice/">Kontakt kundeservice</a></li>
                                                                <li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '57b2f4f22fa89c125c84ba73',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301758,subscriberUser: true,shortcode: 'vol',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.vol.no/">
						forsiden</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/pluss/">
						Plussaker</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vol.no/tv/">
						VOL-TV</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/dodsfall/">
						Dødsfall</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/bildegalleri/">
						Bildegalleri</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/eiendom/">
						Eiendom</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vol.no/tema/Sortland/">
						Sortland</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vol.no/tema/Hadsel/">
						Hadsel</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vol.no/tema/And%C3%B8y/">
						Andøy</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vol.no/tema/%C3%98ksnes/">
						Øksnes</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vol.no/tema/B%C3%B8/">
						Bø</a>
						</li>
					<li class="menu-item menu-title ">
						Snarveier</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vol.no/stillingledig/#/?limit=20">
						Ledige stillinger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://volkalenderen.no/events">
						VOLkalenderen</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://jungeltelegrafen.vol.no/">
						Jungeltelegrafen</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vol.no/skatt/?kommuneId=1866">
						Skattelister</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://jungeltelegrafen.vol.no/Folk">
						Gratulasjoner</a>
						</li>
					<li class="menu-item menu-title ">
						Kontakt VOL</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://site.amediadesign.no/170918-volpluss/">
						Abonnement</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://site.amediadesign.no/170918-volannonse/">
						Annonse / VOL marked</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://site.amediadesign.no/170918-volredaksjon/">
						Redaksjonen</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://site.amediadesign.no/170918-voladmin/">
						Administrasjon</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h3 class="kicker">Næringskomiteen på besøk</h3>
					<h1 class="title">
							<span class="t100">
								Tror på bevilgning</span>
							</h1>
					<div class="lead">
							Mandag 12. mars besøkte Stortingets næringskomité Andøya Space Center. – Jeg skal gjøre mitt for at det skal bli bevilget penger til satellittoppskytingsbasen, sier Frps Kjell Børge Freiberg.</div>
					<figure class="media video">

			<div class="js-require-widget vplayer ratio"
				data-widget="video@loadPlayer"
				data-videoid="21568"
				data-width="980"
				data-height="551"
				data-vendor="harstad"
				
					data-context="relation"
				
					data-src="https://cdn.svp.schibsted.io/player/2.0.0-rc1/player.min.js"
				
					data-autoplay="false"
				
					data-category="nyheter"
				
					data-preroll="12870610"
				
					data-publisher="no-vesteraalenonline"
				
					data-publishergroup="polaris"
				
					data-member="3296"
				
					data-supplytype="web_desktop"
				
					data-platform="classic">

				</div>

			<p class="caption">Mandag 12. mars var Stortingets næringskomité på besøk ved Andøya Space Center. Komiteen har stor tro på at det blir bevilget penger til den planlagte satellittoppskytingsbasen på Andøya.</p>
			</figure>

	</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Andøy</span>
				<div class="dateline">
						<time class="published" datetime="2018-03-12 03:19"><span class="label">Publisert:</span> 
							12 mars 2018 15:19</time>
						<time class="modified" datetime="2018-03-12 06:20"><span class="label">Sist oppdatert:</span> 
							12 mars 2018 18:20</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:jorn@vol.no"><span class="firstName">Jørn</span><span class="surName">Aune</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 90205699</li>
										<li class="email"><span>E-post:</span> <a href="mailto:jorn@vol.no" title="Send  en e-post.">jorn@vol.no</a></li>
										</ul>                 
							</div> 
						</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-503b45211cb13fa0";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>Komiteen fikk informasjon om de mange planene man har ved Andøya Space Center, både når det gjelder satellitter, droner og undervisning.</p><p>– Det har vært nyttig å ha komiteen på besøk, sier Odd Roger Enoksen ved Andøya Space Center.</p><p>En enstemmig komité har bedt regjeringen komme tilbaje med forslag til bevilgning til den planlagte satellittoppskytingsbasen. Flere i komiteen ga uttrykk for stort håp om at den slik bevilgning kommer.</p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.vol.no/incoming/article16267269.ece/v0f4qz/BINARY/w{width}/Fylkesnes-09984%20kopi.jpg" data-source="" data-alt="TROR – Jeg tror det kommer en bevilgning til satellittoppskyting i revidert nasjonalbudsjett, sier Torbjørn Knag Fylkesnes (SV), som er nestlederi Stortingets næringskomité.&nbsp;
        
            (Foto: Jørn Aune)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption">  <span class="imageKicker">TROR</span> – Jeg tror det kommer en bevilgning til satellittoppskyting i revidert nasjonalbudsjett, sier Torbjørn Knag Fylkesnes (SV), som er nestlederi Stortingets næringskomité.  <span class="photographer">Foto: Jørn Aune</span>  </p>  </figure>  <p>– Jeg tror den kommer. Jeg har fått så mange signaler som tyder på det, sier SVs Torbjørn Knag Fylkesnes, som er nestleder i komiteen.</p><p>Komiteen reise mandag ettermiddag videre til Sortland og Lofoten. Komitéleder Geir Pollestad (Sp) var for øvrig værfast, og nådde ikke fram i tide til Andøya-besøket.</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div class="media html">
			<p><strong>VOLs debattregler:</strong></p>

<p>
	1. Debatt på VOL forhåndsredigeres ikke.<br>
	2. Trakassering, trusler eller hatske meldinger blir slettet.<br>
	3. Forøvrig oppfordrer vi til en saklig og respektfull tone i debatten.
</p></div>
			<div id="art_4905" class="widget polarisFacebook commentsygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.vol.no/nyheter/andoy/article16267286.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Andøy</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.vol.no/nyheter/andoy/2018/03/12/Kulturprisen-til-Fyr-laus-16268732.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article12436770.ece/sl67x6/ALTERNATES/w{width}-default/fyr%20laus.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Kulturprisen til Fyr laus</h3><p class="lead">Formannskapet i Andøy delte i dag ut Kulturprisen i kommunen til revygruppa Fyr Laus.</p></div></a></div>
                                <div class="article news  hasVideo     ">
                                        <a  href="https://www.vol.no/nyheter/andoy/2018/03/12/Tror-p%C3%A5-bevilgning-16267286.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article16267256.ece/f23461/ALTERNATES/w{width}-default/Komite-09986%20kopi.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Næringskomiteen på besøk</h4><h3 class="headline"><span class="t100">Tror på bevilgning</h3><p class="lead">Mandag 12. mars besøkte Stortingets næringskomité Andøya Space Center. – Jeg skal gjøre mitt for at det skal bli bevilget penger til satellittoppskytingsbasen, sier Frps Kjell Børge Freiberg.</p></div></a></div>
                                <div class="article feature       payed">
                                        <a  href="https://www.vol.no/pluss/2018/03/12/Andenes-tok-av-p%C3%A5-m%C3%A5neferd-16262645.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article16262491.ece/1nikf9/ALTERNATES/w{width}-default/13nyh%E2%80%93Fly_Me_To_The_Moon_Andenes-16.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Andenes tok av på måneferd</h3><p class="lead">En fullsatt idrettshall i Andenes ble bergtatt av showet Fly Me To The Moon.</p></div></a></div>
                                <div class="article slideshow       payed">
                                        <a  href="https://www.vol.no/nyheter/andoy/2018/03/12/Fly-me-to-the-moon-i-bilder-16262678.ece"><span class="overlay"></span><span class="slideshow-count">19</span></figure><div class="text"><h3 class="headline"><span class="t100">Fly me to the moon i bilder</h3></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.vol.no/">
    <svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://vol.alda.no/?aviskode=VOL" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør i VOL og SortlandsAvisa</dt>
    <dd class="credit-item name">Geir Bjørn Nilsen</dd>
    <dt class="credit-item role">Salgssjef</dt>
    <dd class="credit-item name">Martin Meisterlin</dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
	<dt class="info-item title">VOL redaksjon</dt>
	<dd class="info-item description"><a href="mailto:red@vol.no">red@vol.no</a></dd>

	<dt class="info-item title">VOL marked</dt>
	<dd class="info-item description"><a href="marked@vol.no">marked@vol.no</a></dd>

	<dt class="info-item title">VOL sentralbord</dt>
	<dd class="info-item description">76 12 02 00</dd>

	<dt class="info-item title">Adresse</dt>
	<dd class="info-item description">Sortland Storsenter, Strandgata 24</dd>
	<dd class="info-item description">PB 477, 8401 Sortland</dd>

	<dt class="info-item title">Andøyposten</dt>
	<dd class="info-item description">76 11 58 70</dd>
	<dd class="info-item description"><a href="mailto:redaksjonen@andoyposten.no">redaksjonen@andoyposten.no</a></dd>
	<dd class="info-item description"><a href="mailto:annonse@andoyposten.no">annonse@andoyposten.no</a></dd>
	<dd class="info-item description"><a href="http://www.vol.no/andoyposten/">vol.no/andoyposten</a></dd>

	<dt class="info-item title">Vesteraalens Avis</dt>
	<dd class="info-item description">918 98 885</dd>
	<dd class="info-item description"><a href="mailto:red@vesteraalensavis.no">red@vesteraalensavis.no</a></dd>
	<dd class="info-item description"><a href="mailto:marked@vesteraalensavis.no">marked@vesteraalensavis.no</a></dd>
	<dd class="info-item description"><a href="http://www.vol.no/vesteraalensavis/">vol.no/vesteraalensavis</a></dd>

	<dt class="info-item title">SortlandsAvisa</dt>
	<dd class="info-item description">99 15 55 66</dd>
	<dd class="info-item description"><a href="mailto:red@sortlandsavisa.no">red@sortlandsavisa.no</a></dd>
	<dd class="info-item description"><a href="mailto:marked@sortlandsavisa.no">marked@sortlandsavisa.no</a></dd>
	<dd class="info-item description"><a href="http://www.vol.no/sortlandsavisa/">vol.no/sortlandsavisa</a></dd>

	<dt class="info-item title">VOL Vesterålen Online er en regional nettavis for Vesterålen. VOL er også nettavis for lokalavisene SortlandsAvisa, Andøyposten og Vesteraalens Avis.</dt>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Vesterålen Online arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Vesterålen Online har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; Vesterålen Online. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_16097867" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.vol.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="16097867"/>
					<input type="hidden" name="sectionId" value="4905"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20180215b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_16097867" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/vol.no/nyheter",
				"url": "https://www.vol.no/nyheter/andoy/2018/03/12/Tror-p%C3%A5-bevilgning-16267286.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vol.no/nyheter+url=https://www.vol.no/nyheter/andoy/2018/03/12/Tror-p%C3%A5-bevilgning-16267286.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'vol.no',
						
						clientId: 'polaris-nordno',
						contentId: '16267286',
						contentType: 'article',
						category: 'nyheter > andoy1',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function(p2) { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min.js";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337557460879']);
					 
					cX.callQueue.push(['setSiteId', '9222333337740618896']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '16267286',
												category: 'Andøy',
												paid: 'false',
												newspaper_shortcode: 'vol',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-15820751-1']);
					
						_gaq.push(['_setDomainName', '.vol.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	