<!DOCTYPE html>
    <html class="art type-news clean section_innenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Dette skjedde i natt - Vesterålen Online</title>
    <meta name="description" content="Dette er de viktigste nyhetene fra natt til onsdag 14. november." />
    <meta name="keywords" content="nyheter,sortland,hadsel,øksnes,andøy,andenes,stokmarknes,vesterålen" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Vesterålen Online"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1989057967785738"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Dette skjedde i natt"/>
        <meta name="twitter:description" content="Dette er de viktigste nyhetene fra natt til onsdag 14. november."/>
    <meta name="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="vol.no"/>

    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png"/>           
    <meta property="og:title" content="Dette skjedde i natt"/>        
        <meta property="og:description" content="Dette er de viktigste nyhetene fra natt til onsdag 14. november."/>        
        <meta property="og:url" content="https://www.vol.no/nyheter/innenriks/2018/11/14/Dette-skjedde-i-natt-17873695.ece"/>        
    <meta property="article:modified_time" content="2018-11-14T05:33:00+01:00" />
        <meta property="article:published_time" content="2018-11-14T05:30:09+01:00" />
    <meta name="author" property="article:author" content="(NTB) NTB"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vol/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Dette skjedde i natt"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="17873695"/>
    <meta name="cXenseParse:htg-vol-importance" content="0"/>
        <meta name="cXenseParse:htg-vol-access" content="free"/>    
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vol/css/desktop.vol.min.css"/>
					<!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: '1024',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.vol.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 188, secId: 4761, artId: 17873695,channel: 'vol',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1024"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1024" async></script>
                    <meta name="google-site-verification" content="pByfRst1LuHm4RwUixWSFufk3fstt-KSoVyHgmWaly0" /><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-vesteraalenonline-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[970,250],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-vesteraalenonline',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-vesteraalenonline-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}
						
						var __tmpId = __tmpId || [];
						__tmpId.push(_placement);
						
						// Shift array when one of these events are triggered. Only one of them is triggered from Appnexus.
						window.apntag.onEvent('adRequestFailure', _placement, function(adObj){
							__tmpId.shift();
						});

						window.apntag.onEvent('adBadRequest', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adNoBid', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adAvailable', _placement, function(adObj){
							if(adObj.adType === 'native') {
								var _adObjNode = document.getElementById(__tmpId[0]);
								if(_adObjNode) {
									var cw = document.createElement('div');
									cw.id =  __tmpId[0] + '-button';
									cw.className = 'settings';
									_adObjNode.innerHTML = '<!--  Creative ' + adObj.creativeId + ' served by Member ' + adObj.buyerMemberId + ' via AppNexus  -->';
									_adObjNode.appendChild(cw);
								}
							}
							__tmpId.shift();
						});

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4761&pubId=188&cat=news&meta=classic&objId=17873695&type=article&title=Dette+skjedde+i+natt&url=%2fnyheter%2finnenriks%2f2018%2f11%2f14%2fDette-skjedde-i-natt-17873695.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4761&amp;pubId=188&amp;cat=news&amp;meta=classic&amp;objId=17873695&amp;type=article&amp;title=Dette+skjedde+i+natt&amp;url=%2fnyheter%2finnenriks%2f2018%2f11%2f14%2fDette-skjedde-i-natt-17873695.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1989057967785738"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.vol.no/">
						forsiden</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/andoyposten/">
						Andøyposten</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/vesteraalensavis/">
						Vesteraalens Avis</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M0,11.6h5.8l2.1,17.7c0.5,4.8,1.3,9.5,1.5,14.4h0.2c0.2-4.9,0.9-9.6,1.5-14.4l2.1-17.7H19l-6.8,44.9H6.8L0,11.6 z"/>
        <path class="st0" d="M32,11.1c-4.8,0-8.7,3.9-8.7,8.7v28.4c0,4.8,3.9,8.7,8.7,8.7c4.8,0,8.7-3.9,8.7-8.7V19.9 C40.7,15.1,36.8,11.1,32,11.1z M34.9,50.7h-5.8V17.4h5.8V50.7z"/>
        <path class="st0" d="M46.5,0c1.6,0.1,3,0.7,4.1,1.7c1.1,1,1.7,2.5,1.7,4.1v50.7h-5.8V0z"/>
        <rect x="58.1" y="50.7" class="st0" width="5.8" height="5.8"/>
        <path class="st0" d="M69.8,11.6h11.6c3.2,0,5.8,2.6,5.8,5.8v39.1h-5.8V17.4h-5.8v39.1h-5.8V11.6z"/>
        <path class="st0" d="M101.7,11.1c-4.8,0-8.7,3.9-8.7,8.7v28.4c0,4.8,3.9,8.7,8.7,8.7c4.8,0,8.7-3.9,8.7-8.7V19.9 C110.4,15.1,106.5,11.1,101.7,11.1z M104.6,50.7h-5.8V17.4h5.8V50.7z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.vol.no/">
    <svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.vol.no/">
						forsiden</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/andoyposten/">
						Andøyposten</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/vesteraalensavis/">
						Vesteraalens Avis</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.vol.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="https://www.vol.no/kundeservice/">Kundeservice</a></li>
							<li><a href="//vol.alda.no/bestill?aviskode=VOL">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//vol.alda.no/minside?aviskode=VOL">Min side</a></li>
								<li><a href="https://www.vol.no/kundeservice/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//vol.alda.no/bestill?aviskode=VOL">Bli abonnent</a></li>
						<li><a href="https://www.vol.no/kundeservice/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '57b2f4f22fa89c125c84ba73',
                    redirectUri: 'https://www.vol.no',
                    env: 'PRO_NO',
                    pids: 301758,
                    
                    sessionDomain: 'https://id.vol.no',
                    
                    shortcode: 'vol',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1107.js?1024';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.vol.no/">
						forsiden</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/pluss/">
						Plussaker</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/dodsfall/">
						Dødsfall</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/bildegalleri/">
						Bildegalleri</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vol.no/eiendom/">
						Eiendom</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vol.no/tema/Sortland/">
						Sortland</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vol.no/tema/Hadsel/">
						Hadsel</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vol.no/tema/And%C3%B8y/">
						Andøy</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vol.no/tema/%C3%98ksnes/">
						Øksnes</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vol.no/tema/B%C3%B8/">
						Bø</a>
						</li>
					<li class="menu-item menu-title ">
						Snarveier</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vol.no/stillingledig/#/?limit=20">
						Ledige stillinger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://site.amediadesign.no/171101-sortlandsguiden/index.php">
						Snarveier Sortlandsguiden</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://volkalenderen.no/events">
						VOLkalenderen</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://torg.vol.no/">
						VOL Torg</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vol.no/skatt/?kommuneId=1866">
						Skattelister</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://folk.vol.no/">
						VOL Folk</a>
						</li>
					<li class="menu-item menu-title ">
						Kontakt VOL</li>
					<li class="menu-item removePlussForApp">
						<a class="menu-link" href="http://site.amediadesign.no/170918-volpluss/">
						Abonnement</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vol-no-3498">
						Annonse / VOL marked</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://site.amediadesign.no/170918-volredaksjon/">
						Redaksjonen</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://site.amediadesign.no/170918-voladmin/">
						Administrasjon</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://vol.alda.no/personvern?0&aviskode=VOL">
						Personvernpolicy</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=79">
						VA – Løssalg</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=77">
						AN – Løssalg</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Dette skjedde i natt</span>
							</h1>
					<div class="lead">
							Dette er de viktigste nyhetene fra natt til onsdag 14. november.</div>
					</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Innenriks</span>
				<div class="dateline">
						<time class="published" datetime="2018-11-14 05:30"><span class="label">Publisert:</span> 
							14 november 2018 05:30</time>
						<time class="modified" datetime="2018-11-14 05:33"><span class="label">Sist oppdatert:</span> 
							14 november 2018 05:33</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">(NTB) NTB</span>
			</li>
	</ul>
</div>

</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><h2>Været truer fregattberging</h2><p>Meteorologisk institutt melder at Hjeltefjorden vil få dårligere vær. Vinden øker og skifter retning, og bølgehøyden kan øke med opptil en meter.</p><p>Det kan sette bergingen av KNM Helge Ingstad, som ligger nesten helt under vann, i fare.</p><h2>– Trump skal svare Mueller</h2><h2>FBI: Hatkriminaliteten øker</h2><p>Antallet hatforbrytelser i USA har ikke vært så høyt siden 2008, ifølge en FBI-rapport. Økningen er størst for antisemittiske hatforbrytelser.</p><p>I 2016 ble det registrert 6.121 anmeldte hatforbrytelser i USA. Året etter var tallet 7.175, en økning på 17 prosent.</p><h2>Diamant solgt for rekordpris</h2><p>En av de største rosa diamantene som noensinne er blitt langt ut for salg på auksjon, gikk under hammeren i Genève for over 44,5 millioner dollar tirsdag.</p><p>Auksjonshuset Christie's opplyser at prisen per karat trolig er tidenes høyeste for en rosa diamant.</p><br><br><br><p>(©NTB)</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div class="media html">
			<p><strong>VOLs debattregler:</strong></p>

<p>
	1. Debatt på VOL forhåndsredigeres ikke.<br>
	2. Trakassering, trusler eller hatske meldinger blir slettet.<br>
	3. Forøvrig oppfordrer vi til en saklig og respektfull tone i debatten.
</p></div>
			<div id="art_4761" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.vol.no/nyheter/innenriks/article17873695.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Innenriks</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.vol.no/nyheter/innenriks/2018/11/14/Dette-skjer-i-dag-17873700.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Dette skjer i dag</h3><p class="lead">Dette er blant de ventede hendelsene onsdag 14. november.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.vol.no/nyheter/innenriks/2018/11/14/Venstresiden-vil-hente-milliarder-i-%C3%B8kt-inntektsskatt-17873699.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Venstresiden vil hente milliarder i økt inntektsskatt</h3><p class="lead">Ap, SV og Rødt vil alle øke inntektsskatten i sine alternative budsjetter, med henholdsvis 920 millioner, 3,8 milliarder og 12,3 milliarder kroner.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.vol.no/nyheter/innenriks/2018/11/14/Nobelprisvinner-advarer-mot-gratis-tilgang-til-forskning-17873693.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Nobelprisvinner advarer mot gratis tilgang til forskning</h3><p class="lead">Nobelprisvinner Edvard Moser ved NTNU advarer mot planen om å gjøre all statsfinansiert forskning åpent tilgjengelig. Han mener det ødelegger for Norge.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.vol.no/">
    <svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://vol.alda.no/?aviskode=VOL" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør i VOL</dt>
    <dd class="credit-item name">Geir Bjørn Nilsen</dd>
    <dt class="credit-item role">Markedssjef</dt>
    <dd class="credit-item name">Stina Helene Gustavsen</dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
	<dt class="info-item title">VOL redaksjon</dt>
	<dd class="info-item description"><a href="mailto:red@vol.no">red@vol.no</a></dd>

	<dt class="info-item title">VOL marked</dt>
	<dd class="info-item description"><a href="marked@vol.no">marked@vol.no</a></dd>

	<dt class="info-item title">VOL sentralbord</dt>
	<dd class="info-item description">76 12 02 00</dd>

	<dt class="info-item title">Adresse</dt>
	<dd class="info-item description">Sortland Storsenter, Strandgata 24</dd>
	<dd class="info-item description">PB 477, 8401 Sortland</dd>

	<dt class="info-item title">Andøyposten</dt>
	<dd class="info-item description">76 11 58 70</dd>
	<dd class="info-item description"><a href="mailto:redaksjonen@andoyposten.no">redaksjonen@andoyposten.no</a></dd>
	<dd class="info-item description"><a href="mailto:annonse@andoyposten.no">annonse@andoyposten.no</a></dd>
	<dd class="info-item description"><a href="http://www.vol.no/andoyposten/">vol.no/andoyposten</a></dd>

	<dt class="info-item title">Vesteraalens Avis</dt>
	<dd class="info-item description">918 98 885</dd>
	<dd class="info-item description"><a href="mailto:red@vesteraalensavis.no">red@vesteraalensavis.no</a></dd>
	<dd class="info-item description"><a href="mailto:marked@vesteraalensavis.no">marked@vesteraalensavis.no</a></dd>
	<dd class="info-item description"><a href="http://www.vol.no/vesteraalensavis/">vol.no/vesteraalensavis</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Vesterålen Online arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Vesterålen Online har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; Vesterålen Online. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://vol.alda.no/personvern?0&aviskode=VOL">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_17840997" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.vol.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="17840997"/>
					<input type="hidden" name="sectionId" value="4761"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20181108a Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_17840997" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'volno');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'17873695',
					accessLevel: 'Free',
					
					category:'nyheter > innenriks'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337557460879']);
					 
					cX.callQueue.push(['setSiteId', '9222333337740618896']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '17873695',
												category: 'Innenriks',
												paid: 'false',
												newspaper_shortcode: 'vol',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-15820751-1']);
					
						_gaq.push(['_setDomainName', '.vol.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	