<!DOCTYPE html>
    <html class="art type-news clean section_nyhetsstudio theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Ingen ytterligere smittetilfeller på KV Andenes - Vesterålen Online</title>
    <meta name="description" content="Onsdag kveld ble det kjent at ett besetningsmedlem om bord på KV Andenes hadde testet positivt for COVID-19. Nå er resten av besetningen testet, uten funn av ytterliggere smittetilfe" />
    <meta name="keywords" content="nyheter,sortland,hadsel,øksnes,andøy,andenes,stokmarknes,vesterålen" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Vesterålen Online"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1989057967785738"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Ingen ytterligere smittetilfeller på KV Andenes"/>
        <meta name="twitter:description" content="Onsdag kveld ble det kjent at ett besetningsmedlem om bord på KV Andenes hadde testet positivt for COVID-19. Nå er resten av besetningen testet, uten funn av ytterliggere smittetilfe"/>
    <meta name="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="vol.no"/>

    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png"/>           
    <meta property="og:title" content="Ingen ytterligere smittetilfeller på KV Andenes"/>        
        <meta property="og:description" content="Onsdag kveld ble det kjent at ett besetningsmedlem om bord på KV Andenes hadde testet positivt for COVID-19. Nå er resten av besetningen testet, uten funn av ytterliggere smittetilfe"/>        
        <meta property="og:url" content="https://www.vol.no/nyhetsstudio/2020/08/14/Ingen-ytterligere-smittetilfeller-p%C3%A5-KV-Andenes-22482911.ece"/>        
    <meta property="article:modified_time" content="2020-08-14T15:34:05+01:00" />
        <meta property="article:published_time" content="2020-08-14T15:34:05+01:00" />
    <meta name="author" property="article:author" content="Vidar Eliassen"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vol/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Ingen ytterligere smittetilfeller på KV Andenes"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="22482911"/>
    <meta name="cXenseParse:htg-vol-importance" content="0"/>
        <meta name="cXenseParse:htg-vol-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Vesterålen Online?service=rss" href="https://www.vol.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vol/css/desktop.vol.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.vol.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 188, secId: 34093, artId: 22482911,channel: 'vol',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="pByfRst1LuHm4RwUixWSFufk3fstt-KSoVyHgmWaly0" /><!-- Appnexus init turned off -->
        </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=34093&pubId=188&cat=news&meta=classic&objId=22482911&type=article&title=Ingen+ytterligere+smittetilfeller+p%c3%a5+KV+Andenes&url=%2fnyhetsstudio%2f2020%2f08%2f14%2fIngen-ytterligere-smittetilfeller-p%25C3%25A5-KV-Andenes-22482911.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=34093&amp;pubId=188&amp;cat=news&amp;meta=classic&amp;objId=22482911&amp;type=article&amp;title=Ingen+ytterligere+smittetilfeller+p%c3%a5+KV+Andenes&amp;url=%2fnyhetsstudio%2f2020%2f08%2f14%2fIngen-ytterligere-smittetilfeller-p%25C3%25A5-KV-Andenes-22482911.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1989057967785738"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vol.no/">
							forsiden</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vol.no/nyhetsstudio/">
							Nyhetsstudio</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/pluss/">
							Pluss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/naeringsliv/">
							Næringsliv</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/andoyposten/">
							Andøyposten</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/vesteraalensavis/">
							Vesteraalens Avis</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M0,11.6h5.8l2.1,17.7c0.5,4.8,1.3,9.5,1.5,14.4h0.2c0.2-4.9,0.9-9.6,1.5-14.4l2.1-17.7H19l-6.8,44.9H6.8L0,11.6 z"/>
        <path class="st0" d="M32,11.1c-4.8,0-8.7,3.9-8.7,8.7v28.4c0,4.8,3.9,8.7,8.7,8.7c4.8,0,8.7-3.9,8.7-8.7V19.9 C40.7,15.1,36.8,11.1,32,11.1z M34.9,50.7h-5.8V17.4h5.8V50.7z"/>
        <path class="st0" d="M46.5,0c1.6,0.1,3,0.7,4.1,1.7c1.1,1,1.7,2.5,1.7,4.1v50.7h-5.8V0z"/>
        <rect x="58.1" y="50.7" class="st0" width="5.8" height="5.8"/>
        <path class="st0" d="M69.8,11.6h11.6c3.2,0,5.8,2.6,5.8,5.8v39.1h-5.8V17.4h-5.8v39.1h-5.8V11.6z"/>
        <path class="st0" d="M101.7,11.1c-4.8,0-8.7,3.9-8.7,8.7v28.4c0,4.8,3.9,8.7,8.7,8.7c4.8,0,8.7-3.9,8.7-8.7V19.9 C110.4,15.1,106.5,11.1,101.7,11.1z M104.6,50.7h-5.8V17.4h5.8V50.7z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.vol.no/">
    <svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vol.no/">
							forsiden</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vol.no/nyhetsstudio/">
							Nyhetsstudio</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/pluss/">
							Pluss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/naeringsliv/">
							Næringsliv</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/andoyposten/">
							Andøyposten</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/vesteraalensavis/">
							Vesteraalens Avis</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.vol.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="https://www.vol.no/kundeservice/">Kundeservice</a></li>
							<li><a href="//vol.alda.no/bliabonnent?aviskode=VOL">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//vol.alda.no/minside?aviskode=VOL">Min side</a></li>
								<li><a href="https://www.vol.no/kundeservice/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//vol.alda.no/bliabonnent?aviskode=VOL">Bli abonnent</a></li>
						<li><a href="https://www.vol.no/kundeservice/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '57b2f4f22fa89c125c84ba73',
                    redirectUri: 'https://www.vol.no',
                    env: 'PRO_NO',
                    pids: 301758,
                    
                    sessionDomain: 'https://id.vol.no',
                    
                    shortcode: 'vol',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vol.no/">
							forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/pluss/">
							Plussaker</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/dodsfall/">
							Dødsfall</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/bildegalleri/">
							Bildegalleri</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/eiendom/">
							Eiendom</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/Sortland/">
							Sortland</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/Hadsel/">
							Hadsel</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/And%C3%B8y/">
							Andøy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/%C3%98ksnes/">
							Øksnes</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/B%C3%B8/">
							Bø</a>
							</li>
						<li class="menu-item menu-title ">
							Snarveier</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/stillingledig/#/?limit=20">
							Ledige stillinger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://site.amediadesign.no/171101-sortlandsguiden/index.php">
							Snarveier Sortlandsguiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://volkalenderen.no/events">
							VOLkalenderen</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.vol.no/">
							VOL Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/skatt/?kommuneId=1866">
							Skattelister</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.vol.no/">
							VOL Folk</a>
							</li>
						<li class="menu-item menu-title ">
							Kontakt VOL</li>
						<li class="menu-item removePlussForApp">
							<a class="menu-link" href="http://site.amediadesign.no/170918-volpluss/">
							Abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/tjenester/2019/11/28/Kontakt-redaksjonen-20498737.ece">
							Redaksjonen</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vol-no-3498">
							Annonse / VOL marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://site.amediadesign.no/170918-voladmin/">
							Administrasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://vol.alda.no/personvern?0&aviskode=VOL">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=79">
							VA – Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=77">
							AN – Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/vesteraalensavis/">
							Vesteraalens Avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/andoyposten/">
							Andøyposten</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <section class="shortnews">
                <article class="live-post live-post-post luckyfirst">
                <div class="live-post-header">
                <time title="" >
                                                <span class="time">15:34</span>
                                                <span class="date-remark">14.aug</span>
                                            </time>
                                        </div>
            <div class="live-content">
                <h1 class="title">
							<span class="t100">
								Ingen ytterligere smittetilfeller på KV Andenes</span>
							</h1>
					<p><br></p><p>Torsdag formiddag ble resten av besetningsmedlemmene om bord på KV Andenes testet for COVID-19, etter at ett besetningsmedlem fikk påvist smitte onsdag. Prøvene er nå analysert ved UNN i Tromsø. Ingen av prøvene var positive. Videre oppfølging vil skje i tett samråd med helsepersonell. Dette står å lese i en pressemelding fredag ettermiddag.</p><p>KV Andenes har en besetning på 62, og er fremdeles i karantene i henhold til Folkehelseinstituttets tilrådninger. Besetningsmedlemmer med symptomer er satt i isolasjon på land på militært område. </p><p>Forsvaret har etablerte rutiner og prosedyrer for å håndtere smitte blant ansatte og vernepliktige. Smittetilfellet på KV Andenes blir håndtert på en ryddig og profesjonell måte for å minimere risiko for videre smitte til samfunnet.</p><p>KV Andenes har vært på tokt i fiskevernsonen ved Svalbard siden 24. juli. </p><div class="live-author">
                <div class="live-author-info-wrapper">
                <div class="live-fullname">
                    <div>
                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                </div>
            </div> 
        </div>
            </div>
            </article>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<h2 class="deeplink-header"><span>Siste nytt<span></span></span></h2><article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-14 11:09:21.0" >
                <span class="time">11:09</span>
                <span class="date-remark">14.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>12 personer får bli med på tur</h1>
                
                <div class="body"><p>Søndag legger nemlig Vesterålen Turlag ut på vandring. Denne gangen er det Breielvtinden på Søndre Langøya som står på menyen. Det melder turlaget i en pressemelding. </p><p>Det er Geir Higraff og Michael Ulvær som er turledere på vandringen opp den 749 meter høye toppen. </p><p>Turen vil gå langs dalen og passere Gryttingsvatnet, Jubelbakktinden, før toppen av Breielvtiden nås. Det oppfordres til å ta med mat, drikke, sitterunderlag og klær til all slags vær. </p><p>Men det er ikke alle som kan bli med, for turlaget har nemlig bare 12 ledige plasser, og det er forhåndspåmelding. Så kanskje er dette en av de mest eksklusive turene turlaget arrangerer i år ... </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-13 21:23:38.0" >
                <span class="time">21:23</span>
                <span class="date-remark">13.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Fire negative prøvesvar fra MS Trollfjord</h1>
                
                <div class="body"><p>NTB</p><p>Blant de fire ansatte på hurtigruta MS Trollfjord som onsdag ble satt i isolasjon, har alle nå testet negativt, opplyser Hurtigruten.</p><p>Ytterligere to personer i besetningen skal testes etter at de fikk koronasymptomer.</p><p>MS Trollfjord seiler i rutetrafikk mellom Bergen og Kirkenes, med norsk flagg og norsk og skandinavisk besetning om bord.</p><p>I samråd med helsemyndighetene fortsatte skipet i rute mens koronaprøvene ble behandlet. Ifølge rederiet har passasjerene om bord blitt løpende informert.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-13 14:49:14.0" >
                <span class="time">14:49</span>
                <span class="date-remark">13.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Vil overta gater fra Forsvarsbygg</h1>
                
                <figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article22473655.ece/qk5903/ALTERNATES/w{width}-default/gater_Merket00117%20kopi.jpg"
							data-source=""
                            data-alt="MERKEVEIEN: Dette er en av gatene Forsvarsbygg ber Andøy kommune om å overta.&nbsp;
        
            (Foto: Jørn Aune)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    <span class="imageKicker">MERKEVEIEN:</span>
                    Dette er en av gatene Forsvarsbygg ber Andøy kommune om å overta.&nbsp;
                    <span class="photographer">Foto: Jørn Aune</span>
                    </p>
            </figure>
    <div class="body"><p><b>– Dette vil bli av de bedre kommunale veiene, sier teknisk sjef Arne Blix, som er positiv til å overta deler av Merkeveien på Andenes fra Forsvarsbygg.</b></p><p>– Forsvarsbygg er i gang med å rydde opp i noen restarealer vi har liggende igjen ved Merket i Andøy kommune. Restarealene ligger på gnr 43 bnr 59, 60 og 271 og består av fellesareal og veier, se vedlagt kart. Vi ønsker å sjekke om kommunen er interessert i å overta disse tre eiendommene vederlagsfritt, skriver Maria Gundersen i Forsvarsbygg i en epost til Andøy kommune.</p><p>Arealene og gatene ligger i Merket på Andenes i et område som tidligere bestod av forsvarsboliger. Nå er boligene solgt til private.</p><p>Teknisk sjef Arne Blix er positiv til at kommunen overtar gatene og friarealene.</p><figure class="media image full default   lazy">  <div class="ratio" style="padding-top:56.224489795918366%;">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.vol.no/incoming/article22473662.ece/g2psgm/ALTERNATES/w{width}-default/gater_Merket.jpg" data-source="" data-alt="OVERTA: Arealene merket grønt i kartet er de arealene Forsvarsbygg ber Andøy kommune om å overta.&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </div>  <p class="caption">  <span class="imageKicker">OVERTA:</span> Arealene merket grønt i kartet er de arealene Forsvarsbygg ber Andøy kommune om å overta.  </p>  </figure>  <p>– Jeg vil innstille på at vi skal overta disse gatene. Vi har sjekket gatene og de er i bra stand. Dette vil bli av de bedre kommunale veiene dersom vi overtar. De er ganske nylig asfaltert, sier Blix.</p><p>Han sier at det ikke er aktuelt å be Forsvarsbygg om penger for å overta gatene.</p><p>– De er som sagt i god stand, og vi utfører allerede brøyting og vedlikehold uten vederlag fra Forsvaret. Det medfører ikke ekstra kostnader for kommunen å overta, sier Blix.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:jorn@vol.no">Jørn&nbsp;Aune</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 3, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-13 13:11:24.0" >
                <span class="time">13:11</span>
                <span class="date-remark">13.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Konfirmasjonene som planlagt</h1>
                
                <div class="body"><p>Alle som skulle konfirmeres i vår, måtte utsette feiringen til høsten. </p><p>I en pressemelding fra Den norske kirke, opplyses det at gudstjenestene skal gjennomføres i høst, men at alt skal være i tråd med smittevernreglene. </p><p>- Vi gleder oss til å feire mange tusen konfirmanter denne høsten, men det vil bli en annerledes festdag enn vi er vant med, sier preses i Den norske kirke Olav Fykse Tveit, som legger til at han retter en stor takk til alle som i år utsatte feiringen. </p><p>Han trekker frem hvor viktig det er at alle overholder smittevernreglene, slik at korona-smitten unngås på den store dagen, </p><p>Deltakere i gudstjenestene som ikke er i samme husstand, skal holde minst en meters avstand. </p><p>- Kirken vil legge til rette for at så mange som mulig kan delta. Mange steder holdes det derfor flere gudstjenester enn vanlig. Det gjør vi for at de som ikke bor sammen kan holde avstand til hverandre, sier direktør i Kirkerådet Ingrid Vad Nilsen.</p><p>Gudstjenestene planlegges lokalt, og tar også utgangspunkt i de smittevernreglene som gjelder i kommunen, men maksimalt 200 kan delta i samme gudstjeneste. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-13 11:49:21.0" >
                <span class="time">11:49</span>
                <span class="date-remark">13.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Ansatt på MS Roald Amundsen skrives ut fra sykehus</h1>
                
                <div class="body"><p>I går ettermiddag ble en fra mannskapet på Roald Amundsen skrevet ut. Den siste skrives ut i løpet av formiddagen, og alle fra skipet vil dermed være utskrevet, skriver UNN på Twitter.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-13 07:51:28.0" >
                <span class="time">07:51</span>
                <span class="date-remark">13.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Skal gå Dronningruta i høvelig tempo</h1>
                
                <div class="body"><p>Det skriver turlaget i en pressemelding. Det er Kyrre Brun som har tatt på seg jobben med å være turleder for turen, som er stipulert til å ta mer enn seks timer. Ifølge meldingen planlegges det et høvelig tempo. </p><p>Turen skal starte fra veis ende på Stø. På turen skal en innom Skipssanden, med en pause i gapahuken til turlaget på Enge. </p><p>– Turen opp Langvardalen er tung og noe krevende. Belønningen vil du få ved meditasjonsskiltet, der en kan nyte utsikten fra skaret, sier turlederen. </p><p>Han advarer om at noen partier kan være utfordrende, og at nedstigninga skjer i bratt lende mot Stø, som krever at knær og hofter er gode. I tillegg er det en nødvendighet med gode fjellsko. </p><p>– Turstaver anbefales. Turene langs Dronningruta arrangeres kun i godt vær og hele vandringen er beregnet til minst seks timer, opplyser turlaget. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-13 06:42:08.0" >
                <span class="time">06:42</span>
                <span class="date-remark">13.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Vil utbedre Nyksundveien</h1>
                
                <figure class="media image full default   lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article20236000.ece/xvidq5/ALTERNATES/w{width}-default/kattfl%C3%A5get%20nyksundveien.jpg"
							data-source=""
                            data-alt="Kattflåget langs Nyksundveien.&nbsp;
        
            (Foto: Tommy Hansen)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Kattflåget langs Nyksundveien.&nbsp;
                    <span class="photographer">Foto: Tommy Hansen</span>
                    </p>
            </figure>
    <div class="body"><p>I forbindelse med koronakrisen ble det avsatt én million til styrking av formannskapets post til bruk i forbindelse med tiltak overfor næringslivet. Pr. utgangen av juli er i overkant av kr 800.000 av disse midlene ikke brukt. </p><p>Ordfører har bedt administrasjonen se på muligheter for å bruke disse pengene til sikring av Nyksundveien og til reparasjon av stormskader på moloene i Nyksund.</p><p>Formannskapet skal ta stilling til dette til uken.</p><p>Tiltak: </p><p>- <b>Sikring av Nyksundveien</b>. I forbindelse med arbeidet med hovedplan vei er det framkommet at det vil være behov for å sikre ca. 4 km av Nyksundveien med nytt autovern. Flere steder er eksisterende kantstein av betong helt eller delvis glidd ut, noe som medfører redusert sikring av veien på disse stedene. Det har vært gjort en enkel befaring og kartlegging av behovet for å resikre veien der betongkantstein ikke lenger fyller sin funksjon. Behovet for sikring med nytt autovern vil være om lag 600-700 meter. <b></b></p><p><b>Antatt kostnad for sikring av disse områdene vil være om lag kr 650.000 eks mva.</b></p><p>- <b>Reparasjon av stormskader på moloer i Nyksund</b>. De siste års stormer har gjort skader på moloene som bør utbedres. Dette gjelder bla. </p><p>· Rep av skjermemolo i nordenden av hovedmoloen til Ungsmaløya </p><p>· Rep av betongdekke på molo til Ungsmaløya </p><p>· Rep av betongdekke på molo over til hovedøya. </p><p><b>Antatt kostnad er ca. kr 150.000 eks mva.</b></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-12 09:24:38.0" >
                <span class="time">09:24</span>
                <span class="date-remark">12.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Stenger vannet på Straume</h1>
                
                <div class="body"><p>Området rundt Rabbveien på Straume blir uten vann fra onsdag morgen til klokken 15:00, melder Bø kommune.</p><p>Det skal arbeides med vannforsyningen på linja, meldes det.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:geir@vesteraalensavis.no">Geir Bjørn&nbsp;Nilsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 8, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_3" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-12 09:17:50.0" >
                <span class="time">09:17</span>
                <span class="date-remark">12.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Kansellerer Lødingen-Bognes i kveld</h1>
                
                <div class="body"><p>Torghatten Nord AS informerer om kansellering i sambandet Lødingen-Bognes B-ruta. <br> Dette gjelder avgangen <b>i dag onsdag 12.08 kl. 2245 fra Lødingen, torsdag kl. 0015 fra Bognes og kl, 0130 fra Lødingen. </b><br> Kanselleringen i B-ruta på disse avgangene skyldes serviceopphold. Alle øvrige avganger går som oppsatt i sambandet. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-11 14:17:23.0" >
                <span class="time">14:17</span>
                <span class="date-remark">11.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>P8 har forlatt Andøy</h1>
                
                <div class="body"><p>Det amerikanske P8-flyet som måtte n<a href="https://www.vol.no/pluss/2020/08/09/P8-n%C3%B8dlandet-p%C3%A5-And%C3%B8ya-22442482.ece" target="_blank" rel="Follow">ødlande på Andøya søndag</a>, har nå forlatt flybasen.</p><p>– Et annet P8-fly hadde med seg teknisk personell til Andøya, og begge flyene har nå forlatt, opplyser major Stian Roen, som er talsperson i Luftforsvaret.</p><p>Ut over det vil ikke Roen opplyse flere detaljer om hendelsen.</p><p>Kommunalt brannvesen ble utkalt i forkant av nødlandingen. Flyet skal ha sirklet rundt over havet utenfor Andøya, muligens for å kvitte seg med drivstoff før landingen.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:jorn@vol.no">Jørn&nbsp;Aune</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-11 12:52:21.0" >
                <span class="time">12:52</span>
                <span class="date-remark">11.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Kulturfabrikken utsetter arrangementer i august</h1>
                
                <div class="body"><p><br></p><p>– Kulturfabrikken følger forsiktighetsprinsippet og ønsker å bidra til den felles dugnaden slik at vi forhåpentligvis kan gjenoppta mer normal aktivitet når vi kommer ut i september. Vi avventer derfor med både kulturarrangementer og kino ut august, står det å lese i en pressemelding. </p><p>De arrangementene som er mulig å flytte, utsettes til senere i høst. De som har kjøpt billetter til et arrangement, får billetten automatisk videreført til ny dato.</p><p>Bibliotek, kulturskole og Kulturkaféen vil imidlertid holde åpent, og det vil også være muligheter for møter, kurs og mindre konferanser innenfor de føringene som foreligger. </p><p>– Vi anbefaler også å benytte Teams-møter, videokonferanse og strømming av møter og kurs. Kulturfabrikkens møterom er tilrettelagt med oppdatert teknisk utstyr, og våre ansatte gir veiledning og hjelp til oppkobling, heter det i pressemeldingen.</p><p>Kulturfabrikken vurderer situasjonen fortløpende og åpner igjen for mer aktivitet og kulturarrangementer når de ser det er mulig.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-11 11:02:55.0" >
                <span class="time">11:02</span>
                <span class="date-remark">11.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Mannskap fra MS Roald Amundsen skrevet ut fra UNN</h1>
                
                <div class="body"><p>Mandag ble en av mannskapet på MS Roald Amundsen skrevet ut fra UNN.</p><p>- Vi har nå fem innlagte pasienter med covid-19, alle mannskap på skipet. Ingen av de innlagte har behov for intensivbehandling. Flere blir trolig skrevet ut i løpet av de neste dagene, skriver UNN på Twitter tirsdag morgen.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 12, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-11 09:37:08.0" >
                <span class="time">09:37</span>
                <span class="date-remark">11.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Full evakuering i Sortland sentrum: – Vi hørte bare brannalarmen gå av</h1>
                
                <figure class="media image full default   lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article22453270.ece/9hjx33/ALTERNATES/w{width}-default/Evakuering%20Sortland%201.jpg"
							data-source=""
                            data-alt="Mellom ti og 15 ansatte i forskjellige bedrifter måttte trekke ut på gaten og i sikker avstand til bygget mens brannvesenet gikk i gjennom bygningen for å finne årsaken til at brannalarmen plutselig gikk av.&nbsp;
        
            (Foto: Rune Kr. Ellingsen)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Mellom ti og 15 ansatte i forskjellige bedrifter måttte trekke ut på gaten og i sikker avstand til bygget mens brannvesenet gikk i gjennom bygningen for å finne årsaken til at brannalarmen plutselig gikk av.&nbsp;
                    <span class="photographer">Foto: Rune Kr. Ellingsen</span>
                    </p>
            </figure>
    <div class="body"><p>VOL var på stedet etter kort tid.</p><h3>– Hørte brannalarmen</h3><p>Da hadde rundt 15 ansatte fra flere bedrifter som holder til i bygget, evakuert og befant seg ute på gaten i trygg avstand til bygget.</p><p>– Vi hørte bare brannalarmen gå av. Men vi ser ingen røyk, sier de evakuerte til VOL.</p><h3>Teknisk feil</h3><p>Etter noen minutter ankommer brannvesenet med blålys. Arbeidet med å ta seg inn i bygget for å finne årsaken til at brannalarmen gikk av, kan begynne.</p><p>– Vi har hatt en automatisk brannalarm i Strandgata. Men det er mest sannsynlig en teknisk feil. Vi er på stedet nå, og det er ingen brann, ingen røyk og ingen lukt, sier vaktkommandør Trond Rabben ved 110-sentralen i Nordland.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:rune.kristian.ellingsen@vol.no">Rune Kr.&nbsp;Ellingsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-11 06:41:20.0" >
                <span class="time">06:41</span>
                <span class="date-remark">11.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Fikk fartsbot</h1>
                
                <div class="body"><p>Natt til tirsdag gjennomførte politiet fartskontroll på Fv. 82, ved Vangen. Det endte med ett forenklet forelegg etter at en bil ble målt til 104 km/t i 80-sonen. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-10 19:02:36.0" >
                <span class="time">19:02</span>
                <span class="date-remark">10.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Utenlandsk statsborger kjørte i veggen</h1>
                
                <figure class="media image full default   lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article22451607.ece/2spnm7/ALTERNATES/w{width}-default/Ulykke_Andenes_4939.jpeg"
							data-source=""
                            data-alt="IKKE AVHØRT Bilføreren som torsdag kveld kjørte inn i en husvegg på Andenes er en utenlandsk statsborger. Bilføreren er per nå ikke avhørt om saken.&nbsp;
        
            (Foto: Jørn Aune)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    <span class="imageKicker">IKKE AVHØRT</span>
                    Bilføreren som torsdag kveld kjørte inn i en husvegg på Andenes er en utenlandsk statsborger. Bilføreren er per nå ikke avhørt om saken.&nbsp;
                    <span class="photographer">Foto: Jørn Aune</span>
                    </p>
            </figure>
    <div class="body"><p>Det var en utenlandsk statsborger som <a href="https://www.vol.no/nyheter/andoy/2020/08/06/Bil-kj%C3%B8rte-i-husvegg-p%C3%A5-Andenes-22430743.ece" target="_blank" rel="Follow">kjørte inn i en husvegg på Andenes torsdag kveld.</a></p><p>Lill Pettersen hos politiet i Andøy opplyser at det er tatt blodprøve av bilføreren, men at det ikke foreligger noe resultat per nå.</p><p>Hun opplyser at bilføreren ikke er avhørt om saken.</p><p>– Det var få bremsespor på asfalten. Det gjør det vanskelig å beregne hastighet. Det er derfor ikke foretatt oppmåling med tanke på det, sier Pettersen, som venter en <a href="https://www.vol.no/pluss/2020/08/06/Torill-og-Ole-fikk-bil-i-husveggen-for-andre-gang-22430785.ece" target="_blank" rel="Follow">anmeldelse fra huseierne Odd og Torill Jensen</a> som fikk huset skadet da bilen traff veggen og knuste et kjellervindu.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:jorn@vol.no">Jørn&nbsp;Aune</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-10 17:38:39.0" >
                <span class="time">17:38</span>
                <span class="date-remark">10.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>«Trafikk-rabalder» på Melbu</h1>
                
                <div class="body"><p>I forbindelse med innspilling av TV-serien «Rabalder» på Melbu, kommer filmteamet til å stenge av veier i sentrum og noen strekninger på veien vestover mot Ongstad, melder TV-teamet. Dette gjøres i korte perioder på tre til fem minutter for å gjøre opptak. </p><p>Strekningene blir tydelig merket og filmteamet har trafikkassistenter til stede som vennlig stanser biler eller veileder omkjøringer.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 16, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-10 15:08:32.0" >
                <span class="time">15:08</span>
                <span class="date-remark">10.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Korona-tester kystvaktbesetning</h1>
                
                <div class="body"><p>Kystvaktfartøyet KV «Andenes» er på vei fra fiskevernsonen rundt Svalbard mot norskekysten for å få gjennomført covid-19-testing av mannskapet, heter det i en pressemelding fra forsvaret.</p><p>KV «Andenes» har vært på tokt siden 24. juli. Ti personer i mannskapet har de siste dagene utviklet milde luftveissymptomer. I samråd med helsepersonell er det derfor besluttet at disse skal testes for covid-19.</p><p>Testingen vil bli gjennomført så snart fartøyet kommer tilbake til fastlandet, etter planen onsdag morgen. Testutstyr vil bli tatt om bord, slik at testingen kan gjennomføres på fartøyet. KV «Andenes» vil etter planen holde seg i sjøen inntil smittesituasjonen er avklart.</p><p>Forsvaret har etablerte rutiner og gode prosedyrer for å håndtere smitte blant de ansatte. De mulige smittetilfellene på KV «Andenes» vil bli håndtert på en ryddig og profesjonell måte, slik at risikoen for en eventuell smitte til samfunnet minimeres. Alle med symptomer er isolert på sine lugarer, og hele mannskapet vil være i karantene om bord inntil smittesituasjonen er avklart.</p><p>Dersom det blir påvist covid-19 på fartøyet, vil KV «Andenes» gå til militær havn for videre isolasjon og karantenehåndtering.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-10 14:36:01.0" >
                <span class="time">14:36</span>
                <span class="date-remark">10.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Politiet har gjort databeslag hos Hurtigruten</h1>
                
                <div class="body"><p>Det er Nordlys (betalingsmur) som skriver dette. </p><p>– Vi gjør dette beslaget fordi vi ønsker å danne oss et bilde av kommunikasjonsflyten i Hurtigruten.</p><p><b>– Alle de som er avhørt har tilknytning til Hurtigruten, enten fordi de jobber der, eller fordi de har vært i kontakt med Hurtigruten i forbindelse med covid19-saken, sier påtaleleder Lisa-Mari Ellingsen.</b></p><p>Politietterforskningen skal vurdere om Hurtigruten som foretak – eller enkeltpersoner – kan ha overtrådt bestemmelser i straffeloven om smittevern, og/eller bestemmelser gitt i medhold av smittevernloven.</p><p>Nå jakter politiet også elektroniske spor i saken, skriver Nordlys.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-10 13:57:14.0" >
                <span class="time">13:57</span>
                <span class="date-remark">10.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Mistanke om koronasmitte på Kystvaktskip</h1>
                
                <div class="body"><p><i><br></i></p><p>Dette meldes av <a href="https://www.nordlys.no/kystvaktskip-sendt-til-tromso-etter-mistenkt-koronasmitte/s/5-34-1338422" target="_self" rel="Follow">Nordlys </a>( bak betalingsmur), som også skriver at det skal være snakk om ti personer som er smittet. </p><p>– Det var kontakt mellom AMK og båten i natt. Her ble det avgjort at båten må gå til Tromsø, sier UNN-direktør Anita Schumacher til Nordlys.</p><p>Hun forteller at det er Tromsø kommunes ansvar å ivareta beredskapen når båten etter hvert legger til havn i Tromsø. </p><p>Nordlys vært i kontakt med Forsvarets operative hovedkvarter, som sier de vil komme tilbake til saken.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-10 12:57:16.0" >
                <span class="time">12:57</span>
                <span class="date-remark">10.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Har avhørt ti personer i hurtigrutesaken</h1>
                
                <div class="body"><p>Politiet har gjennomført avhør av ti personer i forbindelse med etterforskningen av smitteutbruddet på MS Roald Amundsen. Det blir flere avhør utover i uka. Politiet sier til NTB at de har fått et godt bilde av hendelsesforløpet. </p><p>Påtaleansvarlig Lisa-Mari Ellingsen i Troms politidistrikt, sier til NTB at hun ikke vil kommentere om ledelsen eller skipslegen på MS Roald Amundsen er blant dem som er avhørt. Hun sier videre at det er naturlig å gjennomføre samtaler med både helsepersonell som var om bord på skipet, i tillegg til den delen av ledelsen i selskapet som etterforskes. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 20, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-10 11:06:20.0" >
                <span class="time">11:06</span>
                <span class="date-remark">10.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Måtte avlive elg etter påkjørsel</h1>
                
                <div class="body"><p>Viltnemnda ble varslet, som måtte avlive elgen.</p><p>– Bilføreren var uskadd og det var mindre materielle skader på bilen. Elgen gikk det ikke så bra med. Bakbena brakk i sammenstøtet og kom ikke fra stedet. Viltnemnda ble derfor tilkalt for å redusere elgens lidelser, opplyser operasjonsleder ved Nordland Politidistrikt, Ivar Bo Nilsson</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-10 10:18:39.0" >
                <span class="time">10:18</span>
                <span class="date-remark">10.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Ny ansatt fra Hurtigruten innlagt på UNN</h1>
                
                <div class="body"><p>Natt til mandag ble en ansatt fra MS Roald Amundsen lagt inn på UNN. </p><p>«Totalt har vi nå seks innlagte pasienter med covid-19, alle er en del av mannskapet på skipet. Ingen av dem mottar intensivbehandling. Ytterligere informasjon om pasientene gis ikke», skriver UNN på Twitter mandag morgen. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-10 08:25:18.0" >
                <span class="time">08:25</span>
                <span class="date-remark">10.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Utsetter forestilling i Hurtigrutens Hus</h1>
                
                <figure class="media image full default   lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article22445321.ece/k4ju4f/ALTERNATES/w{width}-default/hege%20sch%C3%B8yen.jpg"
							data-source=""
                            data-alt="Skåber, Schøyen og Cess er endelig tilbake!
Forrige gang vi samlet landets morsomste trekløver ble resultatet "Latter på Latter", en av de største publikumssuksessene vi har hatt på Latter. 
Nå er de sammen igjen for å gi oss «Tre elefanter i rommet», et splitter nytt humorshow om ting som er litt vanskelig å snakke om. 
Vi gleder oss vilt til å få oppleve denne trioen servere musikalsk humor, nye karakterer, stand up og kjappe replikker fra øverste hylle.
Med seg på scenen har de også fullt band.&nbsp;
        
            (Foto: John Andresen)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Skåber, Schøyen og Cess er endelig tilbake!
Forrige gang vi samlet landets morsomste trekløver ble resultatet "Latter på Latter", en av de største publikumssuksessene vi har hatt på Latter. 
Nå er de sammen igjen for å gi oss «Tre elefanter i rommet», et splitter nytt humorshow om ting som er litt vanskelig å snakke om. 
Vi gleder oss vilt til å få oppleve denne trioen servere musikalsk humor, nye karakterer, stand up og kjappe replikker fra øverste hylle.
Med seg på scenen har de også fullt band.&nbsp;
                    <span class="photographer">Foto: John Andresen</span>
                    </p>
            </figure>
    <div class="body"><p>Dette står å lese i en pressemelding fra Hurtigrutens Hus mandag morgen. Forestillingen skulle settes opp i september.</p><p>– Det er med tungt hjerte vi nå igjen ser oss nødt til å utsette den planlagte forestillingen med «Schøyen, Skåber & Cess – Tre Elefanter i rommet». Med dagens gjeldende regler på kulturhuset om sosial distansering og en makskapasitet på 200 mennesker, så er det dessverre ikke mulig å tilby denne forestillingen til alle som har kjøpt billett, heter det i pressemeldingen.</p><p>Det jobbes nå med å finne en ny dato for dette arrangementet, der kjøpte billetter vil gjelde på ny dato.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-09 22:08:48.0" >
                <span class="time">22:08</span>
                <span class="date-remark">09.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Rederiforbundet: - Ingen andre bruker karantene om bord</h1>
                
                <div class="body"><h1><br></h1><p><b>– De av besetningen som kommer fra røde land og røde områder, må avtjene karantene på land før de går om bord. Det sier Harald Solberg, leder i Norges Rederiforbund, til NRK Troms.</b></p><p>Konsernsjef i Hurtigruten har tidligere uttalt at internasjonale regler er årsaken til de ansatte er i karantene om bord på skipet. </p><p>I kjølvannet av smitteutbruddet på MS Roald Amundsen, har Hurtigruten, og konsernsjef Daniel Skjeldam, fått knusende kritikk for sin håndtering av koronasituasjonen. </p><p>Næringsminister Iselin Nybø, sier til NRK Troms og Finnmark, at hun er skuffet over Hurtigruten. Hun påpeker at selv om de oppholder seg i internasjonalt farvann, må de forholde seg til norsk lov dersom de går i land i Norge. </p><p>På spørsmål fra NRK om det var for tidlig å åpne opp for cruisetrafikk, svarer næringsministeren at det vil være avhengig av om Hurtigruten har holdt seg til regelverket.</p><p><br></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 24, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-09 19:42:58.0" >
                <span class="time">19:42</span>
                <span class="date-remark">09.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Nytt tap for Linnea og Arna Bjørnar</h1>
                
                <div class="body"><p>Dermed gikk bergenslaget på et nytt nederlag, som var det femte tapet på rad. Sollvoll Laupstad ble byttet ut i andre omgang. Ifølge Aftenposten var ikke bortelaget helt tannløse, selv om de hadde problemer i starten av kampen med å utrette noe foran motstanderens mål. </p><p>Arna-Bjørnar åpnet bra etter pause og hadde sågar flere avslutninger på mål i starten av omgangen. Til slutt var det vertene som trakk det lengste strået, og gjestene mistet litt av piffen.</p><p> Etter kampen mot Lillestrøm, som leder serien, er Arna/Bjørnar nest sist på tabellen, med tre poeng. Neste kamp for Sollvoll Laupstad og Arna-Bjørnar, er hjemme mot Lyn om en uke.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-09 19:18:00.0" >
                <span class="time">19:18</span>
                <span class="date-remark">09.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Kystverket gir dispensasjon for motorisert ferdsel på Anda</h1>
                
                <div class="body"><p>I forbindelse med utskiftning av batteriet på fyret i Anda naturreservat, har Kystverket Rederi søkt dispensasjon for motorisert ferdsel på Anda, ifølge Øksnesavisa.</p><p>Anda fyr eies og drives av Kystverket, og er en sentral navigasjonsinnretning for sikker navigering langs den norske kysten.</p><p>Nå har altså fylkesmannen gitt dispensasjon til motorisert ferdsel. Dispensasjonen gjelder inn til ti start og landinger med helikopter i uke 34-36, og gjelder kun for flyvninger under 300 meter ved start og landing.</p><p>At vedtaket ble innvilget, har ifølge fylkesmannen å gjøre med at været sjelden tillater at man kan dra til fyret via sjøveien.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-09 13:56:06.0" >
                <span class="time">13:56</span>
                <span class="date-remark">09.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Innstiller Andenes-ferge søndag</h1>
                
                <div class="body"><p>Fergesambandet Andenes- Gryllefjord på Fv. 82, innstilles i dag søndag, på grunn av tekniske problemer. Dette melder Statens vegvesen. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-09 10:00:28.0" >
                <span class="time">10:00</span>
                <span class="date-remark">09.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Ytterligere to fra «Roald Amundsen» smittet med covid-19</h1>
                
                <div class="body"><p>Ytterligere to personer fra mannskapet på hurtigruteskipet Roald Amundsen, ble i går kveld lagt inn på UNN. Dette melder sykehuset selv på Twitter søndag morgen.</p><p> Tidligere på dagen ble ett besetningsmedlem og en passasjer skrevet ut. Det totale antallet innlagte covid-19-pasienter ved sykehuset i skrivende stund, er fem, der alle er besetningsmedlemmer.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 28, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2020-08-09 07:29:25.0" >
                <span class="time">07:29</span>
                <span class="date-remark">09.aug</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Politiet rykket ut til feststøy</h1>
                
                <div class="body"><p>Natt til lørdag fikk politiet melding om feststøy på en adresse på Sortland, og tok turen innom. Det viste seg at ungdommer i slutten av tenårene var i ferd med å avslutte festen.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
</section>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.vol.no/">
    <svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://vol.alda.no/?aviskode=VOL" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør i VOL</dt>
    <dd class="credit-item name">Geir Bjørn Nilsen</dd>
    <dt class="credit-item role">Markedsdirektør</dt>
    <dd class="credit-item name">Stina Helene Gustavsen</dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
	<dt class="info-item title">VOL redaksjon</dt>
	<dd class="info-item description"><a href="mailto:red@vol.no">red@vol.no</a></dd>

	<dt class="info-item title">VOL marked</dt>
	<dd class="info-item description"><a href="marked@vol.no">marked@vol.no</a></dd>

	<dt class="info-item title">VOL sentralbord</dt>
	<dd class="info-item description">76 12 02 00</dd>

	<dt class="info-item title">Adresse</dt>
	<dd class="info-item description">Sortland Storsenter, Strandgata 24</dd>
	<dd class="info-item description">PB 477, 8401 Sortland</dd>

	<dt class="info-item title">Andøyposten</dt>
	<dd class="info-item description">76 11 58 70</dd>
	<dd class="info-item description"><a href="mailto:redaksjonen@andoyposten.no">redaksjonen@andoyposten.no</a></dd>
	<dd class="info-item description"><a href="mailto:annonse@andoyposten.no">annonse@andoyposten.no</a></dd>
	<dd class="info-item description"><a href="http://www.vol.no/andoyposten/">vol.no/andoyposten</a></dd>

	<dt class="info-item title">Vesteraalens Avis</dt>
	<dd class="info-item description">918 98 885</dd>
	<dd class="info-item description"><a href="mailto:red@vesteraalensavis.no">red@vesteraalensavis.no</a></dd>
	<dd class="info-item description"><a href="mailto:marked@vesteraalensavis.no">marked@vesteraalensavis.no</a></dd>
	<dd class="info-item description"><a href="http://www.vol.no/vesteraalensavis/">vol.no/vesteraalensavis</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Vesterålen Online arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Vesterålen Online har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2020 &copy; Vesterålen Online. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://vol.alda.no/personvern?0&aviskode=VOL">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_19724470" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.vol.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="19724470"/>
					<input type="hidden" name="sectionId" value="34093"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190819b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_19724470" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'volno');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'22482911',
					accessLevel: 'Free',
					
					category:'nyhetsstudio'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337557460879',
                                siteId: '9222333337740618896',
                                site: 'vol',
                                newspapercode: 'vol',
                                group: 'htg',
                                persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09',
                                platform: 'classic',
								context: 'article'
								,articleId: 22482911
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '22482911',
												category: 'nyhetsstudio',
												paid: 'false',
												newspaper_shortcode: 'vol',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-15820751-1']);
                            
                            _gaq.push(['_setDomainName', '.vol.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		</body>
    </html>
	
	