<!DOCTYPE html>
    <html class="art type-news clean section_nyhetsstudio theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Vil ha svar om politibåter - Vesterålen Online</title>
    <meta name="description" content="" />
    <meta name="keywords" content="nyheter,sortland,hadsel,øksnes,andøy,andenes,stokmarknes,vesterålen" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Vesterålen Online"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1989057967785738"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Vil ha svar om politibåter"/>
        <meta name="twitter:description" content="&hellip;"/>
    <meta name="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="vol.no"/>

    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png"/>           
    <meta property="og:title" content="Vil ha svar om politibåter"/>        
        <meta property="og:description" content="&hellip;"/>        
        <meta property="og:url" content="https://www.vol.no/nyhetsstudio/2021/05/13/Vil-ha-svar-om-politib%C3%A5ter-23960520.ece"/>        
    <meta property="article:modified_time" content="2021-05-13T21:12:55+01:00" />
        <meta property="article:published_time" content="2021-05-13T21:12:55+01:00" />
    <meta name="author" property="article:author" content="Vidar Eliassen"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vol/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Vil ha svar om politibåter"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="23960520"/>
    <meta name="cXenseParse:htg-vol-importance" content="0"/>
        <meta name="cXenseParse:htg-vol-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Vesterålen Online?service=rss" href="https://www.vol.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vol/css/desktop.vol.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.vol.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 188, secId: 34093, artId: 23960520,channel: 'vol',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="pByfRst1LuHm4RwUixWSFufk3fstt-KSoVyHgmWaly0" /><!-- Appnexus init turned off -->
        </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=34093&pubId=188&cat=news&meta=classic&objId=23960520&type=article&title=Vil+ha+svar+om+politib%c3%a5ter&url=%2fnyhetsstudio%2f2021%2f05%2f13%2fVil-ha-svar-om-politib%25C3%25A5ter-23960520.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=34093&amp;pubId=188&amp;cat=news&amp;meta=classic&amp;objId=23960520&amp;type=article&amp;title=Vil+ha+svar+om+politib%c3%a5ter&amp;url=%2fnyhetsstudio%2f2021%2f05%2f13%2fVil-ha-svar-om-politib%25C3%25A5ter-23960520.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1989057967785738"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vol.no/">
							forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/stillingledig/#/?limit=20">
							Stillinger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/andoyposten/">
							Andøyposten</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/vesteraalensavis/">
							Vesteraalens Avis</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M0,11.6h5.8l2.1,17.7c0.5,4.8,1.3,9.5,1.5,14.4h0.2c0.2-4.9,0.9-9.6,1.5-14.4l2.1-17.7H19l-6.8,44.9H6.8L0,11.6 z"/>
        <path class="st0" d="M32,11.1c-4.8,0-8.7,3.9-8.7,8.7v28.4c0,4.8,3.9,8.7,8.7,8.7c4.8,0,8.7-3.9,8.7-8.7V19.9 C40.7,15.1,36.8,11.1,32,11.1z M34.9,50.7h-5.8V17.4h5.8V50.7z"/>
        <path class="st0" d="M46.5,0c1.6,0.1,3,0.7,4.1,1.7c1.1,1,1.7,2.5,1.7,4.1v50.7h-5.8V0z"/>
        <rect x="58.1" y="50.7" class="st0" width="5.8" height="5.8"/>
        <path class="st0" d="M69.8,11.6h11.6c3.2,0,5.8,2.6,5.8,5.8v39.1h-5.8V17.4h-5.8v39.1h-5.8V11.6z"/>
        <path class="st0" d="M101.7,11.1c-4.8,0-8.7,3.9-8.7,8.7v28.4c0,4.8,3.9,8.7,8.7,8.7c4.8,0,8.7-3.9,8.7-8.7V19.9 C110.4,15.1,106.5,11.1,101.7,11.1z M104.6,50.7h-5.8V17.4h5.8V50.7z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.vol.no/">
    <svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vol.no/">
							forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/stillingledig/#/?limit=20">
							Stillinger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/andoyposten/">
							Andøyposten</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/vesteraalensavis/">
							Vesteraalens Avis</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.vol.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
            <li><a href="https://www.vol.no/kundeservice/">Kundeservice</a></li>
            <li><a href="//vol.alda.no/bliabonnent?aviskode=VOL">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//vol.alda.no/minside?aviskode=VOL">Min side</a></li>
                <li><a href="https://www.vol.no/kundeservice/">Kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
            <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
            <li><a href="//vol.alda.no/bliabonnent?aviskode=VOL">Bli abonnent</a></li>
            <li><a href="https://www.vol.no/kundeservice/">Kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '57b2f4f22fa89c125c84ba73',
                    redirectUri: 'https://www.vol.no',
                    env: 'PRO_NO',
                    pids: 301758,
                    
                    sessionDomain: 'https://id.vol.no',
                    
                    shortcode: 'vol',
                    
                    salesPoster: false,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vol.no/">
							forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/pluss/">
							Plussaker</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/dodsfall/">
							Dødsfall</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/bildegalleri/">
							Bildegalleri</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/eiendom/">
							Eiendom</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/Sortland/">
							Sortland</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/Hadsel/">
							Hadsel</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/And%C3%B8y/">
							Andøy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/%C3%98ksnes/">
							Øksnes</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/B%C3%B8/">
							Bø</a>
							</li>
						<li class="menu-item menu-title ">
							Snarveier</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/stillingledig/#/?limit=20">
							Ledige stillinger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://site.amediadesign.no/171101-sortlandsguiden/index.php">
							Snarveier Sortlandsguiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://volkalenderen.no/events">
							VOLkalenderen</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.vol.no/">
							VOL Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/skatt/?kommuneId=1866">
							Skattelister</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.vol.no/">
							VOL Folk</a>
							</li>
						<li class="menu-item menu-title ">
							Kontakt VOL</li>
						<li class="menu-item removePlussForApp">
							<a class="menu-link" href="http://site.amediadesign.no/170918-volpluss/">
							Abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/tjenester/2019/11/28/Kontakt-redaksjonen-20498737.ece">
							Redaksjonen</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/no/volno/">
							Annonse / VOL marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://site.amediadesign.no/170918-voladmin/">
							Administrasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://vol.alda.no/personvern?0&aviskode=VOL">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=79">
							VA – Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=77">
							AN – Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/vesteraalensavis/">
							Vesteraalens Avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/andoyposten/">
							Andøyposten</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <section class="shortnews">
                <article class="live-post live-post-post luckyfirst">
                <div class="live-post-header">
                <time title="" >
                                                <span class="time">21:12</span>
                                                <span class="date-remark">13.mai</span>
                                            </time>
                                        </div>
            <div class="live-content">
                <h1 class="title">
							<span class="t100">
								Vil ha svar om politibåter</span>
							</h1>
					<p>Forleden stilte Siv Mossleth et såkalt spørretimespørsmål til justis- og beredskapsminister Monica Mæland. Hun ville ha svar på et anliggende som omhandler politibåter. </p><p>Spørsmålet, i sin helhet, lyder som følger: </p><p><i>Ifølge NRK var det i 2013 ni politibåter i Nordland, Troms og Finnmark. I 2018 var antallet fire, mens det i fjor sommer var to. Kystlinjen i Nord-Norge på 41 954 km har bare to båter, og kun den ene er sjøgående. Til sammenlikning er det fem politibåter på den drøyt 3 kilometer lange strekningen Akershus festning til Sjursøya i Oslo sentrum. Hvorfor har et land som stort sett består av kyst og hav, ikke politibåter som gjør at politifolk kan transporteres raskt til øyer, over fjorder eller håndheve loven ?</i></p><div class="live-author">
                <div class="live-author-info-wrapper">
                <div class="live-fullname">
                    <div>
                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                </div>
            </div> 
        </div>
            </div>
            </article>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<h2 class="deeplink-header"><span>Siste nytt<span></span></span></h2><article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-05-12 13:55:36.0" >
                <span class="time">13:55</span>
                <span class="date-remark">12.mai</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Forsvaret trenger boliger på Andøya</h1>
                
                <div class="body"><p>- I utgangspunktet skal de ansatte skaffe egen bolig, men det vil alltid være et behov for innleie, sier Wenche Georgsen, regionsjef i Forsvarsbygg.</p><p><b>Økt behov for boliger</b></p><p>For å etterkomme etterspørselen etter boliger til forsvarsansatte søker nå Forsvarsbygg inntil 11 boliger og 10 kvarter til leie i det sivile markedet. Har du en umøblert enebolig eller leilighet som er ledig ønsker vi å leie denne i en periode på tre år med opsjon på ytterlige to år til.</p><p><b>Mindre leiligheter</b></p><p>Kvarterene skal være delvis møblerte hybler eller hybelleiligheter. Her er det ønskelig med tilbud på en portefølje på minimum fem enheter.<br> - Vi er interessert i alt som er innenfor en radius på 10 km fra porten til flystasjonen. Det vil si også Bleik, Skarstein og Fiskenes, sier Georgsen</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-05-10 07:31:51.0" >
                <span class="time">07:31</span>
                <span class="date-remark">10.mai</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Nordlandspolitiet blir bitt mest i landet</h1>
                
                <div class="body"><p>Bare i fjor kom det inn 1650 anmeldelser fra politifolk som var utsatt for vold, ifølge politiforum.</p><p>Aller flest saker er det i Oslo politidistrikt, hvor det i fjor kom inn over 380 anmeldelser fra politifolk.</p><p>I Nordland politidistrikt ble det i 2020 levert inn 71 anmeldelser om vold mot politiansatte, og 45 prosent av de ansatte i politidistriktet har opplevd vold 3 til 5 ganger.</p><p>Majoriteten av voldsutøvelsene dreier seg om slag, spark og dytting, men nordlandspolitiet opplever oftere enn kolleger andre steder i landet å bli bitt på jobb.</p><p><b>Nær halvparten av respondentene svarte at de har blitt bitt på jobb.</b></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:Per@vesteraalensavis.no">Per Eivind&nbsp;Knudsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-05-09 19:05:05.0" >
                <span class="time">19:05</span>
                <span class="date-remark">09.mai</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Andøy får besøk av biskopen</h1>
                
                <div class="body"><p><br></p><p>Mandag innledes bispevisitasen i Andøy menighet. Det er Ann-Helen Fjeldstad Jusnes som kommer med sitt følge til Andøy denne uka. Visitasen innledes mandag, opplyser Vesterålen prosti i en pressemelding. </p><p>Ifølge pressemeldingen er det Fjeldstad Jusnes sin andre visitas i Vesterålen etter at hun ble innsatt som biskop. </p><p>- Formålet med visitasen er at biskopen skal få et godt innblikk i menighetenes ulike aktiviteter, føre tilsyn med disse og med de medarbeidere som er tilsatt i kirken. Det er også et mål at visitasen skal styrke båndene mellom lokalsamfunn og kirke, opplyser prost Fredrik Øverland i pressemeldingen. </p><p>Blant annet skal hun besøke to kirker i Andøy kommune, i tillegg skal hun også delta på to konfirmasjonsgudstjenester og holde andakt for eldre. Biskopen skal også besøke hjørnesteinsbedrifter i Andøy, som LNS, Andøya Space og Andøya flystasjon. </p><p><br></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 3, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-05-09 10:24:56.0" >
                <span class="time">10:24</span>
                <span class="date-remark">09.mai</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Endrer delvis reguleringen av torskefiske</h1>
                
                <div class="body"><p>Nærings- og fiskeridepartementet innfører flere tiltak som skal bidra til at de minste fiskefartøyene kan utnytte sine kvoteandeler i 2021. Dette innebærer at torskekvotene for de minste fartøyene nord for 62 grader nord nå blir delvis endret.</p><p>Det melder departementet i en pressemelding. </p><p>Bakgrunnen for endringen er høringen om tiltak for den minste flåten. </p><p>Det sier fiskeri- og sjømatminister Odd Emil Ingebrigtsen. </p><p>– Dette gjør vi for å bidra til at den minste flåten får anledning til å fiske sine gruppekvoter. Jeg vil også invitere Norges Råfisklag til et nytt møte om situasjonen for den minste flåten. Vi har også bedt Fiskeridirektoratet om å gjennomføre en høring om fordelingen av kvotene som gjenstår etter de internasjonale forhandlingene, sier Ingebrigtsen i pressemeldingen.</p><p>Det gjenstår rundt 17.000 tonn torsk etter de internasjonale forhandlingene. Nærings- og fiskeridepartementet har bedt Fiskeridirektoratet om å gjennomføre en høring om refordelingen av disse. </p><p><b>Følgende endringer gjennomføres:</b></p><ul><li>Økt maksimalkvotetillegg i åpen gruppe til 5 tonn.</li><li>Økt overregulering til 12% i lukket gruppe u/11 meter. Det vurderes å øke denne til 20% på sikt i lys av fremtidig avvikling av fiske og vedtak om refordeling av ubenyttet tredjelandskvote.</li><li>Maksimalkvotetillegg på 2,5 tonn per fartøy i kystfiskeordningen.</li></ul></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:annjulie@vol.no">Ann-Julie&nbsp;Nordgård Nesmoen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-05-08 12:49:24.0" >
                <span class="time">12:49</span>
                <span class="date-remark">08.mai</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>En bilfører bøtelagt</h1>
                
                <div class="body"><p><br></p>  <p>En bilfører ble tatt for å ha holdt for høy hastighet i en trafikkontroll i Sigerfjord. Det melder politiet på Twitter.</p>  <p> Kontrollen ble avholdt i 40-sonen og hastigheten var 58 kilometer i timen hos den som ble tatt. Det betyr at vedkommende må ut med et forelegg på 5.850 kroner, om en legger satsene som meldes om i til grunn. <a href="lovdata.no" target="_self" rel="Follow">lovdata.no</a>  </p>  <p>- Ellers fin kjøring, melder politiet i den samme Twitter-posten.</p>  <p><br></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-05-07 07:03:34.0" >
                <span class="time">07:03</span>
                <span class="date-remark">07.mai</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Vil ha forslag på æresborger</h1>
                
                <figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article19438649.ece/40qy2x/ALTERNATES/w{width}-default/Bilde%206%20kopi.JPG"
							data-source=""
                            data-alt="Kristin Grøm ble æresborger under Sommer-Melbu i 2019.&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Kristin Grøm ble æresborger under Sommer-Melbu i 2019.&nbsp;
                    </p>
            </figure>
    <div class="body"><p>– Siden det ikke var Sommer Melbu arrangement i fjor, ble det ikke utnevnt noen æresborger i fjor, forteller Harriet Baade til VOL.</p><p>I år, derimot skal den 20. æresborger utnevnes.</p><p>– Tradisjonen tro skal Melbu og Omegn Lokalutvalg (MOLU) utnevne årets æresborger under Sommer-Melbu, forklarer hun.</p><p>Lokalutvalget ber innbyggerne i Melbu skolekrets om å komme med forslag til årets kandidat</p><p>– Vi må ha inn forslaget innen 1.juni. Forslaget må være begrunnet, opplyser Baade.</p><p>Forslagene kan leveres til lokalutvalgets hjemmeside på Facebook, Hjørnekiosken eller i epost til Baade.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:martin@vesteraalensavis.no">Martin&nbsp;Kristiansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-05-06 10:54:55.0" >
                <span class="time">10:54</span>
                <span class="date-remark">06.mai</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Strand skole nest best i batteriinnsamling</h1>
                
                <div class="body"><p><br></p>  <p>I løpet av de siste ukene har fjerdeklassinger over hele landet kjempet om å samle inn den største mengden med batterier. Fem klasser fra Vesterålen var også med i kampen, der Strand skole gjorde seg mest gjeldende.</p>  <p>Fjerdeklassingene ved Strand skole samlet nemlig inn hele 582 kilo med brukte batterier. Det var det nest beste resultatet i hele Nordland fylke. Utskarpen i Rana var den eneste som var bedre. De klarte å samle inn 4,3 kilo mer enn Strand-elevene.</p>  <p>Stokmarknes 4B samlet inn 437,49 kilo, 4A ved Risøyhamn samlet 336 kilo, som er 2,8 kilo mer enn 4C ved Stokmarknes skole. 4A ved Stokmarknes skole var den siste vesterålsskolen som var med. Der ble det samlet inn 219,1 kilo.</p>  <p><br></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-05-05 20:35:02.0" >
                <span class="time">20:35</span>
                <span class="date-remark">05.mai</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Skreien står seg godt</h1>
                
                <div class="body"><p>I april økte eksportvolumet av kvalitetsmerket skrei med 12 prosent, mens verdien falt med to millioner kroner.</p><p>Norge eksporterte sjømat for 8,6 milliarder kroner i april. Det er en økning på 338 millioner kroner, eller 4 prosent, sammenlignet med april i fjor, skriver Fiskeribladet (krever innlogging).</p><p>Aldri før har eksporten vært så bra i en april-måned før. Det er laksen som drar lasset ettersom den sto for 5,8 milliarder kroner av eksportverdien.</p><p>Norge eksporterte 11.600 tonn fersk torsk, inkludert kvalitetsmerket skrei, til en verdi av 385 millioner kroner i april. Volumet økte med 61 prosent, mens verdien økte med 77 millioner kroner eller 25 prosent, sammenlignet med april i fjor.</p><p>For kvalitetsmerket skrei er sesongen avsluttet. I april ble det eksportert 884 tonn skrei til en verdi av 31 millioner kroner. Mens volumet økte med 12 prosent sammenlignet med april i fjor, falt verdien med 2 millioner kroner.</p><p>Totalt for året endte den totale eksportverdien på kvalitetsmerket skrei på 195 millioner kroner og et eksportvolum på 4 700 tonn.</p><p>Prisnedgangen bidro til at verdien av den totale skreieksporten sank 26 prosent, eller 68 millioner kroner, sammenlignet med 2020.</p><p>Spania er fortsatt det viktigste skreimarkedet, og i år gikk 25 prosent av direkteeksporten hit.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 8, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_3" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-05-05 09:00:23.0" >
                <span class="time">09:00</span>
                <span class="date-remark">05.mai</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Nå kan du søke sommerjobb som fisker</h1>
                
                <div class="body"><p>Ordningen med ungdomsfiske gir ungdom mellom 12 og 25 år mulighet til å drive fiske i sommerferien.</p><p>– Sjømatnæringen er en viktig fremtidsnæring for Norge, og regjeringen er opptatt av at rekrutteringen til fiskeryrket opprettholdes og styrkes. <a href="https://www.regjeringen.no/id2846871">Ungdomsfiskeordningen</a> har som mål å gi ungdom erfaring fra yrket som fisker, og forutsetninger for å se potensialet i denne yrkesveien. Ordningen har blitt godt mottatt siden den ble innført på 90-tallet, sier Ingebrigtsen.</p><p>Departementet viderefører i hovedsak reglene for ungdomsfiskeordningen fra 2020, med unntak av startdatoen for fisket etter rognkjeks. Denne er fremskyndet til 1. mai slik at perioden blir utvidet. Det er ikke innført krav til AIS for båter som deltar i fisket etter leppefisk.</p><h3>Fakta om ungdomsfiskeordningen:</h3><ul><li>Ordningen med ungdomsfiske gir ungdom mellom 12 og 25 år mulighet til å drive fiske i sommerferien, og omsette fangst for inntil 50 000 kroner.</li><li>Ordningen vil gjelde for hele landet i perioden fra og med 15. juni og til og med 7. august 2021, og omfatter alle fiskeslag som blir fanget i de vanlige fiskeriene langs kysten.</li><li>Ordningen er underlagt de samme redskapsbegrensningene som fritidsfisket.</li></ul><p>I fisket etter rognkjeks er startdato fremskyndet til 1. mai.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-05-04 14:21:15.0" >
                <span class="time">14:21</span>
                <span class="date-remark">04.mai</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Kjørte i 80 km/t i 60-sone</h1>
                
                <div class="body"><p>Tirsdag ettermiddag gjennomførte politiet laserkontroll i 60-sonen ved Bøheimen i Bø. </p><p>Det opplyser politiet i Nordland på Twitter. </p><p>To forenklede forelegg ble skrevet ut, og den høyeste hastigheten ble målt til 80 kilometer i timen.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:annjulie@vol.no">Ann-Julie&nbsp;Nordgård Nesmoen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-05-04 12:50:49.0" >
                <span class="time">12:50</span>
                <span class="date-remark">04.mai</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Mer ventetid for timeavtaler</h1>
                
                <div class="body"><p><br></p><p>En ny plattform for pasientadministrasjon tas i bruk av Nordlandssykehuset. </p><p>Det opplyser Nordlandssykehuset i en pressemelding. </p><p>Nordlandssykehuset skal ta i bruk sin nye utgave av DIPS, det pasientadministrative systemet sykehuset benytter, 9. mai. Lederen av senter for klinisk støtte og administrasjon, Lars-Eirik Hansen, forteller at dette kan medføre noe lengre ventetid når det gjelder timeavtaler og lengre tid før sykehuset svarer på henvendelser via telefon. Han anslår at overgangen kan ta et par uker. </p><p>– Aktiviteten blir også noe redusert, sier han. </p><p>Han trekker frem at det gamle systemet er utgått på dato, og at en oppgradering er nødvendig. Det nye programmet er ifølge Hansen mer i tråd med den digitaliserte samfunnsutviklinga. </p><p>– Vi håper publikum har forståelse og tålmodighet, og vi planlegger for at dette skal gå så smidig som mulig, uttaler han. </p><p><br></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-05-03 20:07:23.0" >
                <span class="time">20:07</span>
                <span class="date-remark">03.mai</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Unntak fra smittekarantene for vaksinerte</h1>
                
                <div class="body"><p>Dette gjelder også for personer som har fått én dose, og det har gått mellom tre og 12 uker siden de fikk dosen hvis de testes mellom døgn tre og sju etter nærkontakt med smittet.</p><p>Endringene trer i kraft midnatt, natt til 4. mai. </p><p>Disse endringene er i tråd med anbefalingene som Helsedirektoratet og Folkehelseinstituttet har gitt regjeringen. </p><p>– Over 1,3 millioner nordmenn har nå fått minst én dose koronavaksine. Et unntak for smittekarantene for vaksinerte er en svært god nyhet, og vil lette hverdagen for mange, sier helse- og omsorgsminister Bent Høie.</p><p>Fullvaksinerte sidestilles dermed med de som har gjennomgått covid-19 de siste seks månedene, og slipper dermed smittekarantene. For fullvaksinerte blir det dermed ingen krav om å ta en test etter nærkontakt med en som er smittet.</p><p>Fra før er det allerede fastsatt at personer som er vaksinerte eller har hatt covid-19 de siste seks månedene, slipper ventekarantene. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:annjulie@vol.no">Ann-Julie&nbsp;Nordgård Nesmoen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 12, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-05-03 07:57:34.0" >
                <span class="time">07:57</span>
                <span class="date-remark">03.mai</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Vil bli toppscorer</h1>
                
                <div class="body"><p><br></p><p>Den tidligere Sortland- og FK Varg-spilleren Liv Solveig Miklegard er klar for en ny sesong i Medkila. Forsvarsspilleren var nylig presentert av <a href="https://www.ht.no/sport/2021/04/24/Forsvarsspilleren-ser-fram-til-%C3%A5-bli-toppsk%C3%A5rer-23854956.ece" target="_self" rel="Follow">Harstad Tidende</a>, som har en pågående presentasjon av spillerne i perioden inn mot seriestart for 1. divisjon. </p><p>18-åringen står med 34 førstelagskamper for Harstad-klubben, i tillegg til tre scoringer, etter at hun debuterte for førstelaget i 2018. Forrige sesong ble det 13 kamper og en scoring, men hun var ute med skade siste halvdel av sesongen. </p><p>I presentasjonen kommer hun med innrømmelsen om at hun til nå i karrieren har flere minutter på benken enn på banen. Hun kommer også med et klart må for den kommende sesongen, nemlig at hun vil bli toppscorer. </p><p><br></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-05-02 18:03:28.0" >
                <span class="time">18:03</span>
                <span class="date-remark">02.mai</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Utstilling skal synliggjøre det usynlige</h1>
                
                <div class="body"><p><br></p>  <p>Fredag åpnet en kunstutstilling i Galleri Ariblå i Kulturfabrikken på Sortland. Det er Sortland kunstforening som står bak, og som melder om utstillingen i en pressemelding.</p>  <p>Det er den svensksamiske kunstneren Tomas Colbengtson som denne gangen skal vise frem sin kunst. Colbengtson har gitt utstillingen navnet "Att synliggöra det osynliggjorda".</p>  <p>Samisk senter for samtidskunst har produsert utstillingen, der Colbengtson viser frem et utvalg av objekter og skulpturer i glass. I tillegg er også bøker fra Sørsamisk senter blitt en del av utstillingen.</p>  <p>Utstillingen skal stå frem til 21. mai.</p>  <p><br></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-04-30 13:20:38.0" >
                <span class="time">13:20</span>
                <span class="date-remark">30.apr</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Blir ny politimester i Nordland</h1>
                
                <div class="body"><p><br></p><p>Fredag ble Heidi Kløkstad utnevnt som ny politimester i Nordland. Hun får en åremålsstilling over seks år. 51-åringen er i dag visepolitimester i Nordland politidistrikt. </p><p>Ifølge en pressemelding på regjeringens nettsider, har Kløkstad hatt stillingen som visepolitimester siden 2016. Hun ble beordret til politimester i januar 2020. </p><p>Hun har også bakgrunn som høgskolelektor ved Politihøgskolen i Bodø, har vært påtaleleder og politiadvokat. </p><p>Det er Politidirektoratet som bestemmer når den nye politimester skal tiltre. Justis- og beredskapsminister, Monica Mæland, sier i meldingen at Nordland får en politimester som kjenner distriktet godt og som har lang og solid erfaring fra etaten. </p><p>– Jeg er glad for at hun takket ja, sier Mæland. </p><p><br></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-04-30 11:36:43.0" >
                <span class="time">11:36</span>
                <span class="date-remark">30.apr</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Lensmannen får nytt navn</h1>
                
                <div class="body"><p><br></p><p>Lensmann er en godt innarbeidet tittel som ifølge Politiforum har vært i bruk i 900 år. Men nå går det mot slutten for tittelen, melder det samme magasinet. Politidirektoratet vil nemlig erstatte lensmann med en ny, kjønnsnøytral tittel. Nå melder regjeringen i en pressemeldingen at den nye tittelen blir politistasjonssjef. </p><p><br></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 16, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-04-30 09:23:55.0" >
                <span class="time">09:23</span>
                <span class="date-remark">30.apr</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Nådde ikke opp i NM</h1>
                
                <div class="body"><p><br></p><p>Det to ungdomsbedriftene fra Hadsel videregående skole som deltok i NM for ungdomsbedrifter denne uka, nådde ikke opp i kampen om premiene.</p><p> var de to bedriftene fra Vesterålen som kom gjennom nåløyet i fylkesfinalen og fikk æren av å representere Nordland under NM. Under fylkesfinalen vanket det mye skryt til begge bedriftene. Også under NM vanket det ros, men konkurransen var knallhard. <a href="https://www.vol.no/nyheter/2021/04/25/%E2%80%93-Tror-vi-har-gode-sjanser-23848484.ece" target="_self" rel="Follow">Cor Meum UB og Mjølner UB</a>  </p><p>Det var i alt 170 bedrifter med i den nasjonale finalen ifølge en pressemelding fra Ungt Entreprenørskap. Wildspotter UB fra Hvam videregående skole i Viken fylke ble den store vinneren i den nasjonale finalen, og stakk av med førsteplassen i flere av klassene. Bedriften har skapt et produkt som redder rådyrkillinger og ivaretar dyrevelferd hos bonden, skriver arrangøren i pressemeldingen.</p><p><br></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-04-28 18:46:35.0" >
                <span class="time">18:46</span>
                <span class="date-remark">28.apr</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Bøtelagt for mobilbruk</h1>
                
                <div class="body"><p>En bilfører må ut med 5.000 kroner etter å ha blitt stoppet for å ha brukt mobiltelefonen under kjøring.</p><p>Dette skjedde på Sortland onsdag ettermiddag. Politiet melder om hendelsen via sin Twitter-konto.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-04-28 13:13:52.0" >
                <span class="time">13:13</span>
                <span class="date-remark">28.apr</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Fullvaksinerte kan ha nærkontakt med hverandre</h1>
                
                <div class="body"><p><b><br></b></p><p><b>Regjeringen letter på rådene for fullvaksinerte etter anbefaling fra Folkehelseinstituttet. I private hjem kan fullvaksinerte ha nær sosial kontakt (under 1 meter) med andre fullvaksinerte. De kan også ha nær sosial kontakt med uvaksinerte som ikke er i risikogrupper. I det offentlige rom er råd og regler like for både vaksinerte og uvaksinerte.</b></p><p><br> – Vi har stadig sikrere kunnskap om at vaksine beskytter godt mot å bli alvorlig syk og mot å smitte videre. Den kunnskapen må vi bruke til å lette på tiltak der det er mulig, sier helse- og omsorgsminister Bent Høie.</p><p>To doser er nødvendig for fullgod beskyttelse.</p><p><br></p><p>Selv om beskyttelsen er god, er det likevel mulig å bli smittet av covid-19 for vaksinerte. Det er også mulig for vaksinerte å smitte andre. Dette gjelder selv om man ikke merker at man selv er smittet. </p><p>– Ute blant folk kan man ikke vite om det er uvaksinerte personer i risikogruppen i nærheten. Så lenge det er mange som er ubeskyttet i samfunnet, og siden vaksinerte i noen tilfeller kan bli smittet og smitte andre, må råd og regler være like for alle i det offentlige rom, sier Høie.</p><p> Han understreker at det er behov for enkle og tydelige råd og regler der mange omgås.</p><p><br></p><p><br></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-04-28 07:57:09.0" >
                <span class="time">07:57</span>
                <span class="date-remark">28.apr</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Mener Norge gir fra seg sjølråderetten</h1>
                
                <figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article22894731.ece/akgg3p/ALTERNATES/w{width}-default/geir%20j%C3%B8rgensen.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure>
    <div class="body"><p><br></p><p>Rødt-politiker på fylkestinget, Geir Jørgensen fra Hadsel, ber fylkestinget om å avslå baseavtalen som Norge har inngått med USA. Han mener dette er å gi fra seg sjølråderetten. </p><p>Det er i en artikkel på Nordland fylkeskommunes nettsider at Hadsel-politikeren, som også er førstekandidat til Stortinget for partiet Rødt, kommer med en bredside mot den nylig inngåtte avtalen. Avtalen går ut på at USA får full tilgang til å bruke omforente områder i krise og krig. Blant disse områdene er Evenes flystasjon og Ramsund orlogsstasjon. </p><p>Jørgensen trekker frem at den norske basepolitikken med ikke å ha fast stasjonerte blir undergravd av denne avtalen. Han trekker også frem at avtalen kan bli en belastning i fremtidige samtaler med Russland. </p><p>– At et sivilt område som Evenes flystasjon avgis til fremmed militærmakt er totalt uakseptabelt. Når vi sårt trenger avspenning og tillitsbygging nasjonene imellom, er denne avtalen det stikk motsatte, mener Jørgensen. </p><p><br></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 20, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-04-27 21:41:57.0" >
                <span class="time">21:41</span>
                <span class="date-remark">27.apr</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Stiller spørsmål rundt manglende interesse for fylkestinget</h1>
                
                <figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article23871954.ece/yg6eg9/ALTERNATES/w{width}-default/Beate%20B%C3%B8%20Nilsen.jpg"
							data-source=""
                            data-alt="Fylkestingsrepresentant 2015-2019, Beate B¿ Nilsen&nbsp;
        
            (Foto: Thor-Wiggo Skille)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Fylkestingsrepresentant 2015-2019, Beate B¿ Nilsen&nbsp;
                    <span class="photographer">Foto: Thor-Wiggo Skille</span>
                    </p>
            </figure>
    <div class="body"><p><br></p><p>Beate Bø Nilsen er fylkestingsrepresentant fra Høyre. I en pressemelding deler hun sin erfaring fra det siste året med digitale fylkesting. Hun trekker frem at det legges frem få saker, og at sakene ikke skaper debatt hos verken befolkningen eller media. </p><p>Bø Nilsen trekker frem at det ikke har vært noen som har ønsket å snakke med fylkestingsrepresentantene ved de to siste fylkestingene, mens det under normale omstendigheter kunne være opptil 15 ulike delegasjoner som ønsket å fremme sine synspunkter. </p><p>– Mangelen på saker og mindre deltakelse fra delegasjonene er med på å redusere samfunnsdebatten, og den politiske debatten i Nordland, sier hun i pressemeldingen. </p><p>Under pågående fylkesting vil hun ta opp dette spørsmålet overfor fylkesrådet. Hun ber fylkesrådet om å se på problemstillingene hun fremmer og komme med forslag til forbedringer om det skulle vise seg at fylkestinget i juni også blir digitalt. </p><p>Høyre-politikeren trekker frem at det er mindre debatt og at politikere kvier seg for å ta ordet under digitale samlinger. Dette mener hun er en ond sirkel. </p><p>– Som institusjon blir fylkestinget mindre interessant og får mindre oppmerksomhet, trekker hun frem, samtidig som hun ber sittende fylkesråd om å legge frem relevante saker som kan skape engasjement og gode politiske debatter. </p><p><br></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-04-27 10:19:14.0" >
                <span class="time">10:19</span>
                <span class="date-remark">27.apr</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Hjemmeskole gir ikke bedre effekt</h1>
                
                <figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article23346107.ece/3sgk4u/ALTERNATES/w{width}-default/covid%2019%20korona.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Arkiv)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    &nbsp;
                    <span class="photographer">Foto: Arkiv</span>
                    </p>
            </figure>
    <div class="body"><p>Det melder Statsforvalteren i Nordland, som viser til at Folkehelseinstituttet har sett på effektene av tiltak mot smittespredning i skoler.</p><p>Funnene tyder på at det ikke er forskjell på smittespredning på skoler med rødt nivå, sammenlignet med skoler som stenger og har hjemmeskole.</p><p>Tiltak mot korona er studert i februar måned, med fokus på hvilken effekt de har hatt på smittespredning i skolene. Rødt nivå i skolen er et mer forholdsmessig tiltak, konkluderer FHI med i sin rapport.</p><p>Rødt nivå i skolen har medført sikker nedgang i smittetilfeller blant barn og unge. Tiltak i skolene ble innført samtidig som andre tiltak, og etter dette sank antall smittetilfeller i befolkningen som helhet.</p><p>Der det ble innført hjemmeskole ser det ikke ut til å ha hatt en tilleggseffekt, ut over effekten av å innføre rødt nivå. Undersøkelsen er gjort i Oslo og Viken.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:thor-ivar.guldberg@vol.no">Thor-Ivar&nbsp;Guldberg</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-04-26 16:28:22.0" >
                <span class="time">16:28</span>
                <span class="date-remark">26.apr</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Skal dele ut i underkant av 860.000 kroner</h1>
                
                <div class="body"><p><br></p><p>Innen 21. mai kan aktuelle bedrifter søke om ekstraordinære koronamidler i Andøy kommune. Det skriver kommunen i en pressemeld og artikkel på sine nettsider. </p><p>Kommunen har fått i alt 858.614 kroner til rådighet. Dette skal gå til bedrifter i kommunen som er særlig hardt rammet av de lokale og nasjonale smitteverntiltakene. </p><p>Det er bedriftene selv som må søke om å få koronastøtte, mens det er næringsstyret i Andøy som står for tildeling av midlene. </p><p>– Den ekstraordinære støtten skal være en bidragsyter til at kommunen raskt kan avhjelpe situasjonen for lokale virksomheter som har falt helt eller delvis utenfor de generelle kompensasjonsordningene, opplyser Andøy kommune i meldingen. </p><p>Denne gangen er det virksomheter innenfor reiseliv som kan søke. I tillegg kan også arrangement- og servicenæringene søke. Det samme kan bedriftene som faller utenfor generelle kompensasjonsordninger, og destinasjonsselskaper og fellestiltak innen reiseliv, og autoriserte besøkssentre for natur og verdensarv som har hatt omsetningssvikt i 2021. </p><p><br></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-04-26 12:40:46.0" >
                <span class="time">12:40</span>
                <span class="date-remark">26.apr</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Vesterålen HMS blir en del av Helsepartner Nord-Norge</h1>
                
                <div class="body"><p><br></p><p>Helsepartner Nord-Norge (HNN) blir ny eier i Vesterålen HMS (VHMS), står det å lese i en pressemelding.</p><p>HNN kjøpte bedriftshelsetjenesten HEMIS i februar 2021, og VHMS integreres i dette selskapet. VHMS blir HNNs nav i Hålogalandsregionen. Nye og eksisterende kunder skal merke denne satsingen gjennom både kapasitet, tilgjengelighet og opplevd kvalitet i tjenestespekteret.</p><p>VHMS vil etter oppkjøpet fusjoneres med Hemis, selskapet der HNN-konsernet har konsentrert sin virksomhet innen BHT-markedet. </p><p>– Dette oppkjøpet er et uttrykk både for respekt for den faglighet VHMS står for, og for den posisjonen selskapet på kort tid har opparbeidet. Vi har et tett samarbeid med VHMS, og styrker med dette vår kapasitet til å betjene Vesterålen og resten av Hålogalandsregionen ytterligere, sier direktør Trond L. Halvorsen i Hemis i pressemeldingen.</p><p>VHMS ble etablert i 2018, og har opparbeidet seg en solid markedsposisjon i Vesterålen. Selskapet lokalisert på Sortland. - Vi styrker vårt tjenestetilbud og kapasitet gjennom fusjon med Hemis. Hålogalandsregionen blir vårt naturlige marked, sier daglig leder John Christian Bech i VHMS. Bech går inn i rollen som leder for Hemis/avdeling Vesterålen.</p><p>– Helsepartner-konsernet er etablert for å utvikle et stort, faglig robust nordnorsk privat helse- og omsorgsselskap som et alternativ til de store, internasjonale kjedene. – Lokal tilhørighet og tilstedeværelse 24/7 utgjør en forskjell og verdi for våre samarbeidsparter, sier adm.dir. i konsernet, Hilde Sjurelv i pressemeldingen. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 24, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-04-26 10:03:30.0" >
                <span class="time">10:03</span>
                <span class="date-remark">26.apr</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Behov for busslomme og leskur</h1>
                
                <div class="body"><p>Pr i dag er det ingen leskur langs veien fra Sørvåg og innover Alsvågbygda, påpeker Alsvåg Vel overfor Øksnes kommune.</p><p>Etter at kommunen la ned ungdomstrinnet ved Alsvåg skole, må elevene herfra reise med buss daglig til og fra Myre skole. </p><p>- Vi registrerer økte frekvenser av- og påstigninger uten utkjørsler og trygge oppholdssted for de reisende. Dette har medført økt risiko for trafikkulykker i forbindelse med kryssende trafikk. Når det gjelder selve Alsvåg-sentrum er behovet stort for en busstopp vis a vis samfunnshuset. Denne plassen kan benyttes av Meløya, Instøya, samt ca. 30 husstander i nærheten, fremholder velforeninga. </p><p>Ut fra trafikkbildet med uoversiktlige svinger og flere avkjørsler fra hovedveien i umiddelbar nærhet ønskes en utkjørsel fra Alsvågveien i sløyfe inn til Nordheimveien.</p><p>- Vi har merket oss at tidligere planlagte leskur ved Laksraet ble strøket ved etablering av ny busslomme der. Dette er på/avstigning buss for ca. 20 husstander. Videre er Oselvområdet et knutepunkt for mange, og denne ønskes også prioritert.</p><p>Følgende prioriteringer ønskes i Alsvåg: </p><p>1. Busslomme med leskur vis a vis Alsvåg Samfunnshus, vestfor Nordheimveien ved Alsvågveien. (Samme kvalitet som den som er i Sørvågen langs Finnesveien.) Høyre side retning Myre. </p><p>2. Leskur på busslomme ved Laksraet, høyre side retning Myre. </p><p>3. Leskur i svingen ved Oselva. Venstre side retning Myre.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-04-25 17:47:49.0" >
                <span class="time">17:47</span>
                <span class="date-remark">25.apr</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Skal feie – ber om at biler blir flyttet</h1>
                
                <div class="body"><p>Fra og med kommende uke skal det feies i de sentrumsnære gatene i Hadsel på nattestid.</p><p>Det skriver Hadsel kommune på sin Facebook-side. </p><p>Derfor ber de folk som parkerer i sentrum om å flytte bilene sine på natten i uke 17. Der slik at kommunen får feiet ordentlig. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:annjulie@vol.no">Ann-Julie&nbsp;Nordgård Nesmoen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-04-25 14:42:46.0" >
                <span class="time">14:42</span>
                <span class="date-remark">25.apr</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Vil si ja til flytebrygge</h1>
                
                <div class="body"><p>Sist ble det høy temperatur da det ble diskutert bygging av brygge og platting. Denne gangen sier innstillingen til vedtak klart ja for søkeren på Slottnes.</p><p>Vedkommende ønsker å bygge flytebrygge med tilhørende platting i strandsonen ved fritidseiendommen sin. </p><p>I det aktuelle hytteområdet er det allerede fire flytebrygger, med landganger og mindre plattinger. I sakspapirene påpekes det også at det ikke er synonymt med innskrenking av allemannsretten. </p><p>– Selv om strandsonen blir mer bebygd er de omsøkte tiltakene åpen for allmennhetens frie ferdsel for alle som ønsker å bruke det til fiske og fritidsaktiviteter. På den måten blir ikke området mer privatisert enn det allerede er. Det foreslås å sette et vilkår at det må settes opp et skilt som forklarer dette til folk som ferdes i strandsonen. På den måten avskremmer ikke tiltakene mennesker som går langs fjæra, sier administrasjonen i sin vurdering.</p><p>Saken skal på bordet i teknisk hovedutvalgs første møte over helga.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:Per@vesteraalensavis.no">Per Eivind&nbsp;Knudsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-04-25 06:54:49.0" >
                <span class="time">06:54</span>
                <span class="date-remark">25.apr</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Tilbakekaller karbonadedeig</h1>
                
                <figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article23859155.ece/yc9y9r/ALTERNATES/w{width}-default/Nordfjord%20karbonadedeig.jpg"
							data-source=""
                            data-alt="Nordfjord Kjøtt AS trekker tilbake Karbonadedeig Nordfjord 400 g, 5% fett, med siste forbruksdag 10.05.2021, grunnet mistanke om salmonella. &nbsp;
        
            (Foto: Nordfjord Kjøtt / NTB)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Nordfjord Kjøtt AS trekker tilbake Karbonadedeig Nordfjord 400 g, 5% fett, med siste forbruksdag 10.05.2021, grunnet mistanke om salmonella. &nbsp;
                    <span class="photographer">Foto: Nordfjord Kjøtt / NTB</span>
                    </p>
            </figure>
    <div class="body"><p>Nordfjord Kjøtt tilbakekaller et parti karbonadekjøttdeig grunnet mistanke om salmonella i et parti norsk storfekjøtt.</p><p>Det melder NTB. </p><p>Karbonadedeigen kan inneholde råvare fra et parti norsk storfekjøtt der det er mistanke om salmonella. Dette er andre gang på kort tid Nordfjord Kjøtt trekker tilbake et parti varer grunnet mistanke om salmonella. </p><p>Det er pakker med «Karbonadedeig Nordfjord 400 g, 5% fett» som har siste forbruksdato 10. mai 2021, som nå trekkes tilbake. </p><p>Produktene kan være kjøpt i alle Rema 1000-butikker i Norge, utenom i fylkene Troms og Finnmark, Oslo, Viken, Innlandet og Telemark. </p><p>Hvis du har kjøpt en pakke med karbonadedeig som nå trekkes tilbake, oppfordres du til å enten kaste den eller levere den tilbake i butikken for refusjon. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:annjulie@vol.no">Ann-Julie&nbsp;Nordgård Nesmoen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 28, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-04-24 14:20:45.0" >
                <span class="time">14:20</span>
                <span class="date-remark">24.apr</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Museum starter opp med foredrag igjen</h1>
                
                <figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article23853827.ece/7agdgu/ALTERNATES/w{width}-default/Berit%20Ballari%20og%20barna%20p%C3%A5%20Bj%C3%B8rnskinn.%20Trygve%20Ballari%202007.jpg"
							data-source=""
                            data-alt="Berit Ballari med sine fem barn, tvangsevakuert fra Tana til Bjørnskinn. &nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Berit Ballari med sine fem barn, tvangsevakuert fra Tana til Bjørnskinn. &nbsp;
                    </p>
            </figure>
    <div class="body"><p>Øksnes og Sortland Museum og Sortland bibliotek åpner nå opp med foredrag igjen, etter ei tid med nedstenging som følge av pandemien.</p><p>Det gjør de med et felles foredragsbesøk av Professor Emerita ved Universitetet i Tromsø, Ingunn Elstad. Hun kommer til Alsvåg og Sortland for å fortelle om tvangsevakueringa fra Finnmark. Vi får også høre om opplevelsene til Odd Lillejord, som sammen med familien selv var tvangsflyttet til Vesterålen.</p><p>Elstad kaller foredraget sitt «Det var ikkje brent jords taktikk». Det er 77 år siden tyske styrker tvangsevakuerte befolkninga og brente storparten av Finnmark og Nord-Troms, på særskilt befaling fra Hitler.</p><p>Odd Lillejord, bosatt på Myre i Øksnes, var ett år gammel i 1944 da familien hans ble evakuert fra Finnmark. Odd forteller om tvangsevakueringa, slik den har blitt fortalt ham, og om jakta på en tapt familie langt inn i voksenlivet.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
</section>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.vol.no/">
    <svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://vol.alda.no/?aviskode=VOL" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør (konst.) i VOL</dt>
    <dd class="credit-item name">Vidar Eliassen</dd>
    <dt class="credit-item role">Daglig leder (konst.) og markedssjef</dt>
    <dd class="credit-item name">Stina Helene Gustavsen</dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
	<dt class="info-item title">VOL redaksjon</dt>
	<dd class="info-item description"><a href="mailto:red@vol.no">red@vol.no</a></dd>

	<dt class="info-item title">VOL marked</dt>
	<dd class="info-item description"><a href="marked@vol.no">marked@vol.no</a></dd>

	<dt class="info-item title">VOL sentralbord</dt>
	<dd class="info-item description">76 12 02 00</dd>

	<dt class="info-item title">Adresse</dt>
	<dd class="info-item description">Sortland Storsenter, Strandgata 24</dd>
	<dd class="info-item description">PB 477, 8401 Sortland</dd>

	<dt class="info-item title">Andøyposten</dt>
	<dd class="info-item description">76 11 58 70</dd>
	<dd class="info-item description"><a href="mailto:redaksjonen@andoyposten.no">redaksjonen@andoyposten.no</a></dd>
	<dd class="info-item description"><a href="mailto:annonse@andoyposten.no">annonse@andoyposten.no</a></dd>
	<dd class="info-item description"><a href="http://www.vol.no/andoyposten/">vol.no/andoyposten</a></dd>

	<dt class="info-item title">Vesteraalens Avis</dt>
	<dd class="info-item description">918 98 885</dd>
	<dd class="info-item description"><a href="mailto:red@vesteraalensavis.no">red@vesteraalensavis.no</a></dd>
	<dd class="info-item description"><a href="mailto:marked@vesteraalensavis.no">marked@vesteraalensavis.no</a></dd>
	<dd class="info-item description"><a href="http://www.vol.no/vesteraalensavis/">vol.no/vesteraalensavis</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Vesterålen Online arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Vesterålen Online har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2021 &copy; Vesterålen Online. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://vol.alda.no/personvern?0&aviskode=VOL">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'volno');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'23960520',
					accessLevel: 'Free',
					
					category:'nyhetsstudio'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337557460879',
                                siteId: '9222333337740618896',
                                site: 'vol',
                                newspapercode: 'vol',
                                group: 'htg',
                                persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09',
                                platform: 'classic',
								context: 'article'
								,articleId: 23960520
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
            <script>
              var newspaperShortCode = 'vol';
              var shortcodeAria = '';
              var segmentToken = 'JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ';
              var useAriaTracking = 'false' === 'true';
              var segmentTracked = false;
              window.segmentTrack = function(){
                try {
                  var store = window.pwu_store || pwGetStorageItem('PWU_STORE');
                  var gdprAccepted = window.localStorage.getItem('ib-check') === 'true' || sessionStorage.getItem('PWU_IBCHECK') === 'true';
                  
                  if(gdprAccepted && store !== false && !window.segmentTracked) {
                    var spidId = window.pwu_id || pwGetStorageItem('PWU_ID');
                    if (spidId !== null) {
                      var aldaId = window.pwu_aid || pwGetStorageItem('PWU_AID');
                      var shortcode = shortcodeAria ? shortcodeAria : newspaperShortCode;
                      var articleId = '23960520';
                      var pagecontext = "article_viewed";  
                      var hasProduct = window.pwhp || pwGetStorageItem('PWU_HP');
                          hasProduct = hasProduct!== null ? hasProduct==='true' : false;
                      var category = 'nyhetsstudio';    
                      var payedArticle = 'false' === 'true'; 
                      if (useAriaTracking && payedArticle && !hasProduct) {
                        pagecontext = 'salesposter_viewed';
                      }  
                      var identifyString = useAriaTracking ? shortcode + '_' + spidId + '_SPID' : aldaId;
                      if (typeof(identifyString)==='undefined') {
                          identifyString = false;
                      }
                      var identified = sessionStorage.getItem('segment_identified') === 'true' ? true : false;
  
                      var viewed_object = {
                          article_id: articleId ? articleId : '0',
                          category: category,
                          paid: payedArticle,
                          title_code: shortcode,
                          spid_id: spidId.toString(),  
                          spid_has_product: hasProduct,
                      };
                      
                      /* ALDA */
                      if (!useAriaTracking) {
                        delete viewed_object.title_code;
                        viewed_object.newspaper_shortcode = newspaperShortCode;
                      }
                      /* END ALDA */ 
                      if (pagecontext==='article_viewed' || (useAriaTracking)) {
                        var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
                          analytics.load(segmentToken);
                          if (!identified && identifyString) {
                            console.log('segment: identify with', identifyString);
                            analytics.identify(identifyString); 
                            sessionStorage.setItem('segment_identified','true');
                          } else {
                            console.log('segment: identify skipped');
                          }
                          analytics.page(pagecontext, viewed_object);
                          console.log('segment: ' + pagecontext, viewed_object);
                          window.segmentTracked = true;
                        };
                      }

                    };
                  };
                } catch(e){
                  try {
                    pLog('error', 'segment', 'Page log to Segment failed', e.toString());
                  } catch(a){};
                };
              };
              
              document.addEventListener("DOMContentLoaded", function(e) {
                window.segmentTrack();
              });
              
              window.addEventListener("isAldaUser", function(e) {
                window.segmentTrack();
              });
            </script>
            <!-- End Segment -->
            
            <!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-15820751-1']);
                            
                            _gaq.push(['_setDomainName', '.vol.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		</body>
    </html>
	
	