<!DOCTYPE html>
    <html class="art type-news clean section_nyhetsstudio theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Fem personer vil bli direktør ved Nordlandsykehuset - Vesterålen Online</title>
    <meta name="description" content="" />
    <meta name="keywords" content="nyheter,sortland,hadsel,øksnes,andøy,andenes,stokmarknes,vesterålen" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Vesterålen Online"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1989057967785738"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Fem personer vil bli direktør ved Nordlandsykehuset"/>
        <meta name="twitter:description" content="&hellip;"/>
    <meta name="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="vol.no"/>

    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png"/>           
    <meta property="og:title" content="Fem personer vil bli direktør ved Nordlandsykehuset"/>        
        <meta property="og:description" content="&hellip;"/>        
        <meta property="og:url" content="https://www.vol.no/nyhetsstudio/2022/01/03/Fem-personer-vil-bli-direkt%C3%B8r-ved-Nordlandsykehuset-25002403.ece"/>        
    <meta property="article:modified_time" content="2022-01-03T18:38:10+01:00" />
        <meta property="article:published_time" content="2022-01-03T18:38:10+01:00" />
    <meta name="author" property="article:author" content="Vidar Eliassen"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vol/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Fem personer vil bli direktør ved Nordlandsykehuset"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="25002403"/>
    <meta name="cXenseParse:htg-vol-importance" content="0"/>
        <meta name="cXenseParse:htg-vol-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Vesterålen Online?service=rss" href="https://www.vol.no/?service=rssfeed" type="application/rss+xml"  />

    <meta property="k5a:paid" content="0" />
      <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vol/css/desktop.vol.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.vol.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 188, secId: 34093, artId: 25002403,channel: 'vol',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="pByfRst1LuHm4RwUixWSFufk3fstt-KSoVyHgmWaly0" /><!-- Appnexus init turned off -->
        </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=34093&pubId=188&cat=news&meta=classic&objId=25002403&type=article&title=Fem+personer+vil+bli+direkt%c3%b8r+ved+Nordlandsykehuset&url=%2fnyhetsstudio%2f2022%2f01%2f03%2fFem-personer-vil-bli-direkt%25C3%25B8r-ved-Nordlandsykehuset-25002403.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=34093&amp;pubId=188&amp;cat=news&amp;meta=classic&amp;objId=25002403&amp;type=article&amp;title=Fem+personer+vil+bli+direkt%c3%b8r+ved+Nordlandsykehuset&amp;url=%2fnyhetsstudio%2f2022%2f01%2f03%2fFem-personer-vil-bli-direkt%25C3%25B8r-ved-Nordlandsykehuset-25002403.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1989057967785738"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vol.no/">
							forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/stillingledig/#/?limit=20">
							Stillinger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/andoyposten/">
							Andøyposten</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/vesteraalensavis/">
							Vesteraalens Avis</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M0,11.6h5.8l2.1,17.7c0.5,4.8,1.3,9.5,1.5,14.4h0.2c0.2-4.9,0.9-9.6,1.5-14.4l2.1-17.7H19l-6.8,44.9H6.8L0,11.6 z"/>
        <path class="st0" d="M32,11.1c-4.8,0-8.7,3.9-8.7,8.7v28.4c0,4.8,3.9,8.7,8.7,8.7c4.8,0,8.7-3.9,8.7-8.7V19.9 C40.7,15.1,36.8,11.1,32,11.1z M34.9,50.7h-5.8V17.4h5.8V50.7z"/>
        <path class="st0" d="M46.5,0c1.6,0.1,3,0.7,4.1,1.7c1.1,1,1.7,2.5,1.7,4.1v50.7h-5.8V0z"/>
        <rect x="58.1" y="50.7" class="st0" width="5.8" height="5.8"/>
        <path class="st0" d="M69.8,11.6h11.6c3.2,0,5.8,2.6,5.8,5.8v39.1h-5.8V17.4h-5.8v39.1h-5.8V11.6z"/>
        <path class="st0" d="M101.7,11.1c-4.8,0-8.7,3.9-8.7,8.7v28.4c0,4.8,3.9,8.7,8.7,8.7c4.8,0,8.7-3.9,8.7-8.7V19.9 C110.4,15.1,106.5,11.1,101.7,11.1z M104.6,50.7h-5.8V17.4h5.8V50.7z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.vol.no/">
    <svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vol.no/">
							forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/stillingledig/#/?limit=20">
							Stillinger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/andoyposten/">
							Andøyposten</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/vesteraalensavis/">
							Vesteraalens Avis</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.vol.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
            <li><a href="https://www.vol.no/kundeservice/">Kundeservice</a></li>
            <li><a href="//vol.alda.no/bliabonnent?aviskode=VOL">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//vol.alda.no/minside?aviskode=VOL">Min side</a></li>
                <li><a href="https://www.vol.no/kundeservice/">Kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
            <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
            <li><a href="//vol.alda.no/bliabonnent?aviskode=VOL">Bli abonnent</a></li>
            <li><a href="https://www.vol.no/kundeservice/">Kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '57b2f4f22fa89c125c84ba73',
                    redirectUri: 'https://www.vol.no',
                    env: 'PRO_NO',
                    pids: 301758,
                    
                    sessionDomain: 'https://id.vol.no',
                    
                    shortcode: 'vol',
                    
                    salesPoster: false,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vol.no/">
							forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/pluss/">
							Plussaker</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/dodsfall/">
							Dødsfall</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/bildegalleri/">
							Bildegalleri</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/eiendom/">
							Eiendom</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/Sortland/">
							Sortland</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/Hadsel/">
							Hadsel</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/And%C3%B8y/">
							Andøy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/%C3%98ksnes/">
							Øksnes</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/B%C3%B8/">
							Bø</a>
							</li>
						<li class="menu-item menu-title ">
							Snarveier</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/stillingledig/#/?limit=20">
							Ledige stillinger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://site.amediadesign.no/171101-sortlandsguiden/index.php">
							Snarveier Sortlandsguiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://volkalenderen.no/events">
							VOLkalenderen</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.vol.no/">
							VOL Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/skatt/?kommuneId=1866">
							Skattelister</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.vol.no/">
							VOL Folk</a>
							</li>
						<li class="menu-item menu-title ">
							Kontakt VOL</li>
						<li class="menu-item removePlussForApp">
							<a class="menu-link" href="http://site.amediadesign.no/170918-volpluss/">
							Abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/tjenester/2019/11/28/Kontakt-redaksjonen-20498737.ece">
							Redaksjonen</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/no/volno/">
							Annonse / VOL marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://site.amediadesign.no/170918-voladmin/">
							Administrasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://vol.alda.no/personvern?0&aviskode=VOL">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=79">
							VA – Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=77">
							AN – Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/vesteraalensavis/">
							Vesteraalens Avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/andoyposten/">
							Andøyposten</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <section class="shortnews">
                <article class="live-post live-post-post luckyfirst">
                <div class="live-post-header">
                <time title="" >
                                                <span class="time">18:38</span>
                                                <span class="date-remark">03.jan</span>
                                            </time>
                                        </div>
            <div class="live-content">
                <h1 class="title">
							<span class="t100">
								Fem personer vil bli direktør ved Nordlandsykehuset</span>
							</h1>
					<p>Fem personer vil bli direktør ved Nordlandssykehuset, skriver Dagens Medisin.</p><p>Blant disse er Siri Tau Ursin, som er administrerende direktør ved Finnmarkssykehuset HF. Stillingen har vært lyst ut i flere omganger etter at Paul Martin Strand gikk av i fjor.</p><div class="live-author">
                <div class="live-author-info-wrapper">
                <div class="live-fullname">
                    <div>
                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                </div>
            </div> 
        </div>
            </div>
            </article>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<h2 class="deeplink-header"><span>Siste nytt<span></span></span></h2><article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2022-01-03 18:38:10.0" >
                <span class="time">18:38</span>
                <span class="date-remark">03.jan</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Fem personer vil bli direktør ved Nordlandsykehuset</h1>
                
                <div class="body"><p>Fem personer vil bli direktør ved Nordlandssykehuset, skriver Dagens Medisin.</p><p>Blant disse er Siri Tau Ursin, som er administrerende direktør ved Finnmarkssykehuset HF. Stillingen har vært lyst ut i flere omganger etter at Paul Martin Strand gikk av i fjor.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2022-01-03 18:10:32.0" >
                <span class="time">18:10</span>
                <span class="date-remark">03.jan</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Elbilrekord i 2021 - hver sjette bil på veien er nå en elbil</h1>
                
                <div class="body"><p><br></p><p>Det finnes snart en halv million elbiler på veiene. NAF etterlyser bedre kjøpsinformasjon for elbilkjøpere. – Bedre informasjon vil være bra både forbrukerne og bilbransjen, sier Thor Egil Braadland, myndighetskontakt i NAF i en pressemelding.</p><p>Den offisielle rekkevidden du får oppgitt er ikke en vinterrekkevidde. NAF sine tester viser at bilene mister fra fire til 29 prosent rekkevidde, selv på milde norske vintre. (Foto: NAF) </p><p>Nesten to av tre nye biler som ble kjøpt i 2021 var en elbil. I år skal det selges opp mot 150 000 elbiler.</p><p>– Det kommer stadig nye elbilister på veiene, og et er viktig at de forberedes på sin nye hverdag på best mulig måte. Bilbransjen kan gjøre det lettere for kjøperne å forstå seg på elbilens praktiske egenskaper ved å dele mer sammenlignbar informasjon, sier Braadland.</p><p>NAF har utformet seks krav som de mener må innføres for kjøp og salg av elbiler.</p><p>– Den offisielle rekkevidden du får oppgitt er ikke en vinterrekkevidde. NAF sine tester viser at bilene mister fra fire til 29 prosent rekkevidde, selv på milde norske vintre. Inntil en offisiell standard for elbilenes vintrekkevidde er på plass bør de som selger elbiler i Norge gi tydelig informasjon om den kortere rekkevidden som venter elbilkundene på vinterstid, sier han.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2022-01-03 12:15:01.0" >
                <span class="time">12:15</span>
                <span class="date-remark">03.jan</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Ønsker kandidater til «Døråpneren» 2022</h1>
                
                <div class="body"><p>Rådet for personer med funksjonsnedsettelse i Nordland (RPF) ber om forslag til prisvinner av «Døråpneren» i 2022.</p><p>Hvert år tildeler Nordland fylkeskommunen tilgjengelighetsprisen «Døråpneren» for å hedre noen som har gjort en særlig innsats for å forbedre tilgjengelighet i samfunnet til personer med funksjonsnedsettelse. Prisen er på kr 50.000.</p><p>RPF har ansvar for å velge vinneren av prisen. RPF ber derfor om forslag til prisvinner i 2022. RPF har vedtatt at i år ønskes kandidater som har bidratt til å gjøre reiselivet mer tilgjengelig for denne gruppen. </p><p>I reglementet står det at man opererer med en bred definisjon av tilgjengelighet. Det kan være universell utforming, spesiell tilrettelegging, informasjon, blindeguiding, bruk av ledsager eller ren utholdenhet og stahet. </p><p>Det kan være et rorbuanlegg, en hvalsafari, kajakkpadling, fjellturer eller stier. Personer med funksjonsnedsettelse er gjerne like forskjellige som resten av befolkning og deres behov og ønsker er like varierte. Fantasien setter grensene her, påpeker RPF.</p><p>Ditt forslag merkes «Døråpneren» og stiles til Rådet for personer med funksjonsnedsettelse i Nordland.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 3, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2022-01-03 11:23:08.0" >
                <span class="time">11:23</span>
                <span class="date-remark">03.jan</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Stenger tunnel en kort periode</h1>
                
                <div class="body"><p>Mandag formiddag vil Sørdalstunnelen på E10/Lofast i Lødingen kommune stenges i cirka 15 minutter. </p><p>Det meldte Vegtrafikksentralen Nord på Twitter 11:12. </p><p>Årsaken til at tunnelen stenges er bytte av en nødtelefon.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:annjulie@vol.no">Ann-Julie&nbsp;Nordgård Nesmoen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2022-01-02 13:40:26.0" >
                <span class="time">13:40</span>
                <span class="date-remark">02.jan</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Ny rekord i fiskeomsetningen i 2021</h1>
                
                <div class="body"><p>Fiskeomsetningen vokser med 640 millioner kroner i år, og ender på over 27 milliarder kroner.</p><p>Totalt blir det omsatt fisk for 27,4 milliarder kroner gjennom de fem salgslagene i landet. Dette går frem av en oversikt som <a href="https://www.fiskeribladet.no/okonomi/ny-rekord-i-fiskeomsetningen-27-4-milliarder/2-1-1129258" target="_self" rel="Follow">Fiskeribladet </a>har hentet inn fra salgslagene.</p><p>I totalomsetningen for året har vi tatt med forventet omsetning de siste to ukene før endelig sluttstrek settes 31. desember.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2022-01-01 14:34:18.0" >
                <span class="time">14:34</span>
                <span class="date-remark">01.jan</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>– Søk midler til trafikksikkerhet</h1>
                
                <div class="body"><p>Nordland fylkes trafikksikkerhetsutvalg (NFTU) kunngjør midler for tiltak som er med å fremme gode holdninger i trafikken.</p><p>Tilskuddene tildeles første halvår i 2022 og kommuner, lag/foreninger, FAU/skoler, enkeltpersoner eller andre som ønsker å gjøre noe for å bedre trafikksikkerheten i sitt nærmiljø kan søke. Tiltak det kan søke tilskudd til må være holdningsskapende, for eksempel kampanjer, temadager, informasjonsmøter eller lignende. Sykkelopplæring er for eksempel et viktig tiltak for å forebygge skader i trafikken.</p><p>Ved behandling av søknaden blir tiltaket vurdert i hvilken grad det retter seg mot trafikksikkerhet og opplæring. Dette er et av kravene for tilskuddene. </p><p>Gode tiltak kan være: </p><p>· Sykkelopplæring: o Reglement o Hjelmbruk o Lysbruk o Ringeklokke o Synlig syklist og konkurranser. </p><p>· Refleksopplæring: o Refleksjakt o Refleksaksjon og demonstrasjon o Natursti med refleks. o Refleksdag – for eksempel markere den nasjonale dagen som er den tredje torsdag i oktober hvert år. </p><p>· Sikring av barn i bil – Temamøter på Helsestasjon, barnehager, idrettslag o.l. </p><p>· Trafikksikkerhetsseminar - Frivillige foreninger, idrettslag o.l. </p><p>· Aksjon Skolevei – trafikksikkerhet til/fra skole </p><p>· Trafikksikkerhetsdag i kommunens regi </p><p>· Andre små og store tiltak som fremmer gode holdninger i trafikken </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-31 16:10:27.0" >
                <span class="time">16:10</span>
                <span class="date-remark">31.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Ønsker å øke kvinneandelen i fiskeriene</h1>
                
                <div class="body"><p><b>I den nye rekrutteringskvoteordningen for 2022 styrker regjeringen åpen gruppe som rekrutteringsarena ved å gi unge fiskere kvotebonus og setter av egne kvoter for å øke kvinneandelen i fiskeriene.</b></p><p>– Med ny rekrutteringskvoteordning styrkes åpen gruppes rolle som en sentral rekrutteringsarena, sier fiskeri- og havminister Bjørnar Skjæran.</p><p>Det er også gjort grep for å bidra til økt andel kvinner i fiskeriene. Tre kvoter skal tildeles kvinner og tre kvoter tildeles menn. I tillegg er aldersgrensen for kvinner som kan søke 40 år, mot 30 år for menn.</p><p>– Vi håper at tida fremover vil vise at flere kvinner velger å være fisker i Norge slik at vi oppnår en bedre kjønnsbalanse i fiskeryrket. For å drive fiskeriene videre trenger vi både kvinner og menn, sier Skjæran.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-31 13:29:26.0" >
                <span class="time">13:29</span>
                <span class="date-remark">31.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>– Vis hensyn om du møter på rein</h1>
                
                <div class="body"><p>På grunn av skiftende værforhold første del av vinteren, er det nå svært vanskelige beiteforhold for rein flere steder i Nordland. Statsforvalteren ber folk som er på ute på tur vise hensyn hvis de møter på rein. </p><p>De tre reinbeitedistriktene som har meldt om utfordrende beiteforhold er Saltfjellet, Ildgruben og Doukta.</p><p>Det skiftende været den siste tiden med mye snø, regn og sterk frost med ising, har gjort det vanskelig for reinen med å nå tak i maten på bakken. Dermed er det låste beiter over større områder. Enkelte reineiere har allerede begynt med fôring. </p><p>- Dette betyr at noen steder blir reinflokken samlet for fôring. I andre områder sprer reinen seg og trekker ned i skogene, til sjøen eller andre steder der det kan finnes beite. I begge tilfellene er reinen svært vár for forstyrrelser. Derfor ber vi folk som bruker naturen om å vise hensyn, sier Stein Tage Domaas, underdirektør ved landbruks- og reindriftsavdelinga hos Statsfortvalteren i Nordland. </p><p>For at reindrifta skal kunne bruke av krisefondene sine til foring, må det formelt erklæres beitekrise. Det er bare Kriseberedskapsutvalget, med medlemmer fra reindriftsnæringen, Mattilsynet og Statsforvalteren, som kan erklære beitekrise. Utvalget skal møtes på nyåret for å vurdere beitesituasjonen. </p><p>Statsforvalteren vil også følge situasjonen tett og det kan blant annet bli innført ekstraordinær båndtvang dersom det er nødvendig.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 8, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_3" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-30 19:20:12.0" >
                <span class="time">19:20</span>
                <span class="date-remark">30.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Nektes mer overtid</h1>
                
                <figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article20909513.ece/vj4v2p/ALTERNATES/w{width}-default/_MG_9431-Edit.jpg"
							data-source=""
                            data-alt="Montører fra Vesterålskraft i sving på knutepunktet Nord-Rygge.&nbsp;
        
            (Foto: Tone M. Sørensen)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Montører fra Vesterålskraft i sving på knutepunktet Nord-Rygge.&nbsp;
                    <span class="photographer">Foto: Tone M. Sørensen</span>
                    </p>
            </figure>
    <div class="body"><p><b>Arbeidstilsynet har avslått en søknad fra Vesterålskraft Nett AS på Sortland om utvidet overtidsarbeid.</b></p><p>Vesterålskraft søkte om tillatelse om utvidet bruk av overtidsarbeid i oktober, men fikk rett før jul beskjed om at det ikke kommer på tale.</p><p>– Vi ønsker å utvide tillatt bruk av overtid for å sikre at de kan rykke ut på nødvendige feilrettinger i de ukene de har vakt ut året, samt dersom det blir situasjoner som krever at flere enn den/de vakthavende rykker ut. Erfaringsmessig får vi noen slike situasjoner hver høst når det blir uvær, het det i søknaden.</p><p>Arbeidstilsynet begrunner avslaget etter Arbeidsmiljøloven og opplysninger om antall overtidstimer meldt inn fra Vesterålskraft Nett AS. Etter at Arbeidstilsynet ba om ytterligere informasjon og en frist til å svare, har tilsynet ikke mottatt ytterligere tilbakemelding fra selskapet.</p><p>– Ettersom vi ikke har mottatt etterspurt tilleggsinformasjon, er det ikke mulig å realitetsbehandle søknaden. Saken vil på denne bakgrunn bli avvist, skriver seksjonsleder Anette Østmo Farstad i Arbeidstilsynet til bedriften.</p><p>Arbeidstilsynet har etterlyst signert referat fra drøftelsesmøte mellom arbeidsgiver og arbeidstakeres tillitsvalgte. Tilsynet har dessuten etterspurt overtidstimer på søknadstidspunktet, mens bedriften har opplyst t det ligger «over 200». Arbeidstilsynet har dessuten vært interessert i eksakte tall, selv om det er inngått avtale om 300 overtidstimer med tillitsvalgte.</p><p>I begrunnelsen for den opprinnelige søknaden ble det fra selskapet opplyst at de har stoppet planlagt overtid for de tre personene de har søkt for.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:thor-ivar.guldberg@vol.no">Thor-Ivar&nbsp;Guldberg</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-30 13:35:32.0" >
                <span class="time">13:35</span>
                <span class="date-remark">30.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Utvalg skal møtes om flystasjonen i januar</h1>
                
                <div class="body"><p><b>Det såkalte koordineringsforumet for Andøya flystasjon skal møtes på Andøya 19. januar. Forumet har deltakere fra flere departement.</b></p><p>– Forsvarsdepartementet (FD) vil med dette invitere til opprettelsen av et koordineringsforum for realisering av eiendomsstrategien for Andøya flystasjon. Hensikten med forumet er å sørge for god koordinering av det interdepartementale arbeidet med omstillingen på Andøya og det pågående arbeidet lokalt for å realisere eiendomsstrategien, skriver departementet i et brev til Kommunal- og moderniseringsdepartementet, Nærings- og fiskeridepartementet, Kulturdepartementet og Samferdselsdepartementet.</p><p>Dette er andre gang det settes ned et utvalg på tvers av flere departementer for å jobbe med omstilling i Andøy. Det første utvalget ble satt ned rett etter at vedtaket om å legge ned Andøya flystasjon ble gjort i 2016, men som <a href="https://www.vol.no/pluss/2020/08/31/Statlig-utvalg-skulle-jobbe-med-omstilling-av-Andøy.-Det-har-vært-to-møter.-Det-siste-i-2017-22588803.ece?rs7225741640693831435&amp;t=1" target="_blank" rel="Follow">VOL avslørte i fjor høst</a>, hadde utvalget kun to møter før det uformelt ble lagt ned.</p><p>I tillegg til departementene, vil representanter for Forsvarsbygg, Andøy kommune, Andøya Space, Avinor og Nordland fylkeskommune delta. </p><p>– Koordineringsforumet vil være en arena for å etablere felles situasjonsforståelse mellom departementene og prosjektgruppen som jobber med den nevnte tiltaksplanen og saker relatert til denne. Dette for at aktørene hver for seg skal kunne fatte bedre og mer koordinerte beslutninger i egen linje. Det antas at det vil være behov for om lag fire møter i året. Koordineringsforumet har ikke beslutningsmyndighet, og beslutninger følger normale styrings- og beslutningslinjer, heter det i brevet.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:jorn@vol.no">Jørn&nbsp;Aune</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-29 12:07:38.0" >
                <span class="time">12:07</span>
                <span class="date-remark">29.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Ønsker å få «husfar»-stilling tilbake i Bø</h1>
                
                <div class="body"><p>Politikerne i Bø ønsker å få utredet ei stilling der en person kan hjelpe eldre som bor hjemme.</p><p>– Før hadde vi en husfar i kommunen. Nå ønsker vi å få det utredet igjen, det er noen som hjelper eldre eller handikappete med enkle ting, alt fra å bytte lyspærer til å bære inn ved og måke snø. Det er ei tilbakemelding til oss fra folk at man ønsker en slik type hjelp, sa Sture Pedersen (H) under årets siste kommunestyremøte.</p><p>Han viser til at ei slik servicestilling kan hjelpe eldre til å bo lengre hjemme. Saka skal utredes, og komme tilbake på bordet til politikerne, slik at de som bor heime kan få ekstra hjelp. Man var enstemmige i kommunestyret å finansiere ei slik stilling fra disposisjonsfondet.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tone@vol.no">Tone Marit&nbsp;Sørensen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-28 07:27:13.0" >
                <span class="time">07:27</span>
                <span class="date-remark">28.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Får beholde spaserstokk-midler</h1>
                
                <div class="body"><p>VOL skrev nylig at Øksnes kommune må betale tilbake tilskudd til den kulturelle spaserstokken grunnet manglende rapportering for bruk av midlene.</p><p>Nå snur Nordland fylkeskommune og opplyser at Øksnes kommune tildeles kr 42.688 til Den kulturelle spaserstokken 2021. I tillegg tildeles kr 32.688 for 2020, da rapport for 2018 nå er levert.</p><p>I år har Nordland eldreråd fått kr 500.000 til disposisjon på grunn av et mindreforbruk i Nordland fylkeskommunene i 2020. Av dette har de valgt å bruke kr 410.000 til Den Kulturelle Spaserstokken 2021. Hver kommune får derfor kr 10.000 i tillegg, som kan brukes i tråd med virkemidlets formål.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 12, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-25 19:04:54.0" >
                <span class="time">19:04</span>
                <span class="date-remark">25.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Vil utvikle Øksnes leirsted</h1>
                
                <div class="body"><p>Øksnes kommune innvilger tilskudd til Øksnes leirsted AS på inntil kr. 82.500 for å videreutvikle leirstedet. Tilskudd tas fra bedriftsutviklingsfondet til frikjøp av personell i forbindelse med prosjektering og søknadsskriving for videreutvikling.</p><p>Prosjektet er å skrive søknader om tilskuddsmidler til oppgradering av leirstedet, slik at leirstedet kan framstå som mer attraktivt. Tilrettelegging for handikappede, høyere standard på sanitæranlegg og muligens flere overnattingsplasser ligger i planene. </p><p>For å få mer aktivitet på leirskolen jobbes det for et mer forpliktende samarbeid med de øvrige Vesterålskommunene. For å oppnå dette bør leirstedet oppgraderes slik at Øksnes leirsted AS blir foretrukket som leirskole av nabokommunene, het det i saksutredningen til politisk behandling.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-24 23:49:19.0" >
                <span class="time">23:49</span>
                <span class="date-remark">24.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Snart skal alle nye, offentlige personbiler ha null utslipp</h1>
                
                <div class="body"><p>Personbiler som kjøpes inn av det offentlige, skal fra nyttår være nullutslippsbiler. For lette varebiler gjelder dette fra 2023 og for bybusser fra 2025. Dette opplyser Samferdselsdepartementet i en pressemelding julaften. Fra nyttår trer den nye forskriften om energi og miljøkrav i kraft. </p><p>– Norge skal nå klimamålet vi har satt oss under Parisavtalen. Da er vi nødt til å ta i bruk en rekke virkemidler. Det er nå mulig å gå over til nullutslippskjøretøy i stadig flere deler av transportsektoren, og det offentlige skal ligge foran i dette skiftet, sier samferdselsminister Jon-Ivar Nygård (Ap) i pressemeldingen.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-23 09:34:23.0" >
                <span class="time">09:34</span>
                <span class="date-remark">23.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Støtte til elbil-ladere</h1>
                
                <div class="body"><p>Øksnes kommune har søkt Miljødirektoratet om 390 000 kroner i støtte til etablering av 15 ladepunkter til kommunale tjenestebiler. Kommunen får tildelt 200 000 kroner til formålet.</p><p>Gjennom støtteordningen Klimasats støtter Miljødirektoratet ladeinfrastruktur som legger til rette for at kommunene erstatter sine fossile tjenestebiler med elektriske kjøretøy. </p><p>– I 2021 prioriterer vi kommuner som har fått støtte til ti eller færre ladepunkter tidligere, påpeker direktoratet i tilsagnsbrev.</p><p>Kommunen har ikke fått støtte til ladepunkter før, og er derfor prioritert ved tildeling i 2021. Kommunen planlegger utskifting av minimum ti tjenestebiler innen utgangen av 2023, og får derfor støtte til ti ladepunkter. Støtten skal bidra til at kommunen skifter ut minst ett fossilt kjøretøy med et helelektrisk kjøretøy for hvert ladepunkt. Høyeste støttebeløp er 20 000 kroner per punkt.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-22 15:38:26.0" >
                <span class="time">15:38</span>
                <span class="date-remark">22.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Influensa sprer seg i Norge</h1>
                
                <div class="body"><p>Influensa er nå i spredning i Norge, bekrefter Folkehelseinstituttet (FHI).</p><p>De siste par uker har det vært en kraftig vekst i tilfeller, selv om antallet i seg selv er lavt og «langt under normalen», skriver FHI i sin ukerapport om koronaviruset for uke 50.</p><p>Det er hovedsakelig H3N2-viruset som står for spredningen.</p><p>De nye smitteverntiltakene mot korona kan ifølge FHI også begrense smittespredningen av influensa og andre luftveissykdommer. Det er dermed usikkert om spredningen vil fortsette å øke. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                    <div class="live-fullname">
                                        <div>(NTB) NTB</div>
                                    </div>
                                </div>                            
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 16, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-21 12:36:42.0" >
                <span class="time">12:36</span>
                <span class="date-remark">21.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Kjetil Knudsen kåret til Årets Nordlending</h1>
                
                <div class="body"><p>Tre vesterålinger var kåret til Årets Nordlending i 2021, men det var Bodø/Glimts hovedtrener Kjetil Knudsen som stakk av med prisen.</p><p>Totalt kom det inn 600 forslag fordelt på 140 forskjellige navn, der mer enn 7.300 personer har stemt. Knudsen fikk flest nominasjoner og stemmer.</p><p><b>– Hjertelig takk, jeg er ydmyk og stolt over å få en slik pris, sa han i forbindelse med overrekkelsen av prisen som fant sted på NRK Nordland tirsdag formiddag.</b></p><p>I juryens begrunnelse for hvorfor Knudsen ble nominert, sto det blant annet å lese:</p><p><i>«Han ser hvert menneske i gruppen. Han er en mester i få ut potensialet hos den enkelte spiller. Historien om Kjetil Knutsens suksess, er også historien om hvordan spillere som mislykkes andre steder blomstrer under hans ledelse i Bodø.»</i></p><p><i>De tre vesterålingene som også ble nominert til prisen, var for øvrig Sten Magne Engen, Ingebjørn Bleidvin og Halvar Ellingsen.</i></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-21 11:49:43.0" >
                <span class="time">11:49</span>
                <span class="date-remark">21.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Tilskudd til veterinærvakt</h1>
                
                <div class="body"><p>Stortinget har bevilget om lag 140,3 millioner kroner i tilskudd til klinisk veterinærvakt utenom ordinær arbeidstid og om lag 5,8 millioner kroner i administrasjonstilskudd for 2022. Formålet med tilskuddet er å bidra til tilfredsstillende tilgang på tjenester fra dyrehelsepersonell. </p><p>Landbruksdirektoratet har fordelt vakt- og administrasjonstilskuddet til kommunene ut fra fastsatt vaktinndeling og vaktopplegg. </p><p>Landbruksdirektoratet forutsetter at vakttilskuddet i sin helhet brukes til å godtgjøre veterinærer på vakt. Kommunene kan selv bestemme om det er hensiktsmessig å godtgjøre veterinærene mer enn avsatt tilskuddsbeløp, men et eventuelt merforbruk må kommunene dekke selv. </p><p>Administrasjonstilskuddet skal brukes til å dekke utgifter ved administrasjon av veterinærvakten. Kommuner kan bruke ubenyttet administrasjonstilskudd til å godtgjøre veterinærer på vakt.</p><p>Slik er utbetalingen for Vesterålen:</p><table>  <tbody><tr><td>Vaktområde</td><td>Vakttilskudd</td><td>Sesongtillegg</td><td>Adm.tilskudd</td><td>Totalt kr.</td></tr>  <tr><td>Andøy</td><td>867 074 kr.</td><td><br></td><td>35 981 kr.</td><td>903 055 kr.</td></tr>  <tr><td>Sortland/Vesterålen</td><td>1 734 148 kr.</td><td>77 656 kr.</td><td>71 962 kr.</td><td>1 883 766 kr.</td></tr></tbody></table></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-21 07:06:00.0" >
                <span class="time">07:06</span>
                <span class="date-remark">21.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Ber om undersøkelser i grunnen</h1>
                
                <div class="body"><p>Nordland fylkeskommune ber i en henvendelse til Hadsel kommune om stans av arbeidene ved en utfylling langs fylkesveien ved Hadsel på Hadseløya.</p><p>Hensikten med den anbefalte stansen er at fylkeskommunen mener det er behov for grunnundersøkelser i området som er fylt ut og som skal brukes i landbruksøyemed og produksjon av høy.</p><p>Faggruppeleder for vegforvaltning i Nordland fylkeskommune, Ivar Magne Heggli, opplyser til Hadsel kommune at det i tillegg til grunnundersøkelser skal leveres stabilitets- og setningsvurderinger for fylkesveien og utfyllinger utenfor veien. Det kreves dokumentasjon for eventuell erosjon i området samt hvordan grunnforholdene er i marbakken og sjøen nedenfor.</p><p>Samtidig opplyser fylkeskommunen at det ikke vil være behov for å søke om dispensasjon fra vegloven byggegrense, fordi planering av terrenget ved tilførsel av masser skal brukes til grovforproduksjon i landbruket.</p><p>Samtidig slår fylkeskommunen fast at tiltakshaver for området som er fylt ut må utbedre eventuelle skader som måtte oppstå som et resultat av problemer med vannavrenningen og håndtering av overflatevann.</p><p>Til området er det en åpning i rekkverket, fra fylkesveien. Fordi det er god sikt begge veier fra åpningen, mener fylkeskommunen at det ikke er nødvendig å søke om endret eller utvidet bruk av avkjørselen så lenge det er snakk om avkjørsel til drift av landbruksarealer. </p><p>– Tiltakshaver må i forbindelse med tilkjøring av masser, vurdere om det er behov for arbeidsvarsling og sørge for at av- og påkjøring med tanke på trafikksikkerhet for alle som ferdes på fylkesveien er forsvarlig, sier fylkeskommunen i sin henvendelse til Hadsel kommune.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:thor-ivar.guldberg@vol.no">Thor-Ivar&nbsp;Guldberg</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-20 19:59:09.0" >
                <span class="time">19:59</span>
                <span class="date-remark">20.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Lofotkraft investerer 172 millioner kroner</h1>
                
                <figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article24743464.ece/vuto9m/ALTERNATES/w{width}-default/Arnt-Marelius-Winther-lofotkraft.jpg"
							data-source=""
                            data-alt="Arnt Marelius Winther er administrerende direktør i Lofotkraft Holding AS, som eies av kommuner i Lofoten.&nbsp;
        
            (Foto: Espen Mortensen)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Arnt Marelius Winther er administrerende direktør i Lofotkraft Holding AS, som eies av kommuner i Lofoten.&nbsp;
                    <span class="photographer">Foto: Espen Mortensen</span>
                    </p>
            </figure>
    <div class="body"><p><b>Lofotkraft Holding AS har besluttet å investere 172 millioner kroner i linjenett, bredbånd og produksjon.</b></p><p>Mandag opplyser konsernsjef Arnt M. Winther i Lofotkraft Holding AS til VOL at disse investeringene ikke omfatter selskapets engasjement i Vesterålskraft AS.</p><p>– Tallene i vår pressemelding gjelder investeringer i våre operative virksomheter, som er en del av konsernet, sier Winther i en kommentar til VOL.</p><p>Investeringene omfatter investeringer i Lofotkrafts nettselskap, Elmea AS, hvor konsernet skal bruke 139 millioner kroner. Det er for det meste investeringer i rehabilitering av linjenettet i ulike deler av Lofoten. </p><p>I tillegg skal konsernet investere 31,4 millioner kroner i Lofotkraft Bredbånd AS og 1,6 millioner kroner i Lofotkraft Produksjon AS. Sistnevnte er konsernets datterselskap som driver med produksjon av vannkraft samt kjøp og salg av strøm. Investeringene ble besluttet fredag 17. desember.</p><p>Gjennom flere år har det vært relative store strømbrudd i Lofoten. I ett tilfelle var deler av regionen strømløs i et par uker og mer. I 2014 rapporterte Statsforvalteren fra en utredning fra Nordconsult. Der sto det å lese at kommunene i Lofoten hadde store utfordringer med å opprettholde sitt tjenestetilbud.</p><p>– For helse og omsorgstjenestene vil situasjonen være særlig krevende, og for hjemmetjenesten og legevakt vil eksempelvis bortfall av trygghetsalarmer og telefonforbindelser gi alvorlige utfordringer. Skoler og barnehager må stenge og for en del vannverk vil det være vanskelig å opprettholde en stabil vannforsyning, het det i rapporten.</p><p>Siden da har Lofotkraft investert store summer i strømnettet i Lofoten. Konsernet har i dag om lag to milliarder kroner i gjeld som resultat av blant annet utbygging av strømnettet i Lofoten. Politikere i Vesterålen har uttrykt bekymring for at det også i Vesterålen er behov for store investeringer.</p><br><div class="article news default     textSize8 payed">  <figure class="media image full left lazy">  <a href="https://www.vol.no/nyheter/2021/12/17/Utsetter-innf%C3%B8ring-av-ny-nettleiemodell-24949210.ece">  <div class="ratio" style="padding-top:56.111111111111114%;">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.vol.no/incoming/article16364377.ece/59g9om/ALTERNATES/w{width}-default/VOL_vester%C3%A5lskraft_menn.jpg" data-alt="Det er gjort endringer i styret til Vesterålskraft Nett AS." data-lazyload="true" data-lazyload-offset="300">  </div>  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.vol.no/nyheter/2021/12/17/Utsetter-innf%C3%B8ring-av-ny-nettleiemodell-24949210.ece"> Utsetter innføring av ny nettleiemodell</a>  </span></h3>  <p class="lead">Vestall AS (Vesterålskraft Nett) venter med å innføre den planlagte, nye nettleiemodellen. </p>  </div>  </div>  </div>  <br><br><div class="article news default     textSize8 payed">  <figure class="media image full left lazy">  <a href="https://www.vol.no/nyheter/2021/12/16/N%C3%A5-er-det-bestemt-Sortland-vil-kj%C3%B8pe-B%C3%B8-aksjer-24947212.ece">  <div class="ratio" style="padding-top:56.111111111111114%;">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.vol.no/incoming/article24706036.ece/9bysk3/ALTERNATES/w{width}-default/Gruppelederne%20i%20Sortland%20kommunestyre%20foto%20Ann-Julie%20Nordgaard%20Nesmoen.jpg" data-alt="Strategisk valg for Vesterålskraft AS har vært gjennom mange runder i både formannskapet og kommunestyret i Sortland i år. I siste kommunestyre for i år ble det besluttet at Sortland vil kjøpe Bø sine aksjer i Vesterålskraft. " data-lazyload="true" data-lazyload-offset="300">  </div>  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.vol.no/nyheter/2021/12/16/N%C3%A5-er-det-bestemt-Sortland-vil-kj%C3%B8pe-B%C3%B8-aksjer-24947212.ece"> Nå er det bestemt: Sortland vil kjøpe Bø-aksjer</a>  </span></h3>  <p class="lead">Flertallet i Sortland kommunestyre vedtok torsdag at kommunen bruker forkjøpsretten sin på Bø kommune sine aksjer i Vesterålskraft. Det skjedde imidlertid ikke uten debatt.</p>  </div>  </div>  </div>  <br><br><div class="article news default     textSize8 payed">  <figure class="media image full left lazy">  <a href="https://www.vol.no/nyheter/2021/12/11/Hovedtillitsvalgt-avventer-juridisk-aksjeavklaring-24924664.ece">  <div class="ratio" style="padding-top:56.111111111111114%;">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.vol.no/incoming/article24615369.ece/dac3yb/ALTERNATES/w{width}-default/Costas%20Berntsen%20hovedtillitsvalgt%20NITO%20Vester%C3%A5lskraft.jpg" data-alt="Costas Berntsen, hovedtillitsvalgt NITO Vesterålskraft" data-lazyload="true" data-lazyload-offset="300">  </div>  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.vol.no/nyheter/2021/12/11/Hovedtillitsvalgt-avventer-juridisk-aksjeavklaring-24924664.ece"> Hovedtillitsvalgt avventer juridisk aksjeavklaring</a>  </span></h3>  <p class="lead">Costas Berntsen, hovedtillitsvalgt for Norges Ingeniør- og Teknologiorganisasjon (NITO) i Vesterålskraft, mener at det kan bli en juridisk strid om hvem som til slutt får lov til å kjøpe de siste aksjene i Vesterålskraft AS fra Bø kommune.</p>  </div>  </div>  </div>  <br><br><div class="article news default     textSize8 payed">  <figure class="media image full left lazy">  <a href="https://www.vol.no/nyheter/2021/12/09/N%C3%A5-er-Lofotkraft-formell-eier-av-30-prosent-av-aksjene-i-Vester%C3%A5lskraft-24919874.ece">  <div class="ratio" style="padding-top:56.111111111111114%;">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.vol.no/incoming/article24149826.ece/yl8fh0/ALTERNATES/w{width}-default/Vester%C3%A5lskraft%20lokaler%20Sortland.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t75"><a href="https://www.vol.no/nyheter/2021/12/09/N%C3%A5-er-Lofotkraft-formell-eier-av-30-prosent-av-aksjene-i-Vester%C3%A5lskraft-24919874.ece"> Nå er Lofotkraft formell eier av 30 prosent av aksjene i Vesterålskraft</a>  </span></h3>  <p class="lead">Torsdag ble det gjennomført en ekstraordinær generalforsamling i Vesterålskraft AS.</p>  </div>  </div>  </div>  </div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:thor-ivar.guldberg@vol.no">Thor-Ivar&nbsp;Guldberg</a>&nbsp;og&nbsp;<a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 20, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-20 12:33:55.0" >
                <span class="time">12:33</span>
                <span class="date-remark">20.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Får støtte til kultursti</h1>
                
                <div class="body"><p>Selskapet Statskog har delt ut støtte til en rekke prosjekter i Norge. Totalt har selskapet delt ut en million kroner til 56 ulike prosjekt. Opplysningene fremkommer i en pressemelding fra Statskog. </p><p>Også vesterålingene fikk en sjekk fra selskapet i forbindelse med tildelingen. Det er snakk om et prosjekt i Andøy kommune. </p><p>Kvalnes gård- og grunneierlag har planer å lage en kultursti langs havet i bygda. Fra «Statskogmillionen» kommer det nå fem turen kroner til hjelp med prosjektet, som blant annet skal gå til materialer, duk, rør og fyllmasser. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-20 11:22:10.0" >
                <span class="time">11:22</span>
                <span class="date-remark">20.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Tre selskaper vil samarbeide om grønn hydrogen i Nord-Norge</h1>
                
                <div class="body"><p>Industrigass- og ingeniørselskapet Line har inngått en intensjonsavtale med Nordkraft og Shell om å tilby grønn hydrogen til fergesambandet Bodø-Røst-Værøy-Moskenes. Det er Nordkraft som opplyser dette i en pressemelding. </p><p>Statens vegvesen har nylig gjort til kjenne at Torghatten Nord har vunnet anbudet om å drive de hydrogendrevne fergene på strekningen. Dette skal starte opp i 2025. </p><p>Nordkraft skriver at det planlagte anlegget skal lokaliserer til Fauske og ha en kapasitet på å produsere 5.000 tonn grønn hydrogen årlig. Dette skal være nok til også å betjene lokale kunder. </p><p>Administrerende direktør i Norske Shell, Marianne Olsnes, uttaler at hun tror hydrogen vil spille en sentral rolle i energiomstillingen og avkarboniseringen av sektorer som kan være vanskelig å elektrifisere. Administrerende direktør i Nordkraft, Eirik Frantzen, trekker frem at de vil bidra til det grønne skiftet og flere fremtidsrettede arbeidsplasser, mens president i i den nordeuropeiske seksjonen av Linde, Armando Botello, sier de er glade for å være med Shell og Nordkraft i denne satsingen. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-19 20:45:30.0" >
                <span class="time">20:45</span>
                <span class="date-remark">19.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Innfører skuddpremie i Bø</h1>
                
                <div class="body"><p>I kommunestyremøtet tok Berit Hansen (Sp) til ordet for å belønne god viltforvaltning og gjeninnføre skuddpremie på predatorer.</p><p>– Innen god viltforvaltning er det aktører i Bø som gjør en kjempejobb med å ta ut rovdyr som er skadedyr, som mink, rev og kråke. Dette gjør de på egen bekostning, og de gjør en kjempegod jobb som kan bidra til å få opp rypebestanden og få en bedre forvaltning av naturen, sier hun.</p><p>Senterpartiet i Bø la frem forslag på å øke skuddpremien til 300 kroner per rev, 200 kroner per mink og 30 kroer per kråke.</p><p>– Summen utgjør lite i året, men det er en fin ting å gjøre å ha skuddpremie, sa hun og foreslo tiltaket finansiert over rammen til kultur og næringsetaten.</p><p>Kommunestyret var enstemmig med på forslaget på å ha skuddpremie på rev, mink og kråke og tiltaket skal gjelde i hele planperioden.</p><p>Ordfører Sture Pedersen (H) skjemtet litt med salen.</p><p>– Litt spøkefullt sagt, dette blir ikke å koste så mye. Jeg er enig i at vi har mange dårlige skyttere i Bø. Jeg er enig i vedtaket, så får vi se etter hvert hvor gode de er til å skyte, humrer Pedersen.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tone@vol.no">Tone Marit&nbsp;Sørensen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-19 12:45:04.0" >
                <span class="time">12:45</span>
                <span class="date-remark">19.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Stilte spørsmål til fiskeri- og havministeren</h1>
                
                <figure class="media image full left  lazy">
    <div class="ratio" style="padding-top:56.111111111111114%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article24441247.ece/7wdkez/ALTERNATES/w{width}-default/Geir%20J%C3%B8rgensen.jpg"
							data-source=""
                            data-alt="Geir Jørgensen fra Hadsel er stortingsrepresentant for Rødt Nordland. &nbsp;
        
            (Foto: Thor-Ivar Guldberg)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Geir Jørgensen fra Hadsel er stortingsrepresentant for Rødt Nordland. &nbsp;
                    <span class="photographer">Foto: Thor-Ivar Guldberg</span>
                    </p>
            </figure>
    <div class="body"><p>Spørsmålet ble lever inn den 10. desember og ble besvart torsdag 16. desember. Spørsmålet til statsråden var hva han vil gjøre for å sikre at Nærings- og fiskeridepartementet får på plass prosedyrer for å gjennomføre lovpålagte konsultasjoner med Bivdu i henhold til Sameloven.</p><br><div class="article factbox">  <div class="factTitle">  <h5 class="smallHeader"> Bivdu – landsdekkende næringsorganisasjon</h5>  </div>  <div class="factBody">  <p>Bivdu er en ideell og politisk uavhengig landsdekkende næringsorganisasjon. Bivdus målsetting er å ivareta interessene til alle som bor i sjøsamiske områder, når det gjelder sin rett til høsting og bruk av marine ressurser i sine nærområder. Dette for å bevare og videreføre sin kultur, næring, språk og samfunn, slik de alltid har gjort fra de eldste tider. Dette gjelder også fiske av laks.</p><p>Bivdus målformulering har sitt utspring i samers og befolkningens sedvanemessige rettsoppfatning og de prinsipper som her ligger til grunn gjennom rett til fiske på lokale ressurser (nærhetsprinsippet). Befolkningen som bor i området, skal rettmessig får beskatte og utnytte sine marine ressurser og sjøområder, for derigjennom å kunne opprettholde og utvikle sin levevei og sine samfunn gjennom fiske som næring og kunne leve av.</p><p>Bivdu har som mål å bli en slagkraftig næringsorganisasjon, og vil derfor være en organisasjon som kan samarbeide med ulike organisasjoner både nasjonalt, men også internasjonalt.</p><p>Bivdu ønsker – som en sjøsamisk næringsorganisasjon – og konsultere direkte med statlige myndigheter jf. Sameloven m/endringer av 11.06.2021 nr. 76, § 1-1 Lovens formål og Kapittel 4 Konsultasjoner.</p><p>Bivdu vil også arbeide for at organisasjonen på best mulig måte ivaretar sine medlemmer gjennom oppbygging av en modere organisasjons, og følge reguleringsprosesser innen fiskeriene, samt alt annet arbeid som naturlig tilligger organisasjonens mandat.</p><p>Bivdu er en ideell og politisk uavhengig landsdekkende næringsorganisasjon. Bivdus målsetting er å ivareta interessene til alle som bor i sjøsamiske områder, når det gjelder sin rett til høsting og bruk av marine ressurser i sine nærområder.</p><p>Kilde: Bivdu</p></div>  </div>  <br><p>I begrunnelsen for spørsmålet skriver stortingsrepresentant Geir Jørgensen (R) at Bivdu er en ideell og politisk uavhengig landsdekkende sjøsamisk næringsorganisasjon. Bivdus målsetting er å ivareta interessene til alle som bor i sjøsamiske områder, når det gjelder deres rett til høsting og bruk av marine ressurser i sine nærområder. Som sjøsamisk næringsorganisasjon ønsker Bivdu å konsultere direkte med statlige myndigheter.</p><p>Jørgensen viser i spørsmålet til Lov om Sametinget og andre samiske rettsforhold i Sameloven, hvor det går fram at Sametinget og andre representanter for berørte samiske interesser har rett til å bli konsultert i avgjørelser om lovgivning, forskrifter og andre beslutninger eller tiltak som vil kunne påvirke samiske interesser direkte. Ifølge loven gjelder dette lovgivning, forskrifter og andre beslutninger eller tiltak som vil kunne påvirke samiske interesser direkte. Loven slår også fast at regjeringen, departementer, direktorater og andre underliggende virksomheter plikter å konsultere samiske interesser. Det samme gjelder statsforetak og private rettssubjekter når de utøver myndighet på vegne av staten.</p><p>Bivdu har fått på plass prosedyrer for konsultasjoner med Klima- og miljødepartementet, men har møtt motstand fra Nærings- og fiskeridirektoratet for å få på plass lignende prosedyrer.</p><p>Avgjørelser i Nærings- og fiskeridepartementet har stor påvirkning for grunnlaget for sjøsamisk nærings- og kulturutøvelse. Den kommende kvotemeldinga vil for eksempel være en sak som direkte påvirker sjøsamisk kystfiske, og en sak hvor det vil være viktig og naturlig å inkludere den sjøsamiske næringsorganisasjonen Bivdu.</p><p>Fiskeri- og havminister Bjørnar Skjæran (Ap) har nå svart at nærings- og fiskeridepartementet anerkjenner at Sametinget og andre representanter for berørte samiske interesser har rett til å bli konsultert i tråd med det som nå er lovfestet i sameloven § 4-2. § 4-2, men at det ikke konkretiseres nærmere hvem som kan regnes som representativ for samiske interesser.</p><p>Det avgjørende for om andre enn Sametinget er konsultasjonsberettiget, er om de kan bli direkte berørt av tiltaket. Dersom andre aktører kan bli direkte berørt av tiltaket og er representative for de samiske interessene i saken, har de konsultasjonsrett etter denne bestemmelsen. I forarbeidene til loven, Prop. 86 L (2020-2021), vises det til at dette gjelder særlig i saker som direkte berører samiske næringer, slik som reindriftsinteressene. Det foreligger per i dag ikke noen nærmere anvisning i forskrift om hvem som har konsultasjonsrett i ulike saker.</p><p>Det fremgår videre av kapittel 8.3 i forarbeidene til sameloven:</p><p>"Departementet finner det med andre ord ikke hensiktsmessig med en særskilt angivelse i loven av hvem som har rett til konsultasjoner, men likevel slik at Sametinget nevnes særskilt. Det avgjørende for om representanter for en samisk interesse er konsultasjonsberettiget etter folkeretten, er om den samiske interessegruppen de representerer, kan bli direkte berørt av tiltaket. Med andre ord må det være en sammenheng mellom det aktuelle tiltaket og de som kan bli direkte berørt. I tillegg er det et krav om at konsultasjoner skal skje spesielt gjennom de representative institusjonene til de berørte urfolksinteressene. Departementet mener derfor at loven bør fastslå konsultasjonsrett også for «andre representanter for samiske interesser i den aktuelle saken». Departementet presiserer at formuleringen ikke har til hensikt å innskrenke konsultasjonsretten etter folkeretten."</p><p>Statsråden skriver videre at departementet har hatt dialog med Bivdu om deres forespørsel om konsultasjonsrett med fiskerimyndighetene. Departementet vil foreta en konkret vurdering av om Bivdu kan ansees som en representant for fiskere og andre næringsutøvere i sjøsamiske områder, i tråd med det som fremgår av forarbeidene om at det er et "krav om at konsultasjoner skal skje spesielt gjennom de representative institusjonene til de berørte urfolksinteressene".</p><p>– Vi har derfor bedt om informasjon fra Bivdu som kan belyse nærmere om de kan anses for å representere sjøsamiske interesser, herunder tallet på medlemmer i organisasjonen, hvor mange som er oppført i fiskermanntallet osv. Det er ikke en tallfestet grense på hvor mange medlemmer en organisasjon må ha for å kunne få konsultasjonsrett. Ulike grupper har ulike størrelser og derfor finnes det heller ikke en bestemt fasit på hvor mange medlemmer en organisasjon må ha for å regnes som representativ, men de opplysningene som vi har bedt om, vil være relevante i den vurderingen som må gjøres for å ta stilling til om det foreligger konsultasjonsrett.</p><p>– Dette tema var også en del av de politiske konsultasjonene jeg hadde med Sametinget denne uken, og vi merker oss at Sametinget har en forventning om at Bivdu, som en av få interesseorganisasjoner for sjøsamiske interesser tas med i konsultasjoner som angår saker og spørsmål som har relevans for fiskeri i tradisjonelt samisk område.</p><p>Han vil fortsette dialogen med Bivdu når det gjelder deres representativitet.</p><p>Stortingsrepresentant Geir Jørgensen i Rødt sier i en kommentar til VOL at fiskeriministeren nå gir signaler om at prosessen går videre. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:thor-ivar.guldberg@vol.no">Thor-Ivar&nbsp;Guldberg</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 24, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-18 18:41:21.0" >
                <span class="time">18:41</span>
                <span class="date-remark">18.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Tre nye vesterålinger med B-lisens</h1>
                
                <figure class="media image full left  lazy">
    <div class="ratio" style="padding-top:56.111111111111114%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article24414976.ece/9ykjp8/ALTERNATES/w{width}-default/c10c5b788cb79ec7a5b0ed9cdef351f1.jpg"
							data-source=""
                            data-alt="plums: Trener Rune Stave er spent, siden sesongen kommer plums på nå.&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    plums: Trener Rune Stave er spent, siden sesongen kommer plums på nå.&nbsp;
                    </p>
            </figure>
    <div class="body"><p>Ifølge Hålogaland Fotballkrets er det tre nye vesterålinger som i løpet av den siste tiden har tatt B-lisensen fra UEFA so fotballtrenere. </p><p>Kurset de tre har vært gjennom har strukket seg over mer enn tre måneder, der de har gjennomført ti samlingsdøgn og i tillegg levert en skriftlig oppgave. Totalt ble 18 trenere fra fotballkretsen uteksaminert med B-lisens i 2021. </p><p>De første som startet på denne trenerutdanning, startet allerede i fjor, men på grunn av korona og nedstenging ble fullføringen av kurset utsatt, melder fotballkretsen på sine nettsider. </p><p>Nils-Olaf Larsen fra Stokmarknes og Jørgen Knudsen fra Sortland IL var deltakerne fra Vesterålen på kurset som startet allerede i september i fjor. Rune Stave fra Andenes IL, som trente A-laget til Andenes i 2021, deltok på en B-lisenskurs i regi av Troms Fotballkrets i år, og ble dermed den tredje vesterålingen med fersk B-lisens. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-17 17:37:13.0" >
                <span class="time">17:37</span>
                <span class="date-remark">17.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Startet spurten for sent</h1>
                
                <div class="body"><p>Sortland Håndballklubbs kvinnelag er det eneste seniorlaget i Vesterålen. De spiller til daglig i 4. divisjon. </p><p>Etter å ha vunnet to kamper på rad, har det nå blitt to tap på rad for laget. Først borte mot Blest, og nå sist mot Landsås. </p><p>Det endte 26-27 i Sortlandshallen sist helg, etter at det sto 9-10 ved pause. </p><p>Sortland ledet 15-13, men så raknet det og Landsås koblet grepet. Sortland kom tilbake etter å ha ligget under 21-27 med en sterk sluttspurt, men spurten ble satt inn for sent. Fem scoringer på rad, først ved Maia Jørstad, deretter fire på rappen av Trine Christensen, var ikke nok til å snu kampen og berge poeng. </p><p>Sortland er nummer tre i avdelingen, der lagene har spilt ulikt antall kamper, med fire poeng. Det har også fem av de andre sju lagene i avdelingen. Harstad 2 leder med seks poeng. </p><p>Sortlands lag: Ingrid Fenes 3., Julie Johnsen 1, Bea Holm, Vilde Martinsen, Mathilde Kristensen, Maia Jørstad 6, Trine Christensen 13, Christianne Hansen 2, Elizabeth van Leeuwen 1, Mona Sørensen, Stine Anreassen, Guri Krog, Dina Leivseth. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-17 07:38:48.0" >
                <span class="time">07:38</span>
                <span class="date-remark">17.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Avlyser turnering</h1>
                
                <div class="body"><p>Vesterålen Futsal gledet seg til å arrangere futsalcup i Sortlandshallen, med både kvinne- og herrelag på plass, lørdag 18. desember. Det var påmeldt flere lag til turneringen, som ble promotert via Facebook. </p><p>Men tidligere denne uken ble det lagt frem strengere koronatiltak. Via arrangementets Facebook-sider går det frem at Vesterålen Futsal har avlyst turneringen som følge av dette. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-16 14:01:21.0" >
                <span class="time">14:01</span>
                <span class="date-remark">16.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>250.000 kroner til ny landbruksstrategi i Bø</h1>
                
                <div class="body"><p>Varaordfører i Bø, Jenny Fagereng (H) fremmet i kommunestyret en sak som ligger hjertet nært.</p><p>– Landbruket i Norge møter stadig økte krav, samtidig som det blir færre bønder. Vi trenger bøndene, både for sysselsetting og arbeidsplasser, for økt selvforsyningsgrad og for landskapet. Vi ønsker at kommunen skal bli en aktiv støtte for landbruket, sier Fagereng.</p><p>Hun minnet på at tilbake i tid fantes det en eget plan utviklet for hvert av brukene i kommunen.</p><p>– Vi har ressursene, for å finne ut hva som er best for vår kommune. Derfor foreslår vi å utvikle en ny landbruksstrategi for Bø kommune slik vi er i dag. Det finnes en landsbruksstrategi for Vesterålen, men vi trenger å få det snevret inn til oss og de bøndene vi har, sier Fagereng, som foreslo å støtte tiltaket med 250.000 kroner fra disposisjonsfondet.</p><p>Forslaget ble enstemmig vedtatt i kommunestyret. Blant politikerne som har sans for satsingen er Berit Hansen (Sp).</p><p>– Jeg kan gjerne støtte landbrukspolitikken. For 15 år siden var vi så langt fremme at de sa «look to Bø» når det gjaldt landbrukspolitikk. Dit vil vi gjerne komme tilbake. Vi har dyktige bønder og store bruk i Bø som holder stand innen melkeproduksjon. Og det er mye nysatsinger og nye generasjoner som kommer på banen, jeg vil støtte dette, sier Hansen.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tone@vol.no">Tone Marit&nbsp;Sørensen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 28, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-12-16 12:08:52.0" >
                <span class="time">12:08</span>
                <span class="date-remark">16.des</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1> Gjenskapte naturlige omgivelser på land</h1>
                
                <figure class="media image full left  lazy">
    <div class="ratio" style="padding-top:56.111111111111114%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article24944963.ece/epjzwb/ALTERNATES/w{width}-default/And%C3%B8y-salmons-bilde-luft.jpg"
							data-source=""
                            data-alt="Lansbasert oppdrettsanlegg på Kvalnes på Andøya tilhørende Andfjord Salmons.&nbsp;
        
            (Foto: Andfjord Salmons)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Lansbasert oppdrettsanlegg på Kvalnes på Andøya tilhørende Andfjord Salmons.&nbsp;
                    <span class="photographer">Foto: Andfjord Salmons</span>
                    </p>
            </figure>
    <div class="body"><p>Andfjord Salmon AS skriver i en børsmelding torsdag at de har fått en viktig teknologibekreftelse for såkalt laminær vannstrøm ved det landbaserte oppdrettsanlegget ved Kvalnes på Andøya.</p><p>Etter en vellykket testperiode har Andfjord Salmon verifisert teknologien for laminær vannstrøm i selskapets første basseng, heter det i meldingen.</p><p>– I praksis bekrefter dette at vi har klart å gjenskape laksens naturlige omgivelser på land. I havet svømmer villaksen i laminære vannstrømmer som er av samme type som den vi nå har i bassenget vårt på Andøya. Jeg har aldri følt meg mer sikker på at vi kommer til å nå målet vårt om å bygge verdens mest bærekraftige oppdrettsanlegg i sitt slag, sier Martin Rasmussen, administrerende direktør i Andfjord Salmon.</p><p>I børsmeldingen heter det at selskapet i løpet av de seneste par ukene gradvis har økt intensiteten på testingen av selskapets teknologi for gjennomstrømning. Testene har omfattet utnyttelse av hele infrastrukturen for vanninntak og -utløp, fylling av bassenget, igangsettelse av strømsettere, gradvis økning av den laminære vannstrømmen – fra laveste til høyeste hastighet – og målinger av vannstrømmen, samt analyser av hvordan bassengets infrastruktur reagerer på den laminære vannstrømmen.</p><p>Selskapet opplyser at de såkalte laminære vannstrømmen er hjertet av Andfjord Salmons teknologi for gjennomstrømning. Det er denne teknologien som gjør selskapet i stand til å gjenskape et naturlig miljø som laksen kan trives i, heter det. Den gjør også selskapet i stand til å produsere fisk til en energikostnad på 1 kWh per kilo.</p><p>Selskapet opplyser at et anlegg for gjennomstrømning med laminær vannstrøm reduserer energiforbruk og tilknyttede kostnader betraktelig ettersom man ikke trenger å løfte, rense eller varme opp sjøvannet. Rett og slett fordi sjøvannet er rent og holder perfekt temperatur siden det hentes direkte fra den nærliggende Andfjorden.</p><p>– Dette er en svært viktig teknologisk milepæl for Andfjord Salmon og en ordentlig fin julepresang til aksjonærene våre, ved bruk av vår egen teknologi. Vi har alltid følt oss trygge på de teknologiske egenskapene, men samtidig vært ydmyke for at det som virkelig teller er å bevise ting i praksis. Derfor bidrar en vellykket bekreftelse av den laminære vannstrømmen til betydelig lavere forretningsrisiko for Andfjord Salmon, sier Martin Rasmussen i børsmeldingen som også er publisert som en pressemelding.</p><p>Ytterligere testing og finjustering av den laminære vannstrømteknologien og andre bassengfunksjoner vil pågå de neste par månedene, opplyser selskapet, som har som mål å sette ut første smolt i løpet av andre kvartal 2021.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:thor-ivar.guldberg@vol.no">Thor-Ivar&nbsp;Guldberg</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
</section>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.vol.no/">
    <svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://vol.alda.no/?aviskode=VOL" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør (konst.) i VOL</dt>
    <dd class="credit-item name">Vidar Eliassen</dd>
    <dt class="credit-item role">Daglig leder (konst.) og markedssjef</dt>
    <dd class="credit-item name">Stina Helene Gustavsen</dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
	<dt class="info-item title">VOL redaksjon</dt>
	<dd class="info-item description"><a href="mailto:red@vol.no">red@vol.no</a></dd>

	<dt class="info-item title">VOL marked</dt>
	<dd class="info-item description"><a href="marked@vol.no">marked@vol.no</a></dd>

	<dt class="info-item title">VOL sentralbord</dt>
	<dd class="info-item description">76 12 02 00</dd>

	<dt class="info-item title">Adresse</dt>
	<dd class="info-item description">Sortland Storsenter, Strandgata 24</dd>
	<dd class="info-item description">PB 477, 8401 Sortland</dd>

	<dt class="info-item title">Andøyposten</dt>
	<dd class="info-item description">76 11 58 70</dd>
	<dd class="info-item description"><a href="mailto:redaksjonen@andoyposten.no">redaksjonen@andoyposten.no</a></dd>
	<dd class="info-item description"><a href="mailto:annonse@andoyposten.no">annonse@andoyposten.no</a></dd>
	<dd class="info-item description"><a href="http://www.vol.no/andoyposten/">vol.no/andoyposten</a></dd>

	<dt class="info-item title">Vesteraalens Avis</dt>
	<dd class="info-item description">918 98 885</dd>
	<dd class="info-item description"><a href="mailto:red@vesteraalensavis.no">red@vesteraalensavis.no</a></dd>
	<dd class="info-item description"><a href="mailto:marked@vesteraalensavis.no">marked@vesteraalensavis.no</a></dd>
	<dd class="info-item description"><a href="http://www.vol.no/vesteraalensavis/">vol.no/vesteraalensavis</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Vesterålen Online arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Vesterålen Online har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2022 &copy; Vesterålen Online. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://vol.alda.no/personvern?0&aviskode=VOL">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <script>
      var kilkayaScript = document.createElement('script');
      kilkayaScript.async = true;
      kilkayaScript.src = "//cl.k5a.io/61484fd82f894143d543e432.js";
      console.time('Kilkaya loaded');
      (function () {
        var el = document.getElementsByTagName('script')[0];
        el.parentNode.insertBefore(kilkayaScript, el);
      })();

      var kilkayaValues = {
        debug : new URLSearchParams(window.location.search).get('kilkaya') === 'debug',
        pageViewData : {
          url: window.location.origin + window.location.pathname, 
          type: 'article',
          section: 'nyhetsstudio',
        },
        metaTags : [],
        userId : null,
        hasProduct: false
      };

      kilkayaScript.addEventListener('load', function () {

        kilkayaValues.userId = window.sessionStorage.getItem('PWU_ID') ?? null;
        if (kilkayaValues.userId) {
          kilkayaValues.metaTags.push({ property: 'mbl:login', content: '1' });
          kilkayaValues.metaTags.push({ property: 'k5a:login', content: '1' });
          kilkayaValues.hasProduct = window.sessionStorage.getItem('PWU_HP');
          if (kilkayaValues.hasProduct) {
            kilkayaValues.metaTags.push({ property: 'k5a:subscriber', content: '1' });
          }
        }
        /* add metatags to DOM */
        kilkayaValues.metaTags.forEach((metaTag) => {
          var meta = document.createElement('meta');
          meta.setAttribute('property', metaTag.property);
          meta.setAttribute('content', metaTag.content);
          document.getElementsByTagName('head')[0].appendChild(meta);
        });

        if (kilkayaValues.debug) {
          console.group('Kilkaya debug');
          console.timeEnd('Kilkaya loaded');
          console.log('pageview data', kilkayaValues.pageViewData);
          console.log('meta tags',kilkayaValues.metaTags);
          console.groupEnd();
        }

        /* Finally track the page view */
        //kilkaya.pageview(kilkayaValues.pageViewData);
      });
  </script>
<script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'volno');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'25002403',
					accessLevel: 'Free',
					
					category:'nyhetsstudio'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337557460879',
                                siteId: '9222333337740618896',
                                site: 'vol',
                                newspapercode: 'vol',
                                group: 'htg',
                                persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09',
                                platform: 'classic',
								context: 'article'
								,articleId: 25002403
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
            <script>
              var newspaperShortCode = 'vol';
              var shortcodeAria = '';
              var segmentToken = 'JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ';
              var useAriaTracking = 'false' === 'true';
              var segmentTracked = false;
              window.segmentTrack = function(){
                try {
                  var store = window.pwu_store || pwGetStorageItem('PWU_STORE');
                  var gdprAccepted = window.localStorage.getItem('ib-check') === 'true' || sessionStorage.getItem('PWU_IBCHECK') === 'true';
                  
                  if(gdprAccepted && store !== false && !window.segmentTracked) {
                    var spidId = window.pwu_id || pwGetStorageItem('PWU_ID');
                    if (spidId !== null) {
                      var aldaId = window.pwu_aid || pwGetStorageItem('PWU_AID');
                      var shortcode = shortcodeAria ? shortcodeAria : newspaperShortCode;
                      var articleId = '25002403';
                      var pagecontext = "article_viewed";  
                      var hasProduct = window.pwhp || pwGetStorageItem('PWU_HP');
                          hasProduct = hasProduct!== null ? hasProduct==='true' : false;
                      var category = 'nyhetsstudio';    
                      var payedArticle = 'false' === 'true'; 
                      if (useAriaTracking && payedArticle && !hasProduct) {
                        pagecontext = 'salesposter_viewed';
                      }  
                      var identifyString = useAriaTracking ? shortcode + '_' + spidId + '_SPID' : aldaId;
                      if (typeof(identifyString)==='undefined') {
                          identifyString = false;
                      }
                      var identified = sessionStorage.getItem('segment_identified') === 'true' ? true : false;
  
                      var viewed_object = {
                          article_id: articleId ? articleId : '0',
                          category: category,
                          paid: payedArticle,
                          title_code: shortcode,
                          spid_id: spidId.toString(),  
                          spid_has_product: hasProduct,
                      };
                      
                      /* ALDA */
                      if (!useAriaTracking) {
                        delete viewed_object.title_code;
                        viewed_object.newspaper_shortcode = newspaperShortCode;
                      }
                      /* END ALDA */ 
                      if (pagecontext==='article_viewed' || (useAriaTracking)) {
                        var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
                          analytics.load(segmentToken);
                          if (!identified && identifyString) {
                            console.log('segment: identify with', identifyString);
                            analytics.identify(identifyString); 
                            sessionStorage.setItem('segment_identified','true');
                          } else {
                            console.log('segment: identify skipped');
                          }
                          analytics.page(pagecontext, viewed_object);
                          console.log('segment: ' + pagecontext, viewed_object);
                          window.segmentTracked = true;
                        };
                      }

                    };
                  };
                } catch(e){
                  try {
                    pLog('error', 'segment', 'Page log to Segment failed', e.toString());
                  } catch(a){};
                };
              };
              
              document.addEventListener("DOMContentLoaded", function(e) {
                window.segmentTrack();
              });
              
              window.addEventListener("isAldaUser", function(e) {
                window.segmentTrack();
              });
            </script>
            <!-- End Segment -->
            
            <!-- Start GA -->
		<script type="text/javascript">
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
              ga('create', 'UA-15820751-1', 'auto');
              ga('set', 'anonymizeIp', true);
              ga('send', 'pageview');
						</script>
					<!-- End GA -->

		<script>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</script>

		</body>
    </html>
	
	