<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="vol"/>
<title>Få vil bli fastlege i Norge -Vesterålen Online</title>
<meta name="description" content="Nesten ingen søker på fastlegestillinger, heller ikke i de store byene. Flere arbeidsoppgaver og lengre pasientlister skaper stor mangel på fastleger." />
<meta name="keywords" content="Helse" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vol/css/ygg/desktop.vol.min.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/vol/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="389009051170447"/>
<meta property="og:image" content="http://www.vol.no/incoming/article12489862.ece/uzlkwn/ALTERNATES/w980-default/legekontor.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Få vil bli fastlege i Norge"/>
<meta property="og:url" content="http://www.vol.no/nyheter/2017/07/18/F%C3%A5-vil-bli-fastlege-i-Norge-15032059.ece"/>
<meta property="og:site_name" content="vol.no"/>
<meta property="article:published_time" content="2017-07-18T07:12:54+01:00"/>
<meta property="article:modified_time" content="2017-07-18T07:12:54+01:00"/>
<meta name="author" property="article:author" content="NTB"/>
<link rel="pingback" href="http://www.vol.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Få vil bli fastlege i Norge"/>
<meta name="cXenseParse:recs:articleid" content="15032059"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vol-access" content="free"/>
<meta name="cXenseParse:vol-importance" content="0"/>
<meta name="cXenseParse:vol-tag" content="Helse"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.vol.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 188, secId: 4753, artId: 15032059
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2_disabled'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script src="http://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js" async></script
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4753&pubId=188&cat=news&meta=classic&objId=15032059&type=article&title=F%c3%a5+vil+bli+fastlege+i+Norge&url=http%3a%2f%2fwww.vol.no%2fnyheter%2f2017%2f07%2f18%2fF%25C3%25A5-vil-bli-fastlege-i-Norge-15032059.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4753&amp;pubId=188&amp;cat=news&amp;meta=classic&amp;objId=15032059&amp;type=article&amp;title=F%c3%a5+vil+bli+fastlege+i+Norge&amp;url=http%3a%2f%2fwww.vol.no%2fnyheter%2f2017%2f07%2f18%2fF%25C3%25A5-vil-bli-fastlege-i-Norge-15032059.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="389009051170447"></div>
<div id="viewport">
<div id="outer">
<nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
<li class="menu-item hidden">
<a class="menu-link" href="http://www.vol.no/">
forsiden
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/andoyposten/">
Andøyposten
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/vesteraalensavis/">
Vesteraalens Avis
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/sortlandsavisa/">
SortlandsAvisa
</a>
</li>
</ul>	</nav>	<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-vesteraalenonline-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-vesteraalenonline',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-vesteraalenonline-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" class="ygg-header" role="banner">
<svg style="display:none;">
<symbol id="ygg-logo">
<path d="M0,11.61H5.81L7.93,29.27c.55,4.79,1.26,9.49,1.49,14.36h.16c.23-4.87.94-9.57,1.49-14.36l2.12-17.65H19L12.16,56.5H6.83Z" fill="#fff" />
<path d="M23.3,19.85a8.71,8.71,0,0,1,17.42,0v28.4a8.71,8.71,0,1,1-17.42,0Zm5.81,30.84h5.81V17.42H29.11Z" fill="#fff" />
<path d="M46.53,0a6.43,6.43,0,0,1,4.08,1.73,5.57,5.57,0,0,1,1.73,4.08V56.5H46.53Z" fill="#fff" />
<path d="M58.14,50.69h5.81V56.5H58.14Z" fill="#fff" />
<path d="M69.75,11.61H81.37a5.79,5.79,0,0,1,5.81,5.81V56.5H81.37V17.42H75.56V56.5H69.75Z" fill="#fff" />
<path d="M93,19.85a8.71,8.71,0,0,1,17.42,0v28.4a8.71,8.71,0,1,1-17.42,0Zm5.81,30.84h5.81V17.42H98.79Z" fill="#fff" />
</symbol>
</svg>
<div class="navbar" >
<div class="header-top" >
<div class="branding" >
<a href="http://www.vol.no/">
<svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
<use xlink:href="#ygg-logo" x="0" y="0" />
</svg>
</a>
</div>
<nav class="widget polarisMenu default menu-primary">
<ul class="menu">
<li class="menu-item hidden">
<a class="menu-link" href="http://www.vol.no/">
forsiden
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/andoyposten/">
Andøyposten
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/vesteraalensavis/">
Vesteraalens Avis
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/sortlandsavisa/">
SortlandsAvisa
</a>
</li>
</ul>	</nav>	<div class="widget polarisCode html" id="hello-spid-user">
</div>
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button>
</div>
<div class="ygg-modal" >
<div class="modal-inner" >
<aside class="modal-primary" >
<section class="modal-block search" >
<div class="widget polarisStories default ygg-search-link">
<a href="http://www.vol.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a>
</div>
</section>
<section class="modal-block user" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://vol.alda.no/minside?aviskode=VOL">Min side</a></li>
<li><a class="" href="http://vol.alda.no/endreprofil?aviskode=VOL">Min bruker</a></li>
<li><a class="" href="http://vol.alda.no/?aviskode=VOL">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '57b2f4f22fa89c125c84ba73',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301758,
subscriberUser:true,
shortcode: 'vol',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</section>
</aside>
<aside class="modal-secondary" >
<nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
<li class="menu-item menu-title ">
Lokalaviser
</li>
<li class="menu-item hidden">
<a class="menu-link" href="http://www.vol.no/">
forsiden
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/andoyposten/">
Andøyposten
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/vesteraalensavis/">
Vesteraalens Avis
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/sortlandsavisa/">
SortlandsAvisa
</a>
</li>
<li class="menu-item menu-title ">
Innhold
</li>
<li class="menu-item active ">
<a class="menu-link" href="http://www.vol.no/nyheter/">
Nyheter
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/tv/">
VOL-TV
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/meninger/">
Meninger
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/dodsfall/">
Dødsfall
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/kultur/">
Kultur
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/sport/">
Sport
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/bildegalleri/">
Bildegalleri
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/kontaktoss/kontakt/">
Kontakt oss
</a>
</li>
<li class="menu-item menu-title ">
Snarveier
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/kundeservice/">
Kundeservice
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://vol.alda.no/?aviskode=VOL">
Min side
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/kultur/kulturkalender/">
Kulturkalender
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://jungeltelegrafen.vol.no/">
Jungeltelegrafen
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/marked/2016/05/23/Annonsering-p%C3%A5-VOL-12776257.ece">
VOL Marked
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/kundeservice/e-avis/">
Les eAvis
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/skatt/?kommuneId=1866">
Skattelister
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.vol.no/eiendom/">
Eiendom
</a>
</li>
</ul>	</nav>	<section class="modal-block channels" >
<ul class="ygg-channels">
<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul>
</section>
</aside>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" class="ygg-content" role="main">
<article class="ygg-base-article" >
<header class="article-header" >
<h1 class="title">
<span class="t100">
Få vil bli fastlege i Norge
</span>
</h1>
<div class="lead">
Nesten ingen søker på fastlegestillinger, heller ikke i de store byene. Flere arbeidsoppgaver og lengre pasientlister skaper stor mangel på fastleger.
</div>
<figure class="media image full default ">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article12489862.ece/uzlkwn/ALTERNATES/w{width}-default/legekontor.jpg"
data-alt="(Illustrasjonsfoto)"
data-lazyload="false"
data-lazyload-offset="300"></div>
</div>
<p class="caption">
(Illustrasjonsfoto)
</p>
</figure>
</header>
<div class="article-body" >
<div id="netboard_1" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="ygg-review-meta" >
</div>
<span class="sectionTitle">Nyheter</span>
<div class="dateline">
<time class="published" datetime="2017-07-18 07:12"><span class="label">Publisert:</span> 18 juli 2017 07:12
</time>
<time class="modified" datetime="2017-07-18 07:12"><span class="label">Sist oppdatert:</span> 18 juli 2017 07:12
</time>
</div>
<div class="widget polarisStoryContent byline" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">NTB</span>
</li>
</ul>
</div>
</div>
<div class="widget polarisCode html">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="margin-top: 1.5rem; display: inline-block;">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
</div>
<script src="//s7.addthis.com/js/300/addthis_widget.js"></script>
</div>
<div class="body">
<p>
– I Trondheim er situasjonen slik at det ikke er søkere i det hele tatt på ledige stillinger, så det er en rekrutteringskrise i store byer også, sier fastlege og universitetslektor Børge Lønnebakke Norberg ved NTNU til <a href="https://www.nrk.no/trondelag/nesten-ingen-vil-bli-fastlege-1.13606143" >
NRK</a>
.</p> <p>
Tidspresset har lenge vært slik at nye leger vegrer seg for å søke fastlegestillinger.</p> <p>
– Vi opplever et veldig sterkt tidspress som kommer i veien for å gjøre jobben vår bra nok, sier fastlege og universitetslektor Harald Sundby ved NTNU.</p> <p>
<strong>
I en undersøkelse fra 2015 kommer det fram at halvparten av landets kommuner hadde alvorlige problemer med å rekruttere fastleger. Flere kommuner i Vesterålen inkludert. </strong>
</p> <p>
Da var 52 fastlegestillinger tomme landet over. Ifølge Helfo har tallet økt til 83 fastlegestillinger uten lege.</p> <p>
Leder i Allmennlegeforeningen, Tom Ole Øren, mener at det er mange årsaker til at færre søker seg jobb som fastlege, men at det finnes tiltak for å redusere arbeidsbyrden.</p> <p>
– Det er mye arbeid med tanke på førerkort, fraværsattester og folk reiser mye mer enn før, så vi attesterer mye som egentlig ikke har stor medisinsk begrunnelse, sier han.</p> <p>
(©NTB)</p>
</div>
</div>
<footer class="article-footer" >
<div class="tags">
<div class="tagLabel">
Utforsk tema:
</div>
<ul class="tags">
<li class="tag">
<a href="http://www.vol.no/tema/Helse/">
<span>Helse</span>
</a>
</li>
</ul>
</div>
<div class="ygg-debate-wrap" >
<div class="media html">
<p><strong>VOLs debattregler:</strong></p>
<p>
1. Debatt på VOL forhåndsredigeres ikke.<br>
2. Trakassering, trusler eller hatske meldinger blir slettet.<br>
3. Forøvrig oppfordrer vi til en saklig og respektfull tone i debatten.
</p>
</div>
<div id="art_4753" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.vol.no/nyheter/article15032059.ece"
data-numposts="10"
data-colorscheme="light"
data-width="980"
data-order-by="false"
data-mobile="false"
></div>
</div>
</div>
<section class="more-from-section textSize3" >
<span class="sectionTitle">Nyheter</span>
<div class="widget polarisStories default front big faux-split3">
<div class="article news ">
<a href="http://www.vol.no/nyheter/hadsel/2017/07/18/Etterlyser-engasjement-for-Hadselfjordtunnel-15032144.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article10929222.ece/4ykiuv/ALTERNATES/w{width}-default/Freiberg%20(1%20of%201).jpg"
data-alt=""
data-lazyload="false"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Etterlyser engasjement for Hadselfjordtunnel
</span> </h3> <p class="lead">
Kjell-Børge Freiberg skulle ønske lofotingene og vesterålingene viste mer engasjement for hadselfjordutredninga. </p>
</div>
</a>
</div>
<div class="article news ">
<a href="http://www.vol.no/nyheter/2017/07/18/F%C3%A5-vil-bli-fastlege-i-Norge-15032059.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article12489862.ece/uzlkwn/ALTERNATES/w{width}-default/legekontor.jpg"
data-alt=""
data-lazyload="false"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Få vil bli fastlege i Norge
</span> </h3> <p class="lead">
Nesten ingen søker på fastlegestillinger, heller ikke i de store byene. Flere arbeidsoppgaver og lengre pasientlister skaper stor mangel på fastleger. </p>
</div>
</a>
</div>
<div class="article news ">
<a href="http://www.vol.no/nyheter/2017/07/18/Rekordmange-elever-p%C3%A5-folkeh%C3%B8gskolene-15031881.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article15031893.ece/n4sk8f/ALTERNATES/w{width}-default/ta525a4ed.jpg"
data-alt=""
data-lazyload="false"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Rekordmange elever på folkehøgskolene
</span> </h3> <p class="lead">
Det har aldri gått flere elever på folkehøgskolene i Norge enn forrige skoleår. Neste skoleår ventes ytterligere vekst. </p>
</div>
</a>
</div>
<div class="article news ">
<a href="http://www.vol.no/nyheter/2017/07/18/Gr%C3%A5tt-men-ikke-s%C3%A5-v%C3%A5tt-15031774.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article11245952.ece/hvwk03/ALTERNATES/w{width}-default/t%C3%A5ke%20gr%C3%A5tt%20gr%C3%A5v%C3%A6r%20vind%20hav%20himmel%20skyer%20skydekke.jpg"
data-alt="(Foto: Sanna Drogset Børstad)"
data-lazyload="false"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Grått, men ikke så vått
</span> </h3> <p class="lead">
Tirsdagsværet i Vesterålen blir for det meste preget av skyer. </p>
</div>
</a>
</div>
</div>
</section>
</footer>
</article>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_5" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default listcard">
<div class="header">
<h5>
Fikk du med deg disse sakene?
</h5>
</div>
<div class="article news ">
<a href="http://www.vol.no/nyheter/hadsel/2017/07/18/Etterlyser-engasjement-for-Hadselfjordtunnel-15032144.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article10929222.ece/4ykiuv/ALTERNATES/w{width}-square/Freiberg%20(1%20of%201).jpg"
data-alt=""
data-lazyload="false"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Etterlyser engasjement for Hadselfjordtunnel
</span> </h3> </div>
</a>
</div>
<div class="article news ">
<a href="http://www.vol.no/nyheter/2017/07/18/F%C3%A5-vil-bli-fastlege-i-Norge-15032059.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article12489862.ece/uzlkwn/ALTERNATES/w{width}-square/legekontor.jpg"
data-alt=""
data-lazyload="false"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Få vil bli fastlege i Norge
</span> </h3> </div>
</a>
</div>
<div class="article news ">
<a href="http://www.vol.no/nyheter/2017/07/18/Rekordmange-elever-p%C3%A5-folkeh%C3%B8gskolene-15031881.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article15031893.ece/n4sk8f/ALTERNATES/w{width}-square/ta525a4ed.jpg"
data-alt=""
data-lazyload="false"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Rekordmange elever på folkehøgskolene
</span> </h3> </div>
</a>
</div>
<div class="article news ">
<a href="http://www.vol.no/nyheter/2017/07/18/Gr%C3%A5tt-men-ikke-s%C3%A5-v%C3%A5tt-15031774.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article11245952.ece/hvwk03/ALTERNATES/w{width}-square/t%C3%A5ke%20gr%C3%A5tt%20gr%C3%A5v%C3%A6r%20vind%20hav%20himmel%20skyer%20skydekke.jpg"
data-alt="(Foto: Sanna Drogset Børstad)"
data-lazyload="false"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Grått, men ikke så vått
</span> </h3> </div>
</a>
</div>
<div class="article news payed">
<a href="http://www.vol.no/nyheter/2017/07/17/Gj%C3%B8r-nytt-fors%C3%B8k-i-sedelighetssak-15028315.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.vol.no/incoming/article9868677.ece/xytu46/ALTERNATES/w{width}-square/Norges%20lover,%20Dom,%20Rettssak,%20Tingrett,%20Dommerklubbe,"
data-alt=""
data-lazyload="false"
data-lazyload-offset="300"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Gjør nytt forsøk i sedelighetssak
</span> </h3> </div>
</a>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" class="ygg-footer" role="contentinfo">
<div class="footer-block branding" >
<a href="http://www.vol.no/">
<svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
<use xlink:href="#ygg-logo" x="0" y="0" />
</svg>
</a>
</div>
<section class="footer-block channels" >
<ul class="ygg-channels">
<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul>
</section>
<section class="footer-block action" >
<a href="http://vol.alda.no/?aviskode=VOL" class="button action-link">Bli abonnent</a>
</section>
<section class="footer-block credits" >
<dl class="footer-credits">
<dt class="credit-item role">Ansvarlig redaktør i VOL og SortlandsAvisa</dt>
<dd class="credit-item name">Geir Bjørn Nilsen</dd>
<dt class="credit-item role">Salgssjef</dt>
<dd class="credit-item name">Martin Meisterlin</dd>
</dl>
</section>
<section class="footer-block info" >
<dl class="footer-info">
<dt class="info-item title">VOL redaksjon</dt>
<dd class="info-item description"><a href="mailto:red@vol.no">red@vol.no</a></dd>
<dt class="info-item title">VOL marked</dt>
<dd class="info-item description"><a href="marked@vol.no">marked@vol.no</a></dd>
<dt class="info-item title">VOL sentralbord</dt>
<dd class="info-item description">76 12 02 00</dd>
<dt class="info-item title">Adresse</dt>
<dd class="info-item description">Sortland Storsenter, Strandgata 24</dd>
<dd class="info-item description">PB 477, 8401 Sortland</dd>
<dt class="info-item title">Andøyposten</dt>
<dd class="info-item description">76 11 58 70</dd>
<dd class="info-item description"><a href="mailto:redaksjonen@andoyposten.no">redaksjonen@andoyposten.no</a></dd>
<dd class="info-item description"><a href="mailto:annonse@andoyposten.no">annonse@andoyposten.no</a></dd>
<dd class="info-item description"><a href="http://www.vol.no/andoyposten/">vol.no/andoyposten</a></dd>
<dt class="info-item title">Vesteraalens Avis</dt>
<dd class="info-item description">918 98 885</dd>
<dd class="info-item description"><a href="mailto:red@vesteraalensavis.no">red@vesteraalensavis.no</a></dd>
<dd class="info-item description"><a href="mailto:marked@vesteraalensavis.no">marked@vesteraalensavis.no</a></dd>
<dd class="info-item description"><a href="http://www.vol.no/vesteraalensavis/">vol.no/vesteraalensavis</a></dd>
<dt class="info-item title">SortlandsAvisa</dt>
<dd class="info-item description">99 15 55 66</dd>
<dd class="info-item description"><a href="mailto:red@sortlandsavisa.no">red@sortlandsavisa.no</a></dd>
<dd class="info-item description"><a href="mailto:marked@sortlandsavisa.no">marked@sortlandsavisa.no</a></dd>
<dd class="info-item description"><a href="http://www.vol.no/sortlandsavisa/">vol.no/sortlandsavisa</a></dd>
<dt class="info-item title">VOL Vesterålen Online er en regional nettavis for Vesterålen. VOL er også nettavis for lokalavisene SortlandsAvisa, Andøyposten og Vesteraalens Avis.</dt>
</dl>
</section>
<section class="footer-block disclaimer" >
<p class="disclaimer-text">
Vesterålen Online arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Vesterålen Online har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2016 &copy; Vesterålen Online. Powered by Escenic.
</p>
<p class="disclaimer-cookies">
<a href="http://www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	</section>
<div class="footer-block tip-form" >
<div class="widget polarisForm default ygg-tip-form">
<div class="formTextWrapper">
<h1 class="headline">
Tips oss
</h1>
<div class="lead">
Har du et nyhetstips?
</div>
<div class="body">
Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.
</div>
</div>
<div class="formContainer">
<form id="form_14950664" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.vol.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="14950664"/>
<input type="hidden" name="sectionId" value="4753"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: 20170629a Ygg | Tip form"/>
<label class="text ">
<span class="labelText">Ditt navn</span>
<input type="text" name="name" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email ">
<span class="labelText">E-postadresse</span>
<input type="email" name="email" value=""/>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="number ">
<span class="labelText">Telefon</span>
<input type="number" name="phone" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse om?</span>
<textarea rows="" cols="" name="tip-text"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="captcha required js-captcha-container">
<div id="recaptcha_widget"
data-validation-url="http://www.vol.no/pwf/captchasubmit.do"
data-key="6Lc6sAITAAAAAGc3jozpWoILr9Z0Ol14Q8eFf0UF">
<div id="recaptcha_image"></div>
<div class="recaptcha_only_if_incorrect_sol error">Vennligst kontroller ordene og pr&oslash;v igjen.</div>
<div class="recaptcha_input">
<label class="recaptcha_only_if_image" for="recaptcha_response_field">Skriv inn teksten over:</label>
<input type="text" id="recaptcha_response_field" name="recaptcha_response_field" />
</div>
<ul class="recaptcha_options">
<li>
<a href="#" class="js-captcha-reload">
<i class="fa fa-refresh"></i>
<span class="captcha_hide">Hent ny CAPTCHA</span>
</a>
</li>
<li>
<a href="#" class="js-captcha-show-help">
<i class="fa fa-question"></i><span class="captcha_hide"> Hjelp</span>
</a>
</li>
</ul>
</div>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_14950664" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="js-require-widget" data-widget="hammer@touch"></div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vol.no/nyheter",
"url": "http://www.vol.no/nyheter/2017/07/18/F%C3%A5-vil-bli-fastlege-i-Norge-15032059.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vol.no/nyheter+url=http://www.vol.no/nyheter/2017/07/18/F%C3%A5-vil-bli-fastlege-i-Norge-15032059.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nordno',
contentId: '15032059',
contentType: 'article',
category: 'nyheter',
tags: '[Helse]',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618896']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15032059',
category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'vol',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-15820751-1']);
_gaq.push(['_setDomainName', '.vol.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
