<!DOCTYPE html>
    <html class="art type-news clean section_nyhetsstudio theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Sesongbeste i norgescupen - Vesterålen Online</title>
    <meta name="description" content="" />
    <meta name="keywords" content="langrenn,Sport,uke 6,søndag" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Vesterålen Online"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vol/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1989057967785738"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Sesongbeste i norgescupen"/>
        <meta name="twitter:description" content="&hellip;"/>
    <meta name="twitter:image" content="https://www.vol.no/incoming/article18388415.ece/rzyu0b/ALTERNATES/w980-default/Mikkel%20Arntsen%20foto%20Torgeir%20Arntsen.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="vol.no"/>

    <meta property="og:image" content="https://www.vol.no/incoming/article18388415.ece/rzyu0b/ALTERNATES/w980-default/Mikkel%20Arntsen%20foto%20Torgeir%20Arntsen.jpg"/>           
    <meta property="og:title" content="Sesongbeste i norgescupen"/>        
        <meta property="og:description" content="&hellip;"/>        
        <meta property="og:url" content="https://www.vol.no/nyhetsstudio/2021/02/14/Sesongbeste-i-norgescupen-23493801.ece"/>        
    <meta property="article:modified_time" content="2021-02-14T18:00:23+01:00" />
        <meta property="article:published_time" content="2021-02-14T18:00:23+01:00" />
    <meta name="author" property="article:author" content="Vidar Lorentsen"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vol/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Sesongbeste i norgescupen"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="23493801"/>
    <meta name="cXenseParse:htg-vol-importance" content="0"/>
        <meta name="cXenseParse:htg-vol-access" content="free"/>    
        <meta name="cXenseParse:htg-vol-tag" content="langrenn"/>
        <meta name="cXenseParse:htg-vol-tag" content="Sport"/>
        <meta name="cXenseParse:htg-vol-tag" content="uke 6"/>
        <meta name="cXenseParse:htg-vol-tag" content="søndag"/>
        <link rel="alternate" title="Siste nytt fra Vesterålen Online?service=rss" href="https://www.vol.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vol/css/desktop.vol.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.vol.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 188, secId: 34093, artId: 23493801,channel: 'vol',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="pByfRst1LuHm4RwUixWSFufk3fstt-KSoVyHgmWaly0" /><!-- Appnexus init turned off -->
        </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=34093&pubId=188&cat=news&meta=classic&objId=23493801&type=article&title=Sesongbeste+i+norgescupen&url=%2fnyhetsstudio%2f2021%2f02%2f14%2fSesongbeste-i-norgescupen-23493801.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=34093&amp;pubId=188&amp;cat=news&amp;meta=classic&amp;objId=23493801&amp;type=article&amp;title=Sesongbeste+i+norgescupen&amp;url=%2fnyhetsstudio%2f2021%2f02%2f14%2fSesongbeste-i-norgescupen-23493801.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1989057967785738"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vol.no/">
							forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/tema/krim/">
							Krim</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vol.no/nyhetsstudio/">
							Nyhetsstudio</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/andoyposten/">
							Andøyposten</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/vesteraalensavis/">
							Vesteraalens Avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://u247.no/">
							Ung 24/7</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M0,11.6h5.8l2.1,17.7c0.5,4.8,1.3,9.5,1.5,14.4h0.2c0.2-4.9,0.9-9.6,1.5-14.4l2.1-17.7H19l-6.8,44.9H6.8L0,11.6 z"/>
        <path class="st0" d="M32,11.1c-4.8,0-8.7,3.9-8.7,8.7v28.4c0,4.8,3.9,8.7,8.7,8.7c4.8,0,8.7-3.9,8.7-8.7V19.9 C40.7,15.1,36.8,11.1,32,11.1z M34.9,50.7h-5.8V17.4h5.8V50.7z"/>
        <path class="st0" d="M46.5,0c1.6,0.1,3,0.7,4.1,1.7c1.1,1,1.7,2.5,1.7,4.1v50.7h-5.8V0z"/>
        <rect x="58.1" y="50.7" class="st0" width="5.8" height="5.8"/>
        <path class="st0" d="M69.8,11.6h11.6c3.2,0,5.8,2.6,5.8,5.8v39.1h-5.8V17.4h-5.8v39.1h-5.8V11.6z"/>
        <path class="st0" d="M101.7,11.1c-4.8,0-8.7,3.9-8.7,8.7v28.4c0,4.8,3.9,8.7,8.7,8.7c4.8,0,8.7-3.9,8.7-8.7V19.9 C110.4,15.1,106.5,11.1,101.7,11.1z M104.6,50.7h-5.8V17.4h5.8V50.7z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.vol.no/">
    <svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vol.no/">
							forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/tema/krim/">
							Krim</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vol.no/nyhetsstudio/">
							Nyhetsstudio</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/andoyposten/">
							Andøyposten</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/vesteraalensavis/">
							Vesteraalens Avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://u247.no/">
							Ung 24/7</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.vol.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
            <li><a href="https://www.vol.no/kundeservice/">Kundeservice</a></li>
            <li><a href="//vol.alda.no/bliabonnent?aviskode=VOL">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//vol.alda.no/minside?aviskode=VOL">Min side</a></li>
                <li><a href="https://www.vol.no/kundeservice/">Kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
            <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
            <li><a href="//vol.alda.no/bliabonnent?aviskode=VOL">Bli abonnent</a></li>
            <li><a href="https://www.vol.no/kundeservice/">Kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '57b2f4f22fa89c125c84ba73',
                    redirectUri: 'https://www.vol.no',
                    env: 'PRO_NO',
                    pids: 301758,
                    
                    sessionDomain: 'https://id.vol.no',
                    
                    shortcode: 'vol',
                    
                    salesPoster: false,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vol.no/">
							forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/pluss/">
							Plussaker</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/dodsfall/">
							Dødsfall</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/bildegalleri/">
							Bildegalleri</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/eiendom/">
							Eiendom</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/Sortland/">
							Sortland</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/Hadsel/">
							Hadsel</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/And%C3%B8y/">
							Andøy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/%C3%98ksnes/">
							Øksnes</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/tema/B%C3%B8/">
							Bø</a>
							</li>
						<li class="menu-item menu-title ">
							Snarveier</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/stillingledig/#/?limit=20">
							Ledige stillinger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://site.amediadesign.no/171101-sortlandsguiden/index.php">
							Snarveier Sortlandsguiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://volkalenderen.no/events">
							VOLkalenderen</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.vol.no/">
							VOL Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.vol.no/skatt/?kommuneId=1866">
							Skattelister</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.vol.no/">
							VOL Folk</a>
							</li>
						<li class="menu-item menu-title ">
							Kontakt VOL</li>
						<li class="menu-item removePlussForApp">
							<a class="menu-link" href="http://site.amediadesign.no/170918-volpluss/">
							Abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/tjenester/2019/11/28/Kontakt-redaksjonen-20498737.ece">
							Redaksjonen</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/no/volno/">
							Annonse / VOL marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://site.amediadesign.no/170918-voladmin/">
							Administrasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://vol.alda.no/personvern?0&aviskode=VOL">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=79">
							VA – Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=77">
							AN – Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/vesteraalensavis/">
							Vesteraalens Avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vol.no/andoyposten/">
							Andøyposten</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <section class="shortnews">
                <article class="live-post live-post-post luckyfirst">
                <div class="live-post-header">
                <time title="" >
                                                <span class="time">18:00</span>
                                                <span class="date-remark">14.feb</span>
                                            </time>
                                        </div>
            <div class="live-content">
                <h1 class="title">
							<span class="t100">
								Sesongbeste i norgescupen</span>
							</h1>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article18388415.ece/rzyu0b/ALTERNATES/w{width}-default/Mikkel%20Arntsen%20foto%20Torgeir%20Arntsen.jpg"
							data-source=""
                            data-alt="Mikkel Arntsen&nbsp;
        
            (Foto: Privat)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Mikkel Arntsen&nbsp;
                    <span class="photographer">Foto: Privat</span>
                    </p>
            </figure>
    <p>Sortlendingen Mikkel Arntsen er den eneste vesterålingen som konkurrerer i norgescupen i langrenn om dagen. I helgen har han vært i Førde og konkurrert mot de beste løperne i landet, der løperne som skal til VM riktignok ikke deltok. </p><p>Denne sesongen har han hatt god fremgang. I NM ble han nummer 36 som beste plassering, og klarte dermed å nå det målet han hadde satt seg i forkant, en plassering mellom 30 og 40. </p><p>Under helgens norgescupavslutning satte han sesongbeste og tok en av sine beste plasseringer i karrieren i norgescupen. </p><p>På 15 kilometer i fristil skøytet han seg inn til 28. plass. Det er første gang denne sesongen han er blant de 30 beste. Han endte 2,06 minutter bak vinneren, Johan Hoel. Det var under 20 sekunder opp til en 20. plass for sortlendingen. </p><div class="live-author">
                <div class="live-author-info-wrapper">
                <div class="live-fullname">
                    <div>
                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                </div>
            </div> 
        </div>
            </div>
            </article>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<h2 class="deeplink-header"><span>Siste nytt<span></span></span></h2><article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-14 18:00:23.0" >
                <span class="time">18:00</span>
                <span class="date-remark">14.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Sesongbeste i norgescupen</h1>
                
                <figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article18388415.ece/rzyu0b/ALTERNATES/w{width}-default/Mikkel%20Arntsen%20foto%20Torgeir%20Arntsen.jpg"
							data-source=""
                            data-alt="Mikkel Arntsen&nbsp;
        
            (Foto: Privat)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure>
    <div class="body"><p>Sortlendingen Mikkel Arntsen er den eneste vesterålingen som konkurrerer i norgescupen i langrenn om dagen. I helgen har han vært i Førde og konkurrert mot de beste løperne i landet, der løperne som skal til VM riktignok ikke deltok. </p><p>Denne sesongen har han hatt god fremgang. I NM ble han nummer 36 som beste plassering, og klarte dermed å nå det målet han hadde satt seg i forkant, en plassering mellom 30 og 40. </p><p>Under helgens norgescupavslutning satte han sesongbeste og tok en av sine beste plasseringer i karrieren i norgescupen. </p><p>På 15 kilometer i fristil skøytet han seg inn til 28. plass. Det er første gang denne sesongen han er blant de 30 beste. Han endte 2,06 minutter bak vinneren, Johan Hoel. Det var under 20 sekunder opp til en 20. plass for sortlendingen. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-14 07:39:07.0" >
                <span class="time">07:39</span>
                <span class="date-remark">14.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Vurderer å samlokalisere blålysetatene i Bø</h1>
                
                <div class="body"><p>I Bø kommune har man vedtatt å bruke penger på å oppdatere brannstasjonen. Rådmann Gundar Jakobsen sa i formannskapsmøte torsdag at man har sett annonse om ambulansetjenesten, noe som har ført til at de som står bak planlegging nå ønsker å sjekke muligheten for en samlokalisering.</p><p>– At vi samlokaliserer brannstasjonen og en eventuell ambulansestasjon. Vi har lyst til å gjøre en beregning på det, og det er avhengig av hvor vi lander, rent økonomisk, sa rådmannen om ønsket om samlokalisering.</p><p>– I den prosessen vurderes det om det er hensiktsmessig å bygge brannstasjon/ambulansestasjon i nærheten av Bøheimen, på parkeringsplassen som ligger ved. Om noen mener det er feil, kan de si det. Dette er bare en ren sondering. De ulike aktørene må se både rent praktisk og økonomisk om dette er en gangbar retning å ta, sa Jakobsen til formannskapet i Bø.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tone@vol.no">Tone Marit&nbsp;Sørensen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-13 17:34:03.0" >
                <span class="time">17:34</span>
                <span class="date-remark">13.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Brukbart norgescuprenn</h1>
                
                <div class="body"><p>Mikkel Arntsen fra Sortland og Omegn Skiklubb er den eneste fra Vesterålen som deltar i norgescuprennet i langrenn i Førde denne helga.</p><p>Lørdag var han i aksjon på 15 kilometer fristil. Der ble det en 36. plass på sortlendingen, som for tiden er bosatt i Tromsø. Det er blant de bedre plasseringene som Arntsen har hatt i norgescupen denne vinteren. Det var Vebjørn Turtveit fra Voss som vant rennet. Arntsen endte 2,02 minutter bak vinneren.</p><p>Søndag skal det gås 15 kilometer klassisk.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-13 10:13:31.0" >
                <span class="time">10:13</span>
                <span class="date-remark">13.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Fire nye smittetilfeller med sørafrikansk variant i Bodø</h1>
                
                <div class="body"><p>Alle er nærkontakter av tidligere kjente smittetilfeller, opplyser helseleder Stian Wik Rasmussen i en pressemelding.</p><p>Smittevernoverlege Kai Brynjar Hagen i Bodø sier til NRK at tilfellene mest sannsynlig skyldes reisevirksomhet.</p><p>– Nå har vi ikke ugjendrivelige bevis for det, men mest sannsynlig er det reisevirksomhet fra utlandet som gjør at det er kommet hit, sier Hagen til NRK lørdag morgen.</p><p>Fredag opplyste kommuneoverlege Tor Claudi at de venter at all smitte i utbruddet i kommunen, knyttes til den sørafrikanske virusvarianten. </p><p>Fredag var totalt 19 personer smittet i utbruddet, og 350 personer var i karantene.</p><p>(©NTB)</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                    <div class="live-fullname">
                                        <div>(NTB) NTB</div>
                                    </div>
                                </div>                            
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 3, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-11 19:24:27.0" >
                <span class="time">19:24</span>
                <span class="date-remark">11.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>«Zalaris-saken» på stedet hvil i Bø – ingenting skjer</h1>
                
                <div class="body"><p>Berit Hansen (Sp) stilte spørsmål i formannskapet i Bø hvordan det ligger an med Zalaris-saken.</p><p>– Er man i gang med gjennomføring av opplæring og ser man for seg nye arbeidsplasser? spurte hun.</p><p>Ordfører Sture Pedersen (H) svarte at Zalaris er satt på vent til koronapandemien stabiliseres.</p><p>– De skulle komme fra Oslo, men så kom korona og det ble altfor utfordrende. Det er ståa, det er ikke skjedd noen verdens ting, det er på vent. Det kunne kanskje passet godt, siden vi har lagt om og fått nytt system i kommunen. Det har vært ganske utfordrende å få det nye systemet opp og gå. Det har ikke fått ut over selve lønnskjøringen, men jeg vet de har jobbet godt med dette og jobbet mye for å få det til, sa Pedersen om situasjonen per i dag.</p><p>Rådmann Gundar Jakobsen opplyste at det nye lønns- og økonomisystemet er kjøpt inn i samarbeid med tre andre kommuner i regionen, der innkjøpsansvarlig er Øksnes kommune.</p><p>– Det går sin gang, men var litt uheldig med overgang 1. januar, det skapte en kø der vi ble sist. Det har vært litt «armer og bein» for å få systemet opp, men folk fikk lønn den 12. januar. Og får forhåpentligvis lønn til helga også. Nå må man logge inn på en link, fordi det er ingen som får lønnsslipp, sa han.</p><p>Arbeidet som pågår, påvirker kommunens regnskapskjøring for fjoråret ifølge rådmannen.</p><p>– Vi har en del frister vi skal overholde. Jeg tror det skal holde hardt. Det er fordi det er de samme folkene som skal håndtere lønnssystemet og økonomisystemet. Det er mye jobb og mer enn vi så for oss lokalt. Vi hadde sett for oss at leverandør skulle gjøre mer av jobben, sier Jakobsen.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tone@vol.no">Tone Marit&nbsp;Sørensen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-11 08:19:57.0" >
                <span class="time">08:19</span>
                <span class="date-remark">11.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>
Gode resultat for Nord universitet i Studiebarometeret</h1>
                
                <div class="body"><p><br><br>  <i>Ifølge en pressmelding er studentene ved Nord universitet er alt i alt like tilfreds med studiet sitt som de var 2019. Dermed har universitetet bedre resultatet enn gjennomsnittet av norske høgskoler og universitet.<br>  </i><br> På spørsmålet «Jeg er alt i alt fornøyd med studieprogrammet jeg går på» gir studentene en score på 4,1 av på en skala fra én til fem. Det er et identisk resultat med 2019, da Nord universitet for første gang oppnådde så høy score.<br>  <br> - Tilbakemeldingene vi har fått fra studentene gjennom Studiebarometeret er svært gledelige for oss. <br> Vi har lagt bak oss et år som har medført en ny undervisningssituasjon for både studenter og ansatte på grunn av pandemien. Studentene og de ansatte fortjener stor honnør for måten de har jobbet på, sier prorektor for utdanning ved Nord universitet, Levi Gårseth-Nesbakk. <br><b><br>  </b>Studiebarometeret er delt inn i hovedområder, og Nord universitet har bedre resultatet enn sektoren på flere av dem, blant annet undervisning og læringsmiljø. Samtidig har universitetet forbedringspotensial innenfor organisering og informasjon om studieprogrammene.<br>  <br> - Vi har allerede startet et forbedringsarbeid på områder der det er nødvendig. Vi ser like fullt at </p><p>vårt systematiske arbeid med utdanningskvalitet bærer frukter, noe som er en stor inspirasjon for vårt videre arbeid, sier Levi Gårseth-Nesbakk.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-10 19:47:37.0" >
                <span class="time">19:47</span>
                <span class="date-remark">10.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Utsetter konfirmasjoner til høsten</h1>
                
                <div class="body"><p>Menighetsrådet konkluderte i møte tirsdag med at alle konfirmasjonene i Den norske Kirke i Øksnes utsettes til oktober.</p><p>Dette står å lese på Øksnes menighet sin hjemmeside.</p><p>– Det er knyttet stor usikkerhet til hvilke smitteverntiltak som være gjeldende i mai. Det er stor sannsynlighet for at det fortsatt vil være råd om å unngå for mye reiseaktivitet, og kanskje er det fortsatt begrensninger på hvor mange en får lov å samle, både til arrangement i kirka og i privat selskap. Det er krevende å planlegge med stor usikkerhet. Selv om vi håper vi har fått færre begrensninger på vår aktivitet allerede i mai, er sannsynligheten vesentlig større for at det kan gjennomføres konfirmasjoner uten for mange restriksjoner i oktober, står det å lese. </p><p>Menighetsrådet har derfor konkludert med at alle konfirmasjonene i Den norske Kirke i Øksnes utsettes til oktober.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-10 13:32:15.0" >
                <span class="time">13:32</span>
                <span class="date-remark">10.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Nå blir det skikarusell</h1>
                
                <div class="body"><p>Snøen har kommet den siste uka. Alle som er glade i å gå på ski, gleder seg stort.</p><p>Nå inviterer Sortland og Omegn Skiklubb til forhåndspåmelding av deltakere til årets skikarusell, som de vil starte med den 17. februar.</p><p>10. februar er første sjanse til å melde seg på. På klubbens nettsider opplyser Sortland og Omegn Skiklubb at de ønsker at flest mulig melder seg på på forhånd. Men det vil også være mulig å melde seg på i forbindelse med det første rennet i skikarusellen.</p><p>Skikarusellen retter seg mot barn og unge. I posten på arrangørklubbens nettsider går det frem at de har fått tillatelse av kommuneoverlegen til å arrangere renn. Men det kan bli endringer som følge av utviklingen i korona-pandemien.</p><p>Det er planlagt åtte renn, er det vanker deltakerpremie til alle, mens alle som har gått seks renn eller mer, vil vinne pokal.</p><p>Arrangørklubben gjør også oppmerksom på at det kun er en foresatt som skal følge hver deltaker. Dette for at det ikke skal være mer enn maksimalt 200 personer på skistadion.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-10 11:45:37.0" >
                <span class="time">11:45</span>
                <span class="date-remark">10.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Postbilen sto fast</h1>
                
                <div class="body"><p>For dem som ventet på posten langs Lilandsvegen onsdag, kunne det ta litt tid før posten dukket opp. Forklaringen på det var at postbilen hadde kjørt seg fast i grøfta på runden, og måtte ha hjelp av bilberging for å komme tilbake på veien. </p><p>VOL har ikke lyktes å få tak i noen informasjon om uhellet, men ifølge <a href="https://www.blv.no/" target="_self" rel="Follow">blv.no</a> skal det ikke være meldt om noen personskader. Bil</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 8, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_3" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-10 08:04:06.0" >
                <span class="time">08:04</span>
                <span class="date-remark">10.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Nytt styre i Lovemar</h1>
                
                <div class="body"><p>Lovemar AS har endret styret, melder Brønnøysundregistrene.</p><p>Aksjeselskapet med forretningsadresse Bømyr har nå følgende styre.</p><p>Styrets leder: Terje Olav Hansen. Styremedlemmer: Tor Olav Johansen og Stian Reinholdtsen. Sistnevnte erstatter Michal Reinholdtsen i styret.</p><p>Selskapet ble stiftet i februar 2018. Formålet er å utvikle produkter og tjenester i hovedsak mot det maritime miljø.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                    <div class="live-fullname">
                                        <div></div>
                                    </div>
                                </div>                            
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-09 13:17:36.0" >
                <span class="time">13:17</span>
                <span class="date-remark">09.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Vil hedre både små og store bedrifter</h1>
                
                <figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article23464917.ece/oi8zqs/ALTERNATES/w{width}-default/daniel%20bjarmann%20simonsen.jpg"
							data-source=""
                            data-alt="Daniel Bjarmann-Simonsen er regiondirektør i NHO Nordland.&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Daniel Bjarmann-Simonsen er regiondirektør i NHO Nordland.&nbsp;
                    </p>
            </figure>
    <div class="body"><p><br></p><p>NHO Nordland vil hedre bedrifter de mener fortjener heder og oppmerksomhet. </p><p>Kriteriene er at bedriftene gjør det lille ekstra for å skape jobber og verdier, som jobber med bærekraft, inkludering eller bare sprer glede til andre. </p><p>– Disse bedriftene mener vi fortjener litt oppmerksomhet. Litt heder om du vil, sier regiondirektør Daniel Bjarmann-Simonsen i NHO Nordland i en pressemelding. </p><p><b>NHO Nordland mener det ikke vises godt nok hva bedriftene gjør for sin region eller lokalsamfunn. Det vil de gjøre noe med. </b></p><p>– «Månedens bedrift» skal være en gladsak der vi synliggjør for omverdenen hvor viktige små og store bedrifter er for samfunnet vårt. Det er tross alt bedriftene og de ansatte som skaper liv og lys i bygd og by, sier regiondirektøren. </p><p>– Dette skal være en lavterskel kåring. Det blir ikke satt ned noen jury med klare kriterier for utvelgelse, for å si det slik. Vet du om en lokal bedrift, en ansatt eller en daglig leder som har gjort seg fortjent til litt heder og oppmerksomhet. Ja, da må du bare si i fra sier fortsetter Bjarmann-Simonsen.</p><p>– Vi vet at det er mange bedrifter der ute som gjør en forskjell, og det er de vi vil hedre og gi en takk. Noen gjør store og synlige forskjeller, mens andre gjør det mer i det skjulte. De er like viktige, og for oss er det et poeng å få frem mangfoldet som bedriftene utgjør, sier regiondirektøren. </p><p>Han opplyser at premieren på årets bedrift finner sted senere i februar, og oppfordrer folk til å sende inn forslag med begrunnelse. </p><p>.– Det er helt sikkert både bedrifter og ansatte der ute som gjør en forskjell vi ikke vet om, avslutter regiondirektøren. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-09 12:57:35.0" >
                <span class="time">12:57</span>
                <span class="date-remark">09.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Alle forsvarsgrenene øver sammen i Nordland, Troms og Finnmark</h1>
                
                <div class="body"><h1><br></h1><p>Gjennom øvelsen skal Kystjegerkommandoen i tett samarbeid med andre avdelinger i Sjøforsvaret, Hæren, Heimevernet, Luftforsvaret og Cyberforsvaret øve på å innhente og analysere informasjon bak fiendens linjer, og presentere dette som etterretning til militære sjefer. </p><p>– Forsvaret av Norge er ferskvare, og må øves også under en pandemi. Vår evne til å samarbeide smidig på tvers av avdelinger i Forsvaret, er en forutsetning for å kunne bidra med god etterretning og beslutningsstøtte, dersom vi en dag må forsvare et faktisk angrep på Norge, sier Sjef for Kystjegerkommandoen, kommandørkaptein Sten Richard Larsen i en pressemelding. </p><p>Øvelsen gjennomføres i tett samvirke med Kystjegerkommandoen, 1. korvettskvadron, Marinens logistikkommando, Luftforsvaret, Etterretningsbataljonen, HV-16, Kystvakten og Cyberforsvaret. </p><p><br></p><h3>Fakta om Arctic Hawk 21</h3><p>Hensikten med øvelse Arctic Hawk, er å øve på taktisk samvirke og maritime operasjoner i et tenkt angrep på Norge.</p><p>Deltagende i øvelse Arctic Hawk er Kystjegerkommandoen, 1. Korvettskvadron, Marinens Logisitikkommando, Etterretningsbataljonen, HV-16, Kystvakten, Cyberforsvaret. og Luftforsvarets F-16 jagerfly.</p><p>Øvelsen vil foregå i Nordland, Troms og Finnmark i uke 6 og 7.</p><p>Årets øvelse gjennomføres med et strengt smittevernregime for å hindre spredning av korona-virus.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-08 17:51:07.0" >
                <span class="time">17:51</span>
                <span class="date-remark">08.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Utforkjøring i Øksnes</h1>
                
                <div class="body"><p>Det var mange utforkjøringer i Vesterålen mandag. VOL fikk tips om en utforkjøring ved Staven i nærheten av Myre i Øksnes torsdag ettermiddag.</p><p>Det ble rekvirert bilberging til stedet, men politiet hadde ikke fått inn noen opplysninger om hendelsen da VOL kontaktet dem rundt 17.45 mandag ettermiddag. Det tyder på at det ikke var noen personskader i uhellet.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 12, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-08 16:17:11.0" >
                <span class="time">16:17</span>
                <span class="date-remark">08.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Foreslår nye veinavn</h1>
                
                <div class="body"><p>Hadsel kan få tre nye veinavn.</p><p>Kommunedirektøren innstiller til teknisk hovedutvalg å vedta de nye veinavnene: Pollveien, Fleinesskaga og Elvosen.</p><p>Saken har vært oppe tidligere og det er ikke kommet inn nye forslag etter høringa.</p><p>Pollveien heter i dag Vei 1003. Den ligger mellom E10 og fergeleiet på Fiskebøl.</p><p>Fleinesskaga heter nå Vei 5220 og går fra avkjørselen på Eidsfjordveien og utover Skaga på Fleines.</p><p>Elvosen er en avkjørsel fra Fylkesvei 82 på Husby, og ned mot havet.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                    <div class="live-fullname">
                                        <div></div>
                                    </div>
                                </div>                            
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-08 16:14:51.0" >
                <span class="time">16:14</span>
                <span class="date-remark">08.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Nytt maritim styre</h1>
                
                <div class="body"><p>Lovemar AS har endret styret, melder Brønnøysundregistrene.</p><p>Aksjeselskapet med forretningsadresse Bømyr har nå følgende styre.</p><p>Styrets leder: Terje Olav Hansen. Styremedlemmer: Tor Olav Johansen og Stian Reinholdtsen. Sistnevnte erstatter Michal Reinholdtsen i styret.</p><p>Selskapet ble stiftet i februar 2018. Formålet er å utvikle produkter og tjenester i hovedsak mot det maritime miljø.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                    <div class="live-fullname">
                                        <div></div>
                                    </div>
                                </div>                            
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-08 16:14:42.0" >
                <span class="time">16:14</span>
                <span class="date-remark">08.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Nytt vannstyre</h1>
                
                <div class="body"><p>Holmsnes vannverk SA har fått nytt styre, melder Brønnøysundregistrene.</p><p>Odd Martin Åsheim er styreleder og Åse Marie Jakobsen nestleder i samvirkeforetaket.</p><p>Styremedlemmer er: Andreas Øien Johannessen, Stian-André Hamsund og Ove Daae Ottesen.</p><p>Varamedlemmer er Ole Kristian Kristoffersen og Dag-Arvid Ellingsen.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                    <div class="live-fullname">
                                        <div></div>
                                    </div>
                                </div>                            
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-08 10:47:19.0" >
                <span class="time">10:47</span>
                <span class="date-remark">08.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Vil ha svar på spørsmål om sykling i sentrum</h1>
                
                <div class="body"><p><br></p><p>Tove Mette Bjørkmo fra Sortland Arbeiderparti, vil ha svar på om ordføreren i Sortland vil arbeide for økt tilrettelegging av sykling i sentrum.</p><p>Hun viser til at Sortland kommune har et godt utbygd gang/sykkelveinett fra Kleiva og Jennestad inn til sentrum. </p><p>– Det er ikke spesielt enkelt å sykle i Sortland sentrum. Det er ingen steder der det er satt av plass til å sykle i sentrum. Man må enten sykle ute i gata, der det er mye trafikk, eller på fortauet. På fortauet er det mange gående og det er jo ikke noe uvanlig, i tillegg til alle reklameskiltene, skriver Bjørkmo i forbindelse med spørsmålet.</p><p>Hun skriver videre at det skal være enkelt og attraktivt å sykle inn til byen.</p><p>– Med sykkel kan man parkere nært der du skal besøke, man kan kombinere handling, bytur på kafe og andre opplevelser i sentrum. Og, man er også med på å redusere press på parkeringsplasser for biler. Jeg mener dette blant annet kan gjøres både enkelt og billig ved å merke egne sykkelfelt. Sykkel og sentrum bør høre sammen i like stor grad som bil og sentrum, slår Bjørkmo fast.</p><p><br></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 16, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-07 08:11:41.0" >
                <span class="time">08:11</span>
                <span class="date-remark">07.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Rema-driften i Veronicas hender</h1>
                
                <figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article22775127.ece/bkko45/ALTERNATES/w{width}-default/06%20NYH%20Rema%20ekteparet.JPG"
							data-source=""
                            data-alt="Fru og Herr Rema: Ekteparet har allerede blitt kjent med flere kunder etter at de nylig tok over på Melbu. - Det er jo trivelig og noe jeg tror betyr at de trives i butikken, sier kjøpmann Veronica Sørensen Johnsen med ektemannen Remi.&nbsp;
        
            (Foto: Per Eivind Knudsen)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    <span class="imageKicker">Fru og Herr Rema:</span>
                    Ekteparet har allerede blitt kjent med flere kunder etter at de nylig tok over på Melbu. - Det er jo trivelig og noe jeg tror betyr at de trives i butikken, sier kjøpmann Veronica Sørensen Johnsen med ektemannen Remi.&nbsp;
                    <span class="photographer">Foto: Per Eivind Knudsen</span>
                    </p>
            </figure>
    <div class="body"><p>Selv om Butikkdrift Nordland AS på Melbu meldes oppløst, betyr ikke det stengte dører på REMA Melbu. – Butikken er nå i drift av mitt selskap, sier kjøpmann Veronica Sørensen Johnsen.</p><p>I Brønnøysundregistrene 1. februar 2020 står det å lese at Butikkdrift Nordland AS, med adresse Neptunveien 2, Melbu meldes oppløst. Dette skal ifølge kjøpmann Veronica Sørensen Johnsen være ganske så udramatisk, da det dreier seg om den tidligere drifteren av Rema-bygget på Melbu.</p><p>– De er forrige selskap som sto som eier på Rema-butikken på Melbu. Butikken er nå i drift av mitt selskap, Veronica Johnsen AS, og skal ikke stenge, bedyrer kjøpmannen.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:Per@vesteraalensavis.no">Per Eivind&nbsp;Knudsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-06 17:30:09.0" >
                <span class="time">17:30</span>
                <span class="date-remark">06.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Matfestival håper på bedre 2021</h1>
                
                <div class="body"><p>I 2021 har Vesterålen Matfestival forhåpninger og tro på at de skal få gjennomført arrangementer slik at de får vist frem hva våre flotte lokale aktører har å tilby av mat og matopplevelser.</p><p>Vesterålen Matfestival er en regional matfest, med arrangementer i alle kommuner i Vesterålen. Festivalen var ny i 2010. Festivalen skal bidra til å fremme regionens sterke og spennende arktiske mattradisjoner, og en matkultur som fortjener å bli tatt vare på. </p><p>- Vi vil skape identitet og stolthet over vår region og det fantastiske den kan tilby av mat, kultur og opplevelse. Vesterålen Matfestival er den første festivalen i Vesterålen som har arrangement i alle kommunene, heter det i en søknad til vesterålskommunene om midler til gjennomføringen i inneværende år.</p><p>I søknaden heter det videre at Vesterålen Matfestival skal virke samlende og stimulerende på lokalmatprodusenter. I Vesterålen er det i dag få aktører og små bedrifter, men med viktige ringvirkninger for reiselivet, lokalsamfunnet og lokalsamfunnets identitet. </p><p>Vesterålen Matfestival vil skape møteplasser og arenaer for næringer i vekst, samt skape en møteplass for samarbeid mellom amatører og profesjonelle. Vi vil bidra til rekruttering og utvikling til et spennende næringsfelt. I Vesterålen har vi de siste årene hatt vekst i både reiselivet og i matnæringene. Mat og matopplevelse er den kanskje viktigste og mest populære opplevelsen man kan tilby besøkende, og etterspørselen er økende. Ved å tilby nye opplevelser knyttet til mat, involvere naturbruksskolen og restaurant- og matfaglinjene i regionen og ved å stimulere til samarbeid og nyskaping, kan Vesterålen Matfestival være et positivt bidrag til videre vekst og utvikling i disse næringene. Festivalen har de siste årene jobbet for å få et enda bedre samarbeid med reiselivsnæringen. Det har vi klart, og Vesterålen matfestival skal fremover ha et enda større fokus på matopplevelser i regionen. Vesterålen Matfestival er avhengig av støtte og sponsorer, og støtten fra lokalt næringsliv og kommune er avgjørende for festivalens mulighet til å utvikle seg til en ledende matfestival i vår landsdel. Vi skaper veldig mye aktivitet ut fra relativt små summer ved hjelp av dugnad og engasjement i festivalen og hos våre samarbeidspartnere, leser vi av </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-06 12:59:21.0" >
                <span class="time">12:59</span>
                <span class="date-remark">06.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>SMART Sjømat skal få flere til å spise fisk</h1>
                
                <div class="body"><p>SMART Sjømat er en ideell forening som arbeider med entreprenørskap i utdanning. Eiere og deltakere i prosjektet er Akvakultur i Vesterålen, Nordlaks Oppdrett, Skretting og skoler i Vesterålen.</p><p>Hovedmålet med SMART Sjømat er å få barn og unge til å spise mer fisk og sjømat. Elevene skal kartlegge hvorfor sjømat har blitt mindre populært, de skal komme opp med løsninger som vekker barn og unges interesse for sjømat. Kunnskap om, og erfaring med hele verdikjeden vil være grunnleggende i prosjektet. SMART Sjømat er i utgangspunktet beregnet på 6/7.trinn, men kan brukes på hele mellomtrinnet. Prosjektet er planlagt utviklet og pilotert for kommunene i Vesterålen, og gjennomføres på vårsemesteret.</p><p>I SMART lar man elevene avdekke behov, utvikle ideer og finne løsninger. Slik trenes elevene selv i å formulere spørsmål, søke svar og sette ord på egen læring. Programmet er tverrfaglig og går over tre dager. Det avsluttes med en utstilling eller skolemesse. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-05 14:54:30.0" >
                <span class="time">14:54</span>
                <span class="date-remark">05.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Ellingsen foreslått til styreverv</h1>
                
                <div class="body"><p><b>Styret ved Nord universitet behandlet saken om forslag til eksterne styremedlemmer i styremøtet 5. februar. Grete Ellingsen fra Sortland er foreslått til vervet.</b></p><p>Kunnskapsdepartementet skal oppnevne eksterne styremedlemmer til Nord universitet for perioden 1. august 2021–31. juli 2025. Forslag til eksterne styremedlemmer skal fremmes av sittende styre, og departementet har bedt styret foreslå ti kandidater.</p><p>For å ivareta et bredt spekter av samfunnsinteresser og samtidig ivareta universitetets egenart, har Kunnskapsdepartementet lagt til grunn at et nytt styre skal ha ulik, men utfyllende kompetanse og erfaring, samt representere privat og offentlig sektor så vel som kultur og samfunnsliv. </p><p><b>Styret ved Nord universitet vedtok følgende forslag på eksterne kandidater til nytt styre som oversendes til Kunnskapsdepartementet: </b></p><p>· <b>Anders Söderholm</b> (1961, Sverige), generaldirektør, Universitetskanslerämbetet (UKA)</p><p>· <b>Grete Ellingsen</b> (1976, Sortland), rådgiver, Vesteraalen Innovasjon</p><p>· <b>Kirsten Suhr Bundgaard</b> (1972, Danmark), direktør, professionshøjskolen VIA </p><p>· <b>Aili Keskitalo </b>(1968, Kautokeino), sametingspresident (frem til høsten 2021)</p><p>· <b>Petter Aaslestad </b>(1953, Trondheim), professor i litteraturvitenskap, NTNU</p><p>· <b>Alf Rasmussen</b> (1954, Trondheim), generalsekretær, Universitets- og høgskolerådet</p><p>· <b>Hans Jakob Hegge </b>(1969, Stavanger), direktør for sikkerhet og bærekraft, Equinor</p><p>· <b>Camilla Trud Nereid </b>(1963, Trondheim), instituttleder, Universitetet i Sørøst-Norge</p><p>· <b>Lars Peder Brekk </b>(1955, Rørvik), direktør, Brønnøysundregistrene </p><p>· <b>Tanja Storsul </b>(1970, Oslo), direktør, Institutt for samfunnsforskning </p><h2>Fornøyd styreleder</h2><p>– Vi har fått en flott liste med kandidater med variert og høy kompetanse, som alle kan bidra til å videreutvikle Nord universitet, sier styreleder ved Nord universitet, Vigdis Moe Skarstein.</p><p>Kunnskapsdepartementet skal oppnevne fire eksterne styremedlemmer for den kommende styreperioden, inkludert oppnevning av ny styreleder. I tillegg til de eksterne styremedlemmene skal det velges inn fem ansattrepresentanter og to studentrepresentanter.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 20, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-05 12:41:18.0" >
                <span class="time">12:41</span>
                <span class="date-remark">05.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Har ansatt ny direktør</h1>
                
                <figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vol.no/incoming/article23446677.ece/hy555c/ALTERNATES/w{width}-default/Profilbilde.jpg"
							data-source=""
                            data-alt="Andree Grundstad Meby er ny direktør for økonomi og administrasjon ved Nord universitet. &nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Andree Grundstad Meby er ny direktør for økonomi og administrasjon ved Nord universitet. &nbsp;
                    </p>
            </figure>
    <div class="body"><p>Studentinord har ansatt ny direktør for økonomi og administrasjon, melder Studentinord i en pressemelding. </p><p>Studentinord er studentsamskipnad for studentene ved alle Nord universitets studiesteder i Trøndelag og Nordland. Nord universitet har et av sine studiested på Stokmarknes. </p><p>Det er Andree Grundstad Meby som er ansatt i stillingen. Grundstad Meby er en rutinert kar innen økonomi og ledelse. I 35 år har han bekledd ulike roller i både offentlig og privat næringsliv, går det frem av meldingen. </p><p>Han tiltrer 1. juni og kommer fra en stilling som kontordirektør i økonomi og administrasjon i Husbanken. </p><p>I meldingen uttaler han at han er smigret og glad for å få muligheten til å jobbe for en organisasjon med et viktig samfunnsoppdrag. </p><p>– Her får jeg mulighet til å gi mine bidrag til modernisering og utvikling, sammen med mange nye kolleger med et sterkt engasjement for studentenes beste, sier han. </p><p>Han sier videre at han håper å få brukt sin brede erfaring i arbeidet med forretningsutvikling og tjenesteleveranser for studentene. </p><p><br></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-05 10:02:46.0" >
                <span class="time">10:02</span>
                <span class="date-remark">05.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Koronavaksiner på vei til norske soldater i Afghanistan</h1>
                
                <div class="body"><p>To norske soldater i Afghanistan har fått påvist koronasmitte og er satt i isolasjon. Nå har Forsvaret fått beskjed om at vaksinene er på vei.</p><p> skrev torsdag at Forsvaret vil vaksinere norske militærpersonell i Afghanistan mot covid-19. Pressekontakt Jørn Hammarbeck i Forsvarets operative hovedkvarter (FOH) forteller til NTB at de har fått prioritert vaksiner av FHI. <a href="https://direkte.vg.no/coronaviruset/tag/Forsvaret" rel="noopener noreferrer" target="_blank">VG</a>  </p><p>– Vi er litt usikre på når vi kan sette i gang vaksineringen. Det vi vet nå, er at det vil være vaksiner tilgjengelig og at de kommer. Om vaksinene kommer på mandag, tirsdag eller til uka, får vi se på, forteller han.</p><p>Hvor mange vaksinedoser Forsvaret mottar, er uoversiktlig, forteller Hammarbeck og legger til:</p><p>– De vaksinene vi har fått, blir prioritert til soldatene som er i internasjonale operasjoner, avslutter han.</p><p>Når det gjelder situasjonen til de smittede soldatene, så sitter de fortsatt i isolasjon. Hvordan soldatene har blitt smittet, er ukjent.</p><p>(©NTB)</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-04 14:31:04.0" >
                <span class="time">14:31</span>
                <span class="date-remark">04.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Tankbil i grøfta</h1>
                
                <div class="body"><p>En tankbil har kjørt utenfor veien ved rundkjøringa i Lofast-forbindelsen på E10. </p><p>Politiet i Nordlands operasjonssentral hadde ikke fått vite om hendelsen, mens VOL ikke har kommet i kontakt med deres kolleger i Troms. <a href="www.blv.no" target="_self" rel="Follow">Bladet Vesterålen </a>skriver også om hendelsen og rapporterer at meldingene de har fått går ut på at bilen ikke sperrer veien. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-04 13:50:22.0" >
                <span class="time">13:50</span>
                <span class="date-remark">04.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Ingen flere positive koronatester</h1>
                
                <div class="body"><p>Det er kommet svar på de fleste testene i forbindelse med tre tilfeller av koronasmitte i Hadsel den siste uka. Så langt ingen av prøvene positive.</p><p>Det er fremdeles noen tester det ikke har kommet svar på.</p><p><br></p><ul><li>Det er selvsagt godt nytt. Dersom de siste testene også er negative, betyr det at vi kan fortsette å jobbe med vaksinering fremfor smittesporing og tiltak, sier kommuneoverlege Ingebjørn Bleidvin.</li></ul><p>Status for vaksinering i Hadsel kommune er at i løpet av torsdag 4. februar vil tilsammen 314 personer vil ha fått første vaksinedose.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 24, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-03 19:38:45.0" >
                <span class="time">19:38</span>
                <span class="date-remark">03.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Trafikkuhell ved Holmen</h1>
                
                <div class="body"><p>Politiet meldte klokken 19:35 onsdag kveld at en personbil med 2 personer har kjørt av veien ved Holmen i Sortland. Ikke truffet stolpe som først meldt. Store skader på bilen, men personene er ute av bilen. Ambulanse på tur til stedet for å sjekke.<b><u><br></u></b></p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:tommy@vol.no">Tommy&nbsp;Hansen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-03 07:26:33.0" >
                <span class="time">07:26</span>
                <span class="date-remark">03.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Får overføre kvoter</h1>
                
                <div class="body"><p>Fiskerne kan få overføre inntil ti prosent av årets torskekvote til neste sesong. Det melder Nærings- og fiskeridepartementet i en pressemelding.</p><p>Årsaken til dette er at departementet vil redusere problemene for fiskemottakene og markedet som følge av koronasituasjonen.</p><p>– Gitt usikkerhetene i markedene som følge av økt torskekvote og de nye innreiserestriksjonene, vil hver enkelt fisker nå gis mulighet til å overføre torskekvote til neste sesong. Dette vil bidra til å spre torskefisket i en situasjon hvor mottakskapasiteten og markedssituasjonen er uavklart, melder fiskeri- og sjømatminister Odd Emil Ingebrigtsen i pressemeldingen.</p><p>Ordningen omfatter torsketrålere, seitrålere, konvensjonelle havfiskefartøy og alle fartøy i lukket gruppe kyst som ikke har overregulering.</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-02 18:34:49.0" >
                <span class="time">18:34</span>
                <span class="date-remark">02.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Flertall for å skrote helseattest på førerkort for eldre</h1>
                
                <div class="body"><p><br></p><p>Transport- og kommunikasjonskomiteen på Stortinget avga sin innstilling tirsdag ettermiddag. Transportpolitisk talsperson i SV Arne Nævra sier at dette særlig vil komme eldre i distriktene til gode, der det fins få alternative transportmuligheter.</p><p>– Endelig blir det mulig å få vekk et krav mange eldre har følt både unødvendig, stigmatiserende og respektløst. Jeg er glad for at flertallet i komiteen er enige med oss i dette, skriver Nævra til NTB.</p><p>– For mange av de 60.000 med førerkort over 80 år, spesielt i distriktene, kan 2021 bli et gledens år. Nå skal ikke nedverdigende helseattest og kanskje påfølgende, tilfeldige, kognitive tester ta fra dem muligheten til å kjøre til nærbutikk, eller kommunesenter, sier han.</p><p>(©NTB)</p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar@vol.no">Vidar&nbsp;Eliassen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-02 08:11:00.0" >
                <span class="time">08:11</span>
                <span class="date-remark">02.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Starter storkontroll av vinterfisket i dag</h1>
                
                <div class="body"><p>I en pressemelding fra Nærings- og fiskeridepartementet opplyses det at myndighetene vi sette i gang en omfattende kontroll av vinterfisket. Kontrollen starter i dag, tirsdag 2. februar. </p><p>Fiskeri- og sjømatminister, Odd Emil Ingebrigtsen, sier i meldingen at de vet det er forekommer kriminalitet der det er store verdier involvert. </p><p>– Nå styrker vi kontrollen på sjø og land, til alle døgnets tider, opplyser han. </p><p>Det er inspektører fra Fiskeridirektoratet som den kommende tiden skal stå for kontrollene. Inspektører fra andre deler av landet, vil den neste tiden får Nord-Norge som arbeidssted. </p><p>Ingebrigtsen trekker frem at det lenge har versert en rykteflom om at det foregår ulovligheter under vinterfisket, og at det fra organisasjoner tilknyttet næringen har blitt erkjent at det foregår ulovlig fiske og omsetning, og at dette er et problem. </p><p>Men ministeren trekker også frem at de aller fleste er lovlydige og seriøse. Gjennom kontrollene ønsker de å luke ut de useriøse. </p><p>Det er Fiskeridirektoratet, Kystvakten, Justervesenet, Arbeidstilsynet og Mattilsynet som skal jobbe sammen om kontrollene. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
<!-- inject ad here 
					 index: 28, 
					 start: 4, 
					 recurring: 4 -->
				
				<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<article class="live-post live-post-post">
        <div class="live-post-header">
            
            <time title="2021-02-01 13:17:00.0" >
                <span class="time">13:17</span>
                <span class="date-remark">01.feb</span>
            </time>
        </div>
        <div class="live-content">
                
                <h1>Korona-dødsfall i Bodø</h1>
                
                <div class="body"><p>En person som var innlagt ved Nordlandssykehuset i Bodø, døde i løpet av helgen. Det fremgår av statistikken på Nordlandssykehusets nettsider.</p><p>Fortsatt er det en person som er innlagt med korona-sykdom ved Nordlandssykehuset i Vesterålen. Etter dødsfallet i Bodø, er dette nå den eneste som er innlagt i fylket for øyeblikket.</p><p><a href="https://www.blv.no/" target="_self" rel="Follow">Bladet Vesterålen</a> har også omtalt denne saken. </p></div><div class="live-author">
                <div class="live-author-info-wrapper">
                                <div class="live-fullname">
                                    <div>
                                    <a href="mailto:vidar.lorentsen@vol.no">Vidar&nbsp;Lorentsen</a></div>    
                                </div>
                            </div> 
                        </div>
        </div>
</article>
</section>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.vol.no/">
    <svg class="logo" viewBox="0 0 110.4 56.97" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/VesteraalenOnline"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/VOL_no"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.vol.no/?widgetName=polarisFeeds&widgetId=6351417&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://vol.alda.no/?aviskode=VOL" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør (konst.) i VOL</dt>
    <dd class="credit-item name">Vidar Eliassen</dd>
    <dt class="credit-item role">Daglig leder (konst.) og markedssjef</dt>
    <dd class="credit-item name">Stina Helene Gustavsen</dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
	<dt class="info-item title">VOL redaksjon</dt>
	<dd class="info-item description"><a href="mailto:red@vol.no">red@vol.no</a></dd>

	<dt class="info-item title">VOL marked</dt>
	<dd class="info-item description"><a href="marked@vol.no">marked@vol.no</a></dd>

	<dt class="info-item title">VOL sentralbord</dt>
	<dd class="info-item description">76 12 02 00</dd>

	<dt class="info-item title">Adresse</dt>
	<dd class="info-item description">Sortland Storsenter, Strandgata 24</dd>
	<dd class="info-item description">PB 477, 8401 Sortland</dd>

	<dt class="info-item title">Andøyposten</dt>
	<dd class="info-item description">76 11 58 70</dd>
	<dd class="info-item description"><a href="mailto:redaksjonen@andoyposten.no">redaksjonen@andoyposten.no</a></dd>
	<dd class="info-item description"><a href="mailto:annonse@andoyposten.no">annonse@andoyposten.no</a></dd>
	<dd class="info-item description"><a href="http://www.vol.no/andoyposten/">vol.no/andoyposten</a></dd>

	<dt class="info-item title">Vesteraalens Avis</dt>
	<dd class="info-item description">918 98 885</dd>
	<dd class="info-item description"><a href="mailto:red@vesteraalensavis.no">red@vesteraalensavis.no</a></dd>
	<dd class="info-item description"><a href="mailto:marked@vesteraalensavis.no">marked@vesteraalensavis.no</a></dd>
	<dd class="info-item description"><a href="http://www.vol.no/vesteraalensavis/">vol.no/vesteraalensavis</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Vesterålen Online arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Vesterålen Online har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2021 &copy; Vesterålen Online. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://vol.alda.no/personvern?0&aviskode=VOL">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'volno');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'23493801',
					accessLevel: 'Free',
					tags:['langrenn','Sport','uke 6','søndag'],
					category:'nyhetsstudio'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337557460879',
                                siteId: '9222333337740618896',
                                site: 'vol',
                                newspapercode: 'vol',
                                group: 'htg',
                                persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09',
                                platform: 'classic',
								context: 'article'
								,articleId: 23493801
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
            <script>
              var newspaperShortCode = 'vol';
              var shortcodeAria = '';
              var segmentToken = 'JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ';
              var useAriaTracking = 'false' === 'true';
              var segmentTracked = false;
              window.segmentTrack = function(){
                try {
                  var store = window.pwu_store || pwGetStorageItem('PWU_STORE');
                  var gdprAccepted = window.localStorage.getItem('ib-check') === 'true' || sessionStorage.getItem('PWU_IBCHECK') === 'true';
                  
                  if(gdprAccepted && store !== false && !window.segmentTracked) {
                    var spidId = window.pwu_id || pwGetStorageItem('PWU_ID');
                    if (spidId !== null) {
                      var aldaId = window.pwu_aid || pwGetStorageItem('PWU_AID');
                      var shortcode = shortcodeAria ? shortcodeAria : newspaperShortCode;
                      var articleId = '23493801';
                      var pagecontext = "article_viewed";  
                      var hasProduct = window.pwhp || pwGetStorageItem('PWU_HP');
                          hasProduct = hasProduct!== null ? hasProduct==='true' : false;
                      var category = 'nyhetsstudio';    
                      var payedArticle = 'false' === 'true'; 
                      if (useAriaTracking && payedArticle && !hasProduct) {
                        pagecontext = 'salesposter_viewed';
                      }  
                      var identifyString = useAriaTracking ? shortcode + '_' + spidId + '_SPID' : aldaId;
                      if (typeof(identifyString)==='undefined') {
                          identifyString = false;
                      }
                      var identified = sessionStorage.getItem('segment_identified') === 'true' ? true : false;
  
                      var viewed_object = {
                          article_id: articleId ? articleId : '0',
                          category: category,
                          paid: payedArticle,
                          title_code: shortcode,
                          spid_id: spidId.toString(),  
                          spid_has_product: hasProduct,
                      };
                      
                      /* ALDA */
                      if (!useAriaTracking) {
                        delete viewed_object.title_code;
                        viewed_object.newspaper_shortcode = newspaperShortCode;
                      }
                      /* END ALDA */ 
                      if (pagecontext==='article_viewed' || (useAriaTracking)) {
                        var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
                          analytics.load(segmentToken);
                          if (!identified && identifyString) {
                            console.log('segment: identify with', identifyString);
                            analytics.identify(identifyString); 
                            sessionStorage.setItem('segment_identified','true');
                          } else {
                            console.log('segment: identify skipped');
                          }
                          analytics.page(pagecontext, viewed_object);
                          console.log('segment: ' + pagecontext, viewed_object);
                          window.segmentTracked = true;
                        };
                      }

                    };
                  };
                } catch(e){
                  try {
                    pLog('error', 'segment', 'Page log to Segment failed', e.toString());
                  } catch(a){};
                };
              };
              
              document.addEventListener("DOMContentLoaded", function(e) {
                window.segmentTrack();
              });
              
              window.addEventListener("isAldaUser", function(e) {
                window.segmentTrack();
              });
            </script>
            <!-- End Segment -->
            
            <!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-15820751-1']);
                            
                            _gaq.push(['_setDomainName', '.vol.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		</body>
    </html>
	
	